<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>9 Jahre zu spät - Start des deutschen Airports BER genehmigt</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9 Jahre zu spät - Start des deutschen Airports BER genehmigt" />
<meta property="og:description" content="Die scheinbar unendliche Geschichte über den Bau des neuen deutschen Hauptstadtflughafens BER könnte doch noch zum Abschluss kommen. Am Dienstag hat die zuständige Baubehörde das Hauptterminal zur Nutzung freigeben. Damit rückt die Eröffnung ein großes Stück näher. Sie ist aktuell für den 31. Oktober geplant &#8211; mit dann neun Jahren Verspätung. &#8220;Ich möchte allen danken, &hellip;" />
<meta property="og:url" content="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2020-04-28T17:06:22+00:00" />
<meta property="fb:app_id" content="414987922566889" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="804" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die scheinbar unendliche Geschichte über den Bau des neuen deutschen Hauptstadtflughafens BER könnte doch noch zum Abschluss kommen. Am Dienstag hat die zuständige Baubehörde das Hauptterminal zur Nutzung freigeben. Damit rückt die Eröffnung ein großes Stück näher. Sie ist aktuell für den 31. Oktober geplant &#8211; mit dann neun Jahren Verspätung. &#8220;Ich möchte allen danken, [&hellip;]" />
<meta name="twitter:title" content="9 Jahre zu spät - Start des deutschen Airports BER genehmigt" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","inLanguage":"de-DE","description":"Die \u00f6sterreichische Tageszeitung","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg","width":1200,"height":804},{"@type":"WebPage","@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#webpage","url":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/","name":"9 Jahre zu sp\u00e4t - Start des deutschen Airports BER genehmigt","isPartOf":{"@id":"https://volksblatt.at/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#primaryimage"},"datePublished":"2020-04-28T17:06:22+00:00","dateModified":"2020-04-28T17:06:22+00:00","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/"]}]},{"@type":"Article","@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#article","isPartOf":{"@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"9 Jahre zu sp\u00e4t &#8211; Start des deutschen Airports BER genehmigt","datePublished":"2020-04-28T17:06:22+00:00","dateModified":"2020-04-28T17:06:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/#primaryimage"},"keywords":"apa","articleSection":"Wirtschaft","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#authorlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//volksblatt.at/wp-content/cache/wpfc-minified/8jp390ds/a40z5.css" media="all"/>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kafa9zmw/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kaiccarj/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/fs8wfljd/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/77cleiow/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8w0ixchr/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/qaejmurh/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/14lry07m/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/23f4gynd/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kdd4bdsc/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"397320","token":"9f9ec8fcd0","debug":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/jr5yknxo/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/lzimhzh1/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/86s4ouzk/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/fh3jx4ap/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jmuaqtkr/a40z5.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=397320' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2F9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2F9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="statistics" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">
// Load Matomo
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
// End Matomo Code
</script>
<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
/*    var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);*/
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10807189-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/wirtschaft/",
"name": "Wirtschaft"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/",
"name": "9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt"                                
}
}    
]
}
</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Wirtschaft class="post-template-default single single-post postid-397320 single-format-standard category-wirtschaft 9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Dienstag, 28. April 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea8635625b08_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
--></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea8635626212_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5ea8635626212" ><script>var block_td_uid_2_5ea8635626212 = new tdBlock();
block_td_uid_2_5ea8635626212.id = "td_uid_2_5ea8635626212";
block_td_uid_2_5ea8635626212.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ea8635626212_rand","tdc_css_class":"td_uid_2_5ea8635626212_rand","tdc_css_class_style":"td_uid_2_5ea8635626212_rand_style"}';
block_td_uid_2_5ea8635626212.td_column_number = "3";
block_td_uid_2_5ea8635626212.block_type = "td_block_mega_menu";
block_td_uid_2_5ea8635626212.post_count = "4";
block_td_uid_2_5ea8635626212.found_posts = "3021";
block_td_uid_2_5ea8635626212.header_color = "";
block_td_uid_2_5ea8635626212.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea8635626212.max_num_pages = "756";
tdBlocksArray.push(block_td_uid_2_5ea8635626212);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ea8635626212" id="td_uid_3_5ea863562674a" data-td_block_id="td_uid_2_5ea8635626212" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5ea8635626212"  id="td_uid_4_5ea863562677b" data-td_block_id="td_uid_2_5ea8635626212" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5ea8635626212"  id="td_uid_5_5ea86356267bd" data-td_block_id="td_uid_2_5ea8635626212" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5ea8635626212 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-italiens-privatschulen-befuerchten-schliessung/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Italiens Privatschulen befürchten Schließung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_244474676-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_244474676-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_244474676-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Italiens Privatschulen befürchten Schließung" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-italiens-privatschulen-befuerchten-schliessung/" rel="bookmark" title="Coronavirus: Italiens Privatschulen befürchten Schließung">Coronavirus: Italiens Privatschulen befürchten Schließung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/grenzoeffnung-innenminister-nehammer-fuer-flexibilitaet/" rel="bookmark" class="td-image-wrap" title="Grenzöffnung: Innenminister Nehammer für Flexibilität"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_207609874-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_207609874-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_207609874-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grenzöffnung: Innenminister Nehammer für Flexibilität" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/grenzoeffnung-innenminister-nehammer-fuer-flexibilitaet/" rel="bookmark" title="Grenzöffnung: Innenminister Nehammer für Flexibilität">Grenzöffnung: Innenminister Nehammer für Flexibilität</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-epidemiegesetz-aenderung-beschlossen/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Epidemiegesetz-Änderung beschlossen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/NATIONALRAT-CORONA-GESETZE-ANSCHOBERASCHBACHERWÖGINGER--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/NATIONALRAT-CORONA-GESETZE-ANSCHOBERASCHBACHERWÖGINGER--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/NATIONALRAT-CORONA-GESETZE-ANSCHOBERASCHBACHERWÖGINGER--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Epidemiegesetz-Änderung beschlossen" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-epidemiegesetz-aenderung-beschlossen/" rel="bookmark" title="Coronavirus: Epidemiegesetz-Änderung beschlossen">Coronavirus: Epidemiegesetz-Änderung beschlossen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/polizisten-angefahren-pariser-anti-terror-fahnder-ermitteln/" rel="bookmark" class="td-image-wrap" title="Polizisten angefahren: Pariser Anti-Terror-Fahnder ermitteln"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_200178434-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_200178434-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_200178434-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polizisten angefahren: Pariser Anti-Terror-Fahnder ermitteln" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/polizisten-angefahren-pariser-anti-terror-fahnder-ermitteln/" rel="bookmark" title="Polizisten angefahren: Pariser Anti-Terror-Fahnder ermitteln">Polizisten angefahren: Pariser Anti-Terror-Fahnder ermitteln</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea8635626212" data-td_block_id="td_uid_2_5ea8635626212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea8635626212" data-td_block_id="td_uid_2_5ea8635626212"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ea863562ac6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5ea863562ac6a" ><script>var block_td_uid_6_5ea863562ac6a = new tdBlock();
block_td_uid_6_5ea863562ac6a.id = "td_uid_6_5ea863562ac6a";
block_td_uid_6_5ea863562ac6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ea863562ac6a_rand","tdc_css_class":"td_uid_6_5ea863562ac6a_rand","tdc_css_class_style":"td_uid_6_5ea863562ac6a_rand_style"}';
block_td_uid_6_5ea863562ac6a.td_column_number = "3";
block_td_uid_6_5ea863562ac6a.block_type = "td_block_mega_menu";
block_td_uid_6_5ea863562ac6a.post_count = "5";
block_td_uid_6_5ea863562ac6a.found_posts = "1637";
block_td_uid_6_5ea863562ac6a.header_color = "";
block_td_uid_6_5ea863562ac6a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea863562ac6a.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_6_5ea863562ac6a);
</script><div id=td_uid_6_5ea863562ac6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/" rel="bookmark" class="td-image-wrap" title="9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/" rel="bookmark" title="9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt">9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/harley-davidson-mit-quartalsgewinneinbruch-coronapandemie-belastet/" rel="bookmark" class="td-image-wrap" title="Harley-Davidson mit Quartalsgewinneinbruch &#8211; Coronapandemie belastet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_302948949_Editorial_Use_Only-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_302948949_Editorial_Use_Only-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_302948949_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harley-Davidson mit Quartalsgewinneinbruch &#8211; Coronapandemie belastet" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/harley-davidson-mit-quartalsgewinneinbruch-coronapandemie-belastet/" rel="bookmark" title="Harley-Davidson mit Quartalsgewinneinbruch &#8211; Coronapandemie belastet">Harley-Davidson mit Quartalsgewinneinbruch &#8211; Coronapandemie belastet</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/corona-krise-millionen-amerikaner-kommen-nicht-an-arbeitslosenhilfe/" rel="bookmark" class="td-image-wrap" title="Corona-Krise: Millionen Amerikaner kommen nicht an Arbeitslosenhilfe"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_38200596-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_38200596-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_38200596-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Krise: Millionen Amerikaner kommen nicht an Arbeitslosenhilfe" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-krise-millionen-amerikaner-kommen-nicht-an-arbeitslosenhilfe/" rel="bookmark" title="Corona-Krise: Millionen Amerikaner kommen nicht an Arbeitslosenhilfe">Corona-Krise: Millionen Amerikaner kommen nicht an Arbeitslosenhilfe</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronakrise-beschert-maskenhersteller-3m-geschaeftszuwaechse/" rel="bookmark" class="td-image-wrap" title="Coronakrise beschert Maskenhersteller 3M Geschäftszuwächse"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_322886926_Editorial_Use_Only-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_322886926_Editorial_Use_Only-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_322886926_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronakrise beschert Maskenhersteller 3M Geschäftszuwächse" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronakrise-beschert-maskenhersteller-3m-geschaeftszuwaechse/" rel="bookmark" title="Coronakrise beschert Maskenhersteller 3M Geschäftszuwächse">Coronakrise beschert Maskenhersteller 3M Geschäftszuwächse</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/rlb-ooe-blickt-einem-unsicheren-jahr-2020-entgegen/" rel="bookmark" class="td-image-wrap" title="RLB OÖ blickt einem unsicheren Jahr 2020 entgegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298734193_Editorial_Use_Only-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298734193_Editorial_Use_Only-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298734193_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RLB OÖ blickt einem unsicheren Jahr 2020 entgegen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rlb-ooe-blickt-einem-unsicheren-jahr-2020-entgegen/" rel="bookmark" title="RLB OÖ blickt einem unsicheren Jahr 2020 entgegen">RLB OÖ blickt einem unsicheren Jahr 2020 entgegen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ea863562ac6a" data-td_block_id="td_uid_6_5ea863562ac6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ea863562ac6a" data-td_block_id="td_uid_6_5ea863562ac6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ea863562c38e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5ea863562c38e" ><script>var block_td_uid_7_5ea863562c38e = new tdBlock();
block_td_uid_7_5ea863562c38e.id = "td_uid_7_5ea863562c38e";
block_td_uid_7_5ea863562c38e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ea863562c38e_rand","tdc_css_class":"td_uid_7_5ea863562c38e_rand","tdc_css_class_style":"td_uid_7_5ea863562c38e_rand_style"}';
block_td_uid_7_5ea863562c38e.td_column_number = "3";
block_td_uid_7_5ea863562c38e.block_type = "td_block_mega_menu";
block_td_uid_7_5ea863562c38e.post_count = "4";
block_td_uid_7_5ea863562c38e.found_posts = "3748";
block_td_uid_7_5ea863562c38e.header_color = "";
block_td_uid_7_5ea863562c38e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea863562c38e.max_num_pages = "937";
tdBlocksArray.push(block_td_uid_7_5ea863562c38e);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ea863562c38e" id="td_uid_8_5ea863562c7e0" data-td_block_id="td_uid_7_5ea863562c38e" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5ea863562c38e"  id="td_uid_9_5ea863562c80d" data-td_block_id="td_uid_7_5ea863562c38e" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5ea863562c38e"  id="td_uid_10_5ea863562c83f" data-td_block_id="td_uid_7_5ea863562c38e" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5ea863562c38e"  id="td_uid_11_5ea863562c86e" data-td_block_id="td_uid_7_5ea863562c38e" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5ea863562c38e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/jugendliche-wollten-feiern-pruegelopfer-und-zwei-mopedunfaelle-in-ooe/" rel="bookmark" class="td-image-wrap" title="Jugendliche wollten feiern: Prügelopfer und zwei Mopedunfälle in OÖ"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2019/04/AdobeStock_240941686-e1585140034279-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2019/04/AdobeStock_240941686-e1585140034279-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2019/04/AdobeStock_240941686-e1585140034279-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jugendliche wollten feiern: Prügelopfer und zwei Mopedunfälle in OÖ" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/jugendliche-wollten-feiern-pruegelopfer-und-zwei-mopedunfaelle-in-ooe/" rel="bookmark" title="Jugendliche wollten feiern: Prügelopfer und zwei Mopedunfälle in OÖ">Jugendliche wollten feiern: Prügelopfer und zwei Mopedunfälle in OÖ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-zahl-der-todesopfer-in-italien-erneut-gestiegen/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Zahl der Todesopfer in Italien erneut gestiegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_329871818-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_329871818-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_329871818-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Zahl der Todesopfer in Italien erneut gestiegen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-zahl-der-todesopfer-in-italien-erneut-gestiegen/" rel="bookmark" title="Coronavirus: Zahl der Todesopfer in Italien erneut gestiegen">Coronavirus: Zahl der Todesopfer in Italien erneut gestiegen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-zwei-weitere-todesfaelle-in-oberoesterreich-2/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Zwei weitere Todesfälle in Oberösterreich"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331272823-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331272823-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331272823-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Zwei weitere Todesfälle in Oberösterreich" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-zwei-weitere-todesfaelle-in-oberoesterreich-2/" rel="bookmark" title="Coronavirus: Zwei weitere Todesfälle in Oberösterreich">Coronavirus: Zwei weitere Todesfälle in Oberösterreich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mann-mit-machete-vor-praesidentschaftskanzlei-festgenommen/" rel="bookmark" class="td-image-wrap" title="Mann mit Machete vor Präsidentschaftskanzlei festgenommen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/WIEN-MANN-MIT-MACHETE-AM-WIENER-BALLHAUSPLATZ-FESTGENOMMEN--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/WIEN-MANN-MIT-MACHETE-AM-WIENER-BALLHAUSPLATZ-FESTGENOMMEN--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/WIEN-MANN-MIT-MACHETE-AM-WIENER-BALLHAUSPLATZ-FESTGENOMMEN--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mann mit Machete vor Präsidentschaftskanzlei festgenommen" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mann-mit-machete-vor-praesidentschaftskanzlei-festgenommen/" rel="bookmark" title="Mann mit Machete vor Präsidentschaftskanzlei festgenommen">Mann mit Machete vor Präsidentschaftskanzlei festgenommen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ea863562c38e" data-td_block_id="td_uid_7_5ea863562c38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ea863562c38e" data-td_block_id="td_uid_7_5ea863562c38e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ea8635632011_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5ea8635632011" ><script>var block_td_uid_12_5ea8635632011 = new tdBlock();
block_td_uid_12_5ea8635632011.id = "td_uid_12_5ea8635632011";
block_td_uid_12_5ea8635632011.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ea8635632011_rand","tdc_css_class":"td_uid_12_5ea8635632011_rand","tdc_css_class_style":"td_uid_12_5ea8635632011_rand_style"}';
block_td_uid_12_5ea8635632011.td_column_number = "3";
block_td_uid_12_5ea8635632011.block_type = "td_block_mega_menu";
block_td_uid_12_5ea8635632011.post_count = "5";
block_td_uid_12_5ea8635632011.found_posts = "1153";
block_td_uid_12_5ea8635632011.header_color = "";
block_td_uid_12_5ea8635632011.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ea8635632011.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_12_5ea8635632011);
</script><div id=td_uid_12_5ea8635632011 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ars-electronica-festival-findet-statt-aber-anders/" rel="bookmark" class="td-image-wrap" title="Ars Electronica Festival findet statt &#8211; aber anders"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/HANDOUT-OBERÖSTERREICH-PK-ARS-ELECTRONICA-CENTER-AEC-DIE-AUFSPERRPLÄNE-FÜR-DAS-AEC--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/HANDOUT-OBERÖSTERREICH-PK-ARS-ELECTRONICA-CENTER-AEC-DIE-AUFSPERRPLÄNE-FÜR-DAS-AEC--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/HANDOUT-OBERÖSTERREICH-PK-ARS-ELECTRONICA-CENTER-AEC-DIE-AUFSPERRPLÄNE-FÜR-DAS-AEC--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ars Electronica Festival findet statt &#8211; aber anders" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ars-electronica-festival-findet-statt-aber-anders/" rel="bookmark" title="Ars Electronica Festival findet statt &#8211; aber anders">Ars Electronica Festival findet statt &#8211; aber anders</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronahilfen-ooe-zahlt-mindestsicherung-fuer-freie-kuenstler/" rel="bookmark" class="td-image-wrap" title="Coronahilfen: OÖ zahlt „Mindestsicherung“ für freie Künstler"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/03/H3I7113_002-e1584390881460-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/03/H3I7113_002-e1584390881460-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/03/H3I7113_002-e1584390881460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LH Thomas STelzer" title="Coronahilfen: OÖ zahlt „Mindestsicherung“ für freie Künstler" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronahilfen-ooe-zahlt-mindestsicherung-fuer-freie-kuenstler/" rel="bookmark" title="Coronahilfen: OÖ zahlt „Mindestsicherung“ für freie Künstler">Coronahilfen: OÖ zahlt „Mindestsicherung“ für freie Künstler</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/superstar-im-strobolicht-the-weeknd-waechst-ueber-sich-hinaus/" rel="bookmark" class="td-image-wrap" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/superstar-im-strobolicht-the-weeknd-waechst-ueber-sich-hinaus/" rel="bookmark" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus">Superstar im Strobolicht: The Weeknd wächst über sich hinaus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/nhm-startet-im-mai-mak-am-1-juni/" rel="bookmark" class="td-image-wrap" title="NHM startet im Mai, MAK am 1. Juni"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/1454354118_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/1454354118_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/1454354118_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NHM startet im Mai, MAK am 1. Juni" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nhm-startet-im-mai-mak-am-1-juni/" rel="bookmark" title="NHM startet im Mai, MAK am 1. Juni">NHM startet im Mai, MAK am 1. Juni</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/filmemacher-arman-t-riahi-ist-persoenlichkeit-des-jahres/" rel="bookmark" class="td-image-wrap" title="Filmemacher Arman T. Riahi ist &#8220;Persönlichkeit des Jahres&#8221;"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/filmemacher-arman-t-riahi-ist-persoenlichkeit-des-jahres/" rel="bookmark" title="Filmemacher Arman T. Riahi ist &#8220;Persönlichkeit des Jahres&#8221;">Filmemacher Arman T. Riahi ist &#8220;Persönlichkeit des Jahres&#8221;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ea8635632011" data-td_block_id="td_uid_12_5ea8635632011"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ea8635632011" data-td_block_id="td_uid_12_5ea8635632011"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ea86356339bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5ea86356339bd" ><script>var block_td_uid_13_5ea86356339bd = new tdBlock();
block_td_uid_13_5ea86356339bd.id = "td_uid_13_5ea86356339bd";
block_td_uid_13_5ea86356339bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ea86356339bd_rand","tdc_css_class":"td_uid_13_5ea86356339bd_rand","tdc_css_class_style":"td_uid_13_5ea86356339bd_rand_style"}';
block_td_uid_13_5ea86356339bd.td_column_number = "3";
block_td_uid_13_5ea86356339bd.block_type = "td_block_mega_menu";
block_td_uid_13_5ea86356339bd.post_count = "5";
block_td_uid_13_5ea86356339bd.found_posts = "1778";
block_td_uid_13_5ea86356339bd.header_color = "";
block_td_uid_13_5ea86356339bd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ea86356339bd.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_13_5ea86356339bd);
</script><div id=td_uid_13_5ea86356339bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/thiem-stoeren-einige-sachen-an-geplantem-tennis-hilfsfonds/" rel="bookmark" class="td-image-wrap" title="Thiem stören &#8220;einige Sachen&#8221; an geplantem Tennis-Hilfsfonds"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/1554358564_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/1554358564_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/1554358564_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thiem stören &#8220;einige Sachen&#8221; an geplantem Tennis-Hilfsfonds" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/thiem-stoeren-einige-sachen-an-geplantem-tennis-hilfsfonds/" rel="bookmark" title="Thiem stören &#8220;einige Sachen&#8221; an geplantem Tennis-Hilfsfonds">Thiem stören &#8220;einige Sachen&#8221; an geplantem Tennis-Hilfsfonds</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/fussball-frankreichs-premierminister-erklaerte-saison-fuer-beendet/" rel="bookmark" class="td-image-wrap" title="Fußball: Frankreichs Premierminister erklärte Saison für beendet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/FBL-FRA-HEALTH-VIRUS--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/FBL-FRA-HEALTH-VIRUS--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/FBL-FRA-HEALTH-VIRUS--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fußball: Frankreichs Premierminister erklärte Saison für beendet" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fussball-frankreichs-premierminister-erklaerte-saison-fuer-beendet/" rel="bookmark" title="Fußball: Frankreichs Premierminister erklärte Saison für beendet">Fußball: Frankreichs Premierminister erklärte Saison für beendet</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/fussball-fans-ueben-kritik-an-geisterspielen-fatales-signal/" rel="bookmark" class="td-image-wrap" title="Fußball-Fans üben Kritik an Geisterspielen: „Fatales Signal“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/FUSSBALL-EUROPA-LEAGUE-GRUPPENPHASE-LASK-LINZ-SPORTING-LISSABON--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/FUSSBALL-EUROPA-LEAGUE-GRUPPENPHASE-LASK-LINZ-SPORTING-LISSABON--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/FUSSBALL-EUROPA-LEAGUE-GRUPPENPHASE-LASK-LINZ-SPORTING-LISSABON--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fußball-Fans üben Kritik an Geisterspielen: „Fatales Signal“" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fussball-fans-ueben-kritik-an-geisterspielen-fatales-signal/" rel="bookmark" title="Fußball-Fans üben Kritik an Geisterspielen: „Fatales Signal“">Fußball-Fans üben Kritik an Geisterspielen: „Fatales Signal“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/chris-froome-auf-tour-de-france-sieg-fokussiert/" rel="bookmark" class="td-image-wrap" title="Chris Froome auf Tour-de-France-Sieg fokussiert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/1554354990_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/1554354990_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/1554354990_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chris Froome auf Tour-de-France-Sieg fokussiert" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chris-froome-auf-tour-de-france-sieg-fokussiert/" rel="bookmark" title="Chris Froome auf Tour-de-France-Sieg fokussiert">Chris Froome auf Tour-de-France-Sieg fokussiert</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/fuer-platzgummer-geht-kindheitstraum-in-erfuellung/" rel="bookmark" class="td-image-wrap" title="Für Platzgummer geht &#8220;Kindheitstraum&#8221; in Erfüllung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fuer-platzgummer-geht-kindheitstraum-in-erfuellung/" rel="bookmark" title="Für Platzgummer geht &#8220;Kindheitstraum&#8221; in Erfüllung">Für Platzgummer geht &#8220;Kindheitstraum&#8221; in Erfüllung</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ea86356339bd" data-td_block_id="td_uid_13_5ea86356339bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ea86356339bd" data-td_block_id="td_uid_13_5ea86356339bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ea8635635637_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5ea8635635637" ><script>var block_td_uid_14_5ea8635635637 = new tdBlock();
block_td_uid_14_5ea8635635637.id = "td_uid_14_5ea8635635637";
block_td_uid_14_5ea8635635637.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ea8635635637_rand","tdc_css_class":"td_uid_14_5ea8635635637_rand","tdc_css_class_style":"td_uid_14_5ea8635635637_rand_style"}';
block_td_uid_14_5ea8635635637.td_column_number = "3";
block_td_uid_14_5ea8635635637.block_type = "td_block_mega_menu";
block_td_uid_14_5ea8635635637.post_count = "4";
block_td_uid_14_5ea8635635637.found_posts = "263";
block_td_uid_14_5ea8635635637.header_color = "";
block_td_uid_14_5ea8635635637.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ea8635635637.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_14_5ea8635635637);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ea8635635637" id="td_uid_15_5ea8635635d0d" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5ea8635635637"  id="td_uid_16_5ea8635635d4c" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5ea8635635637"  id="td_uid_17_5ea8635635d95" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5ea8635635637"  id="td_uid_18_5ea8635635dda" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5ea8635635637"  id="td_uid_19_5ea8635635e1c" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5ea8635635637"  id="td_uid_20_5ea8635635e5f" data-td_block_id="td_uid_14_5ea8635635637" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5ea8635635637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/superstar-im-strobolicht-the-weeknd-waechst-ueber-sich-hinaus/" rel="bookmark" class="td-image-wrap" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_the_weeknd_after_hours-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/superstar-im-strobolicht-the-weeknd-waechst-ueber-sich-hinaus/" rel="bookmark" title="Superstar im Strobolicht: The Weeknd wächst über sich hinaus">Superstar im Strobolicht: The Weeknd wächst über sich hinaus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/was-kommt-morgen-auf-den-tisch/" rel="bookmark" class="td-image-wrap" title="Was kommt morgen auf den Tisch?"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/Foto_Neuburger-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/Foto_Neuburger-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/Foto_Neuburger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was kommt morgen auf den Tisch?" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/was-kommt-morgen-auf-den-tisch/" rel="bookmark" title="Was kommt morgen auf den Tisch?">Was kommt morgen auf den Tisch?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ivana-sajko-familienroman/" rel="bookmark" class="td-image-wrap" title="Ivana Sajko: Familienroman"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/Buchcover-Mockup-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/Buchcover-Mockup-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/Buchcover-Mockup-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ivana Sajko: Familienroman" /></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ivana-sajko-familienroman/" rel="bookmark" title="Ivana Sajko: Familienroman">Ivana Sajko: Familienroman</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/curtis-stigers-gentleman/" rel="bookmark" class="td-image-wrap" title="Curtis Stigers: Gentleman"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_cd1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_cd1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/04/CDcover-Mockup_cd1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curtis Stigers: Gentleman" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/curtis-stigers-gentleman/" rel="bookmark" title="Curtis Stigers: Gentleman">Curtis Stigers: Gentleman</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ea8635635637" data-td_block_id="td_uid_14_5ea8635635637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ea8635635637" data-td_block_id="td_uid_14_5ea8635635637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft" class="entry-crumb" href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-397320" class="post-397320 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-apa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt</h1>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2F9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=9+Jahre+zu+sp%C3%A4t+%E2%80%93+Start+des+deutschen+Airports+BER+genehmigt&url=https%3A%2F%2Fvolksblatt.at%2F9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt&body=https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=9 Jahre zu spät &#8211; Start des deutschen Airports BER genehmigt %0A%0A https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-28T19:06:22+00:00" >28. April 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="466" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-696x466.jpg" srcset="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-696x466.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-300x201.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-1024x686.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-768x515.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-1068x716.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online-627x420.jpg 627w, https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="9 Jahre zu spät - Start des deutschen Airports BER genehmigt"/><figcaption class="wp-caption-text copyright">&copy; APA/APA (dpa)/Patrick Pleul</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5ea86356430b8_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Die scheinbar unendliche Geschichte über den Bau des neuen deutschen Hauptstadtflughafens BER könnte doch noch zum Abschluss kommen. Am Dienstag hat die zuständige Baubehörde das Hauptterminal zur Nutzung freigeben. Damit rückt die Eröffnung ein großes Stück näher. Sie ist aktuell für den 31. Oktober geplant &#8211; mit dann neun Jahren Verspätung.</p>
<p>&#8220;Ich möchte allen danken, die den BER nicht aufgegeben haben&#8221;, sagte Flughafenchef Engelbert Lütke Daldrup. Er will einen Schlussstrich ziehen unter Jahre, die von steigenden Kosten und sechs geplatzten Eröffnungsterminen geprägt waren. Mit hohem persönlichen Engagement und großem Beharrungsvermögen sei das Terminal Stück für Stück zu einem sicheren Gebäude gemacht worden, hob Lütke Daldrup hervor.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5ea863564240f_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-614891871"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<p>Die zahlreichen Planungsfehler, Baumängel und Technikproblemen in dem Neubau in Schönefeld am südöstlichen Berliner Stadtrand hatten immer wieder für Aufsehen gesorgt: zu kurze Rolltreppen, Licht, das nicht ausging, Raum-Chaos wegen falscher Nummerierung &#8211; das waren einige Meldungen.</p>
<p>Die größten Probleme machte jedoch der Brandschutz. Jahrelang wurde umgebaut und ein Kabelsalat entflochten. Erst vergangene Woche stellte der TÜV dafür die letzten Prüfbescheinigungen aus.</p>
<p>Die Nachweise für eine betriebssichere Nutzung lägen vor, sagte die Bauordnungsbeigeordnete des Landkreises Dahme-Spreewald. Sie freue sich sehr, dass die Großbaustelle endlich zu einem Abschluss gebracht werde. Einer Nutzung stehe bauordnungsseitig nichts mehr im Wege. Notwendig sind nun noch Genehmigungen der Luftfahrtbehörde. Brandenburgs Ministerpräsident Dietmar Woidke (SPD) sprach von einer hervorragenden Nachricht.</p><div id="avpvideo" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 16px 0;"></div>
<p>Im Terminal bereitet die Flughafengesellschaft nun den Probebetrieb vor. Parallel sollen Restbauarbeiten laufen. Im Juni und Juli sollen Freiwillige die Abläufe im Terminal testen: Von der Ankunft über den Check-in bis zum Gate &#8211; dort ist Schluss. Denn geflogen wird erst am 31. Oktober. Am 8. November soll nach dem Plan der Innenstadtflughafen Tegel schließen.</p>
<p>Wegen der Corona-Krise kann es jedoch sein, dass Tegel schon vorher vorübergehend vom Netz geht &#8211; um die wenigen Flüge, die es noch gibt, in Schönefeld zu konzentrieren und so Kosten zu sparen. Darüber beraten an diesem Mittwoch die Flughafen-Eigentümer: Berlin, Brandenburg und der Bund.</p>
<p>Vor einigen Wochen hatte der Bund noch durchgesetzt, dass Tegel offen bleibt. Die Infrastruktur sollte gerade wegen der Corona-Krise flexibel verfügbar bleiben. Nach Angaben des Verkehrsministeriums vom Dienstag soll die Lage nun erneut bewertet werden.</p>
<p>Zuletzt flogen an den Berliner Flughäfen Tegel und Schönefeld nur etwa 1.000 Passagiere pro Tag. Das erleichtert auch den BER-Start, weil der Neubau voraussichtlich nicht unter Volllast in Betrieb gehen muss. Im vergangenen Jahr gab es in Berlin noch 35,6 Millionen Fluggäste &#8211; also durchschnittlich knapp 100.000 pro Tag.</p>
<p>Der Einbruch treibt auch die Betreibergesellschaft weiter in die roten Zahlen. Eine Finanzspritze der Eigentümer von bis zu 300 Millionen Euro ist deshalb in Vorbereitung. Unabhängig davon hat das Unternehmen im Businessplan von 2021 bis 2024 eine Finanzlücke von 792 Millionen Euro, die zur Hälfte auch die Eigentümer füllen wollen.</p>
<p>Nach einer Studie, die rbb24.de und dem &#8220;Tagesspiegel&#8221; vorliegt, könnte der Mehrbedarf bis 2023 sogar bei 1,8 Milliarden Euro liegen. Bisher liegt der Finanzrahmen für den BER bei 6,5 Milliarden Euro, davon sind mindestens 2,7 Milliarden Euro Steuergeld. Der Bund und die Länder bürgen außerdem für Kredite in Milliardenhöhe. Die Kosten des Projekts haben sich seit dem ersten Spatenstich 2006 mehr als verdreifacht.</p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5ea86356431db_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-1188346828"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2020-04-28T19:06:22+00:00"><meta itemprop="dateModified" content="2020-04-28T19:06:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/9-jahre-zu-spaet-start-des-deutschen-airports-ber-genehmigt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="9 Jahre zu spät - Start des deutschen Airports BER genehmigt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/04/1354358952_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="804"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5ea8635643de4_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_24_5ea8635643de4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5ea86356445ab_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-942019528"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-2253-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_322149708-e1584614130688-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_322149708-e1584614130688-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_322149708-e1584614130688-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-2253-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus: 2.253 Infizierte in Oberösterreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-15-313-faelle-in-oesterreich/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_314831535-e1583960426243-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_314831535-e1583960426243-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_314831535-e1583960426243-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-15-313-faelle-in-oesterreich/" class="wpp-post-title" target="_self">Coronavirus: 15.313 Fälle in Österreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-virologe-zweite-welle-kann-grosse-wucht-haben/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_320529890-e1583838011523-wpp1583838040330-100x70.png" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_320529890-e1583838011523-wpp1583838040330-100x70.png 100w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_320529890-e1583838011523-wpp1583838040330-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-virologe-zweite-welle-kann-grosse-wucht-haben/" class="wpp-post-title" target="_self">Coronavirus &#8211; Virologe: Zweite Welle „kann große Wucht haben“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-ausgangsbeschraenkung-endet-abstandsregel-bleibt/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/04/CORONAVIRUS-PK-BESONDERER-SCHUTZ-FÜR-RISIKOGRUPPEN-ANSCHOBER--100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/04/CORONAVIRUS-PK-BESONDERER-SCHUTZ-FÜR-RISIKOGRUPPEN-ANSCHOBER--100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/04/CORONAVIRUS-PK-BESONDERER-SCHUTZ-FÜR-RISIKOGRUPPEN-ANSCHOBER--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-ausgangsbeschraenkung-endet-abstandsregel-bleibt/" class="wpp-post-title" target="_self">Ausgangsbeschränkung endet, Abstandsregel bleibt</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-der-stufenplan-zur-oeffnung-ab-mai/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_336188156-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_336188156-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_336188156-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-der-stufenplan-zur-oeffnung-ab-mai/" class="wpp-post-title" target="_self">Der Stufenplan zur Öffnung ab Mai</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>        <script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5ea8635664bc8
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });
jQuery(document).ready(function($) {
if ($(".td-trending-now-post-1")[0]){
// Do something if class exists
//   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
//   $('.td-trending-now-post-0').css('z-index', '0');
} else {
$(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
$('.td-trending-now-post-0').css('animation-name', 'none');
}
});
jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});
jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});
jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});
//-------------------------------------------
// FB Comments verschieben
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
//-------------------------------------------
//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
jQuery(document).ready(function($) {
if (!window.GCM.apps.get('google')) {
$('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
}
});
// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
var x = document.getElementsByClassName("jw-cookie-meldung");
var i;
for (i = 0; i < x.length; i++) {
x[i].style.display = "none";
}
}
//-------------------------------------------
//-------------------------------------------
// Open Cookiebot Dialog
jQuery(document).ready(function($) {
$("#menu-item-108933").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
jQuery(document).ready(function($) {
$("#menu-item-108934").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
//-------------------------------------------
</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lmjxzm35/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/l8ipnptn/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/709tzq81/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/33cm1eas/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jzzl1eme/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8aq5xziq/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/97rjc3do/a40z5.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lc35c95z/a40z5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/etxed0co/a40z5.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/7uhqtxdk/a40z5.js'></script> -->
<div class="volks-665fa5d87789ac8e60bb47d113e9b9e3" id="volks-665fa5d87789ac8e60bb47d113e9b9e3"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-665fa5d87789ac8e60bb47d113e9b9e3"],"ads":{"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-39032635\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372346,372356,372350,372355],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1328791161\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"few-clouds-d","today_icon_text":"Ein paar Wolken","today_temp":[21.4,70.5],"today_humidity":31,"today_wind_speed":[2.6,1.6],"today_min":[18.3,65],"today_max":[23,73.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1588096800,"day_name":"Di","day_temp":[19,66],"owm_day_index":0},{"timestamp":1588118400,"day_name":"Mi","day_temp":[13,55],"owm_day_index":2},{"timestamp":1588204800,"day_name":"Do","day_temp":[18,65],"owm_day_index":10},{"timestamp":1588291200,"day_name":"Fr","day_temp":[17,62],"owm_day_index":18},{"timestamp":1588377600,"day_name":"Sa","day_temp":[14,57],"owm_day_index":26},{"timestamp":1588464000,"day_name":"So","day_temp":[8,47],"owm_day_index":34}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};var advads_gatracking_allads = {"1":{"372356":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372355":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","target":false},"372350":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","target":false},"372346":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","target":false},"372320":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372319":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ sport-mobile_center","target":false},"372316":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ politik-mobile_center","target":false},"372032":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ ROS-mobile_center","target":false},"180672":{"title":"Template_Article_bottom_ad","target":false},"180625":{"title":"Template_Custom_Ad_2","target":false},"180622":{"title":"Template_Sidebar_Ad","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.78241491317749 seconds, on 28-04-20 19:09:42 -->