<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>BMW überlegt US-Motorenwerk</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW überlegt US-Motorenwerk" />
<meta property="og:description" content="Ursache sind mögliche Strafzölle Trumps – Steyr-Werk liefert 20 Prozent nach Übersee" />
<meta property="og:url" content="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/" />
<meta property="og:site_name" content="oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="Nebenartikel" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2018-11-28T17:00:00+00:00" />
<meta property="article:modified_time" content="2018-11-28T17:21:51+00:00" />
<meta property="og:updated_time" content="2018-11-28T17:21:51+00:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/BMW-überlegt-US-Motorenwerk-branded-2.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/BMW-überlegt-US-Motorenwerk-branded-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ursache sind mögliche Strafzölle Trumps – Steyr-Werk liefert 20 Prozent nach Übersee" />
<meta name="twitter:title" content="BMW überlegt US-Motorenwerk" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/BMW-überlegt-US-Motorenwerk-branded-2.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/volksblatt.at\/","sameAs":["https:\/\/www.facebook.com\/volksblatt.at","https:\/\/www.instagram.com\/volksblatt.at\/","https:\/\/www.youtube.com\/channel\/UC2WHyq5WBYPdT5cQucEvjcg"],"@id":"https:\/\/volksblatt.at\/#organization","name":"ober\u00f6sterreichisches Volksblatt","logo":"https:\/\/volksblatt.at\/wp-content\/uploads\/2018\/09\/ooe_volksblatt_logo_schwarz_479x89px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; BMW überlegt US-Motorenwerk Kommentar-Feed" href="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1536305040&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"175803","token":"f4cd0143d1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://volksblatt.at/?p=175803' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksblatt.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/wirtschaft/",
                                "name": "Wirtschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/",
                                "name": "BMW überlegt US-Motorenwerk"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-175803 single-format-standard bmw-ueberlegt-us-motorenwerk global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Mittwoch, 28. November 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bfed60041e5d_rand td_block_template_1"><div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_140px_Inv.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bfed6004290c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bfed6004290c" ><script>var block_td_uid_2_5bfed6004290c = new tdBlock();
block_td_uid_2_5bfed6004290c.id = "td_uid_2_5bfed6004290c";
block_td_uid_2_5bfed6004290c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bfed6004290c_rand","tdc_css_class":"td_uid_2_5bfed6004290c_rand","tdc_css_class_style":"td_uid_2_5bfed6004290c_rand_style"}';
block_td_uid_2_5bfed6004290c.td_column_number = "3";
block_td_uid_2_5bfed6004290c.block_type = "td_block_mega_menu";
block_td_uid_2_5bfed6004290c.post_count = "4";
block_td_uid_2_5bfed6004290c.found_posts = "911";
block_td_uid_2_5bfed6004290c.header_color = "";
block_td_uid_2_5bfed6004290c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bfed6004290c.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_2_5bfed6004290c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bfed6004290c" id="td_uid_3_5bfed600431b8" data-td_block_id="td_uid_2_5bfed6004290c" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5bfed6004290c"  id="td_uid_4_5bfed6004325d" data-td_block_id="td_uid_2_5bfed6004290c" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5bfed6004290c"  id="td_uid_5_5bfed6004330e" data-td_block_id="td_uid_2_5bfed6004290c" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5bfed6004290c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/warnung-vor-absturz-britischer-wirtschaft/" rel="bookmark" class="td-image-wrap" title="Warnung vor Absturz britischer Wirtschaft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1AT54H-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1AT54H-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/AFP_1AT54H-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warnung vor Absturz britischer Wirtschaft"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/warnung-vor-absturz-britischer-wirtschaft/" rel="bookmark" title="Warnung vor Absturz britischer Wirtschaft">Warnung vor Absturz britischer Wirtschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/krim-krise-kriegsgerede-und-muskelspiele/" rel="bookmark" class="td-image-wrap" title="Krim-Krise: Kriegsgerede und Muskelspiele"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B64BN-e1543424182274-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B64BN-e1543424182274-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B64BN-e1543424182274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kriegsgefahr: Pr&auml;sident Poroschenko (r.) bei einem Man&ouml;ver der ukrainischen Armee." title="Krim-Krise: Kriegsgerede und Muskelspiele"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/krim-krise-kriegsgerede-und-muskelspiele/" rel="bookmark" title="Krim-Krise: Kriegsgerede und Muskelspiele">Krim-Krise: Kriegsgerede und Muskelspiele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gerechteres-system-fuer-sozialgeld/" rel="bookmark" class="td-image-wrap" title="„Gerechteres System“  für Sozialgeld"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/B6A0640-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/B6A0640-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/B6A0640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pr&auml;sentierten die Reform (v. l.): &Ouml;VP-Klubchef August W&ouml;ginger, Kanzler Sebastian Kurz, Vizekanzler Heinz-Christian Strache und Sozialministerin Beate Hartinger-Klein." title="„Gerechteres System“  für Sozialgeld"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gerechteres-system-fuer-sozialgeld/" rel="bookmark" title="„Gerechteres System“  für Sozialgeld">„Gerechteres System“  für Sozialgeld</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/steuern-eintreiben-kann-linz-besser-als-verwaltungsstrafen-kassieren/" rel="bookmark" class="td-image-wrap" title="Steuern eintreiben kann Linz besser als Verwaltungsstrafen kassieren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/arh_druck-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/arh_druck-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/arh_druck-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steuern eintreiben kann Linz besser als Verwaltungsstrafen kassieren"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/steuern-eintreiben-kann-linz-besser-als-verwaltungsstrafen-kassieren/" rel="bookmark" title="Steuern eintreiben kann Linz besser als Verwaltungsstrafen kassieren">Steuern eintreiben kann Linz besser als Verwaltungsstrafen kassieren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bfed6004290c" data-td_block_id="td_uid_2_5bfed6004290c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bfed6004290c" data-td_block_id="td_uid_2_5bfed6004290c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bfed60048970_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bfed60048970" ><script>var block_td_uid_6_5bfed60048970 = new tdBlock();
block_td_uid_6_5bfed60048970.id = "td_uid_6_5bfed60048970";
block_td_uid_6_5bfed60048970.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bfed60048970_rand","tdc_css_class":"td_uid_6_5bfed60048970_rand","tdc_css_class_style":"td_uid_6_5bfed60048970_rand_style"}';
block_td_uid_6_5bfed60048970.td_column_number = "3";
block_td_uid_6_5bfed60048970.block_type = "td_block_mega_menu";
block_td_uid_6_5bfed60048970.post_count = "5";
block_td_uid_6_5bfed60048970.found_posts = "353";
block_td_uid_6_5bfed60048970.header_color = "";
block_td_uid_6_5bfed60048970.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bfed60048970.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_6_5bfed60048970);
</script><div id=td_uid_6_5bfed60048970 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mehr-als-3-millionen-gaeste-in-ooe/" rel="bookmark" class="td-image-wrap" title="Mehr als 3 Millionen Gäste in OÖ"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/Skifahren_Freundinnen1_Hinterstoder_Ober-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/Skifahren_Freundinnen1_Hinterstoder_Ober-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/Skifahren_Freundinnen1_Hinterstoder_Ober-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sowohl in der Winter- als auch in der Sommersaison waren Ober&ouml;sterreichs Tourismusbetriebe gut ausgelastet." title="Mehr als 3 Millionen Gäste in OÖ"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mehr-als-3-millionen-gaeste-in-ooe/" rel="bookmark" title="Mehr als 3 Millionen Gäste in OÖ">Mehr als 3 Millionen Gäste in OÖ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/" rel="bookmark" class="td-image-wrap" title="BMW überlegt US-Motorenwerk"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Im BMW Motorenwerk in Steyr wurden im Vorjahr mehr als 1,3 Millionen Motoren produziert." title="BMW überlegt US-Motorenwerk"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/" rel="bookmark" title="BMW überlegt US-Motorenwerk">BMW überlegt US-Motorenwerk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/christbaeume-trotzten-trockenheit/" rel="bookmark" class="td-image-wrap" title="Christbäume trotzten Trockenheit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/PK_Christbaum_LK_OÖ_012-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/PK_Christbaum_LK_OÖ_012-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/PK_Christbaum_LK_OÖ_012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="V. l.: Christbaumbauern-Obmann Hofer, LR Hiegelsberger, LK-Pr&auml;sident Reisecker, Johannes Wall (Forst u. Bioenergie LK)" title="Christbäume trotzten Trockenheit"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/christbaeume-trotzten-trockenheit/" rel="bookmark" title="Christbäume trotzten Trockenheit">Christbäume trotzten Trockenheit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verhandlungen-zum-bahn-kv-gehen-am-samstag-weiter/" rel="bookmark" class="td-image-wrap" title="Verhandlungen zum Bahn-KV gehen am Samstag weiter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1345697182_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1345697182_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1345697182_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verhandlungen zum Bahn-KV gehen am Samstag weiter"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verhandlungen-zum-bahn-kv-gehen-am-samstag-weiter/" rel="bookmark" title="Verhandlungen zum Bahn-KV gehen am Samstag weiter">Verhandlungen zum Bahn-KV gehen am Samstag weiter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bundesregierung-beschloss-paket-zur-lehrlingsfoerderung/" rel="bookmark" class="td-image-wrap" title="Bundesregierung beschloss Paket zur Lehrlingsförderung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-768x531.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-1024x707.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-696x481.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-1068x738.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1-608x420.jpg 608w, https://volksblatt.at/wp-content/uploads/2018/11/1345696958_BLD_Online-1.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesregierung beschloss Paket zur Lehrlingsförderung"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bundesregierung-beschloss-paket-zur-lehrlingsfoerderung/" rel="bookmark" title="Bundesregierung beschloss Paket zur Lehrlingsförderung">Bundesregierung beschloss Paket zur Lehrlingsförderung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bfed60048970" data-td_block_id="td_uid_6_5bfed60048970"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bfed60048970" data-td_block_id="td_uid_6_5bfed60048970"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bfed6004ab89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bfed6004ab89" ><script>var block_td_uid_7_5bfed6004ab89 = new tdBlock();
block_td_uid_7_5bfed6004ab89.id = "td_uid_7_5bfed6004ab89";
block_td_uid_7_5bfed6004ab89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bfed6004ab89_rand","tdc_css_class":"td_uid_7_5bfed6004ab89_rand","tdc_css_class_style":"td_uid_7_5bfed6004ab89_rand_style"}';
block_td_uid_7_5bfed6004ab89.td_column_number = "3";
block_td_uid_7_5bfed6004ab89.block_type = "td_block_mega_menu";
block_td_uid_7_5bfed6004ab89.post_count = "4";
block_td_uid_7_5bfed6004ab89.found_posts = "716";
block_td_uid_7_5bfed6004ab89.header_color = "";
block_td_uid_7_5bfed6004ab89.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bfed6004ab89.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_7_5bfed6004ab89);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bfed6004ab89" id="td_uid_8_5bfed6004b2bc" data-td_block_id="td_uid_7_5bfed6004ab89" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5bfed6004ab89"  id="td_uid_9_5bfed6004b35e" data-td_block_id="td_uid_7_5bfed6004ab89" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5bfed6004ab89"  id="td_uid_10_5bfed6004b40b" data-td_block_id="td_uid_7_5bfed6004ab89" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5bfed6004ab89"  id="td_uid_11_5bfed6004b4b6" data-td_block_id="td_uid_7_5bfed6004ab89" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5bfed6004ab89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/britische-behoerden-erlaubten-vergewaltiger-elternrechte/" rel="bookmark" class="td-image-wrap" title="Britische Behörden erlaubten Vergewaltiger Elternrechte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/britische-behoerden-erlaubten-vergewaltiger-elternrechte/" rel="bookmark" title="Britische Behörden erlaubten Vergewaltiger Elternrechte">Britische Behörden erlaubten Vergewaltiger Elternrechte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/auch-macron-unterstuetzt-van-der-bellen-klimainitiative/" rel="bookmark" class="td-image-wrap" title="Auch Macron unterstützt Van der Bellen-Klimainitiative"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1445699660_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1445699660_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1445699660_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auch Macron unterstützt Van der Bellen-Klimainitiative"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/auch-macron-unterstuetzt-van-der-bellen-klimainitiative/" rel="bookmark" title="Auch Macron unterstützt Van der Bellen-Klimainitiative">Auch Macron unterstützt Van der Bellen-Klimainitiative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/linzer-hinsenkampplatz-wird-zur-waffenverbotszone-erklaert/" rel="bookmark" class="td-image-wrap" title="Linzer Hinsenkampplatz wird zur Waffenverbotszone erklärt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/linzer-hinsenkampplatz-wird-zur-waffenverbotszone-erklaert/" rel="bookmark" title="Linzer Hinsenkampplatz wird zur Waffenverbotszone erklärt">Linzer Hinsenkampplatz wird zur Waffenverbotszone erklärt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/grippeimpfung-fuer-senioren-sinnvoll/" rel="bookmark" class="td-image-wrap" title="Grippeimpfung für Senioren sinnvoll"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/Grippeimpfung_thodonal__stock.adobe_.com_-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/Grippeimpfung_thodonal__stock.adobe_.com_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/Grippeimpfung_thodonal__stock.adobe_.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noch bis 2. Februar kann man sich bei vielen &Auml;rzten um 15 Euro Grippeimpfen lassen." title="Grippeimpfung für Senioren sinnvoll"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/grippeimpfung-fuer-senioren-sinnvoll/" rel="bookmark" title="Grippeimpfung für Senioren sinnvoll">Grippeimpfung für Senioren sinnvoll</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bfed6004ab89" data-td_block_id="td_uid_7_5bfed6004ab89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bfed6004ab89" data-td_block_id="td_uid_7_5bfed6004ab89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bfed60051158_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bfed60051158" ><script>var block_td_uid_12_5bfed60051158 = new tdBlock();
block_td_uid_12_5bfed60051158.id = "td_uid_12_5bfed60051158";
block_td_uid_12_5bfed60051158.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bfed60051158_rand","tdc_css_class":"td_uid_12_5bfed60051158_rand","tdc_css_class_style":"td_uid_12_5bfed60051158_rand_style"}';
block_td_uid_12_5bfed60051158.td_column_number = "3";
block_td_uid_12_5bfed60051158.block_type = "td_block_mega_menu";
block_td_uid_12_5bfed60051158.post_count = "5";
block_td_uid_12_5bfed60051158.found_posts = "364";
block_td_uid_12_5bfed60051158.header_color = "";
block_td_uid_12_5bfed60051158.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bfed60051158.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_12_5bfed60051158);
</script><div id=td_uid_12_5bfed60051158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bei-religion-hoert-der-spass-auf/" rel="bookmark" class="td-image-wrap" title="„Bei Religion hört der Spaß auf“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liebt Filme wie &bdquo;Das Leben des Brian&ldquo;, &bdquo;Monsieur Claude und seine T&ouml;chter&ldquo;, &bdquo;Alles koscher!&ldquo; und &bdquo;LOL&ldquo;: Eva Spreitzhofer" title="„Bei Religion hört der Spaß auf“"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bei-religion-hoert-der-spass-auf/" rel="bookmark" title="„Bei Religion hört der Spaß auf“">„Bei Religion hört der Spaß auf“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/theatersommer-haag-setzt-auf-shakespeare-angelika-niedetzky/" rel="bookmark" class="td-image-wrap" title="Theatersommer Haag setzt auf Shakespeare &#038; Angelika Niedetzky"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-300x208.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-768x532.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-1024x710.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-696x482.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-1068x740.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/11/NOE08_11_008_ex-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="Ein Shakespeare-St&uuml;ck soll in Stadt Haag wieder f&uuml;r volle R&auml;nge sorgen." title="Theatersommer Haag setzt auf Shakespeare &#038; Angelika Niedetzky"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/theatersommer-haag-setzt-auf-shakespeare-angelika-niedetzky/" rel="bookmark" title="Theatersommer Haag setzt auf Shakespeare &#038; Angelika Niedetzky">Theatersommer Haag setzt auf Shakespeare &#038; Angelika Niedetzky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-welt-retten-einfach-so/" rel="bookmark" class="td-image-wrap" title="Die Welt retten, einfach so"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="J. Jonasson: Der Hundertj&auml;hrige, der zur&uuml;ckkam, um die Welt zu retten. Bertelsmann, 350 S., &euro; 20,60" title="Die Welt retten, einfach so"/></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-welt-retten-einfach-so/" rel="bookmark" title="Die Welt retten, einfach so">Die Welt retten, einfach so</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/9-000-jahre-alte-steinmaske-in-israel-gefunden/" rel="bookmark" class="td-image-wrap" title="9.000 Jahre alte Steinmaske in Israel gefunden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1445698640_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1445698640_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1445698640_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9.000 Jahre alte Steinmaske in Israel gefunden"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/9-000-jahre-alte-steinmaske-in-israel-gefunden/" rel="bookmark" title="9.000 Jahre alte Steinmaske in Israel gefunden">9.000 Jahre alte Steinmaske in Israel gefunden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/acht-mumien-in-aegyptischem-pyramidenkomplex-entdeckt/" rel="bookmark" class="td-image-wrap" title="Acht Mumien in ägyptischem Pyramidenkomplex entdeckt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/acht-mumien-in-aegyptischem-pyramidenkomplex-entdeckt/" rel="bookmark" title="Acht Mumien in ägyptischem Pyramidenkomplex entdeckt">Acht Mumien in ägyptischem Pyramidenkomplex entdeckt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bfed60051158" data-td_block_id="td_uid_12_5bfed60051158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bfed60051158" data-td_block_id="td_uid_12_5bfed60051158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bfed60052e54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bfed60052e54" ><script>var block_td_uid_13_5bfed60052e54 = new tdBlock();
block_td_uid_13_5bfed60052e54.id = "td_uid_13_5bfed60052e54";
block_td_uid_13_5bfed60052e54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bfed60052e54_rand","tdc_css_class":"td_uid_13_5bfed60052e54_rand","tdc_css_class_style":"td_uid_13_5bfed60052e54_rand_style"}';
block_td_uid_13_5bfed60052e54.td_column_number = "3";
block_td_uid_13_5bfed60052e54.block_type = "td_block_mega_menu";
block_td_uid_13_5bfed60052e54.post_count = "5";
block_td_uid_13_5bfed60052e54.found_posts = "601";
block_td_uid_13_5bfed60052e54.header_color = "";
block_td_uid_13_5bfed60052e54.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bfed60052e54.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_13_5bfed60052e54);
</script><div id=td_uid_13_5bfed60052e54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bayern-rueckten-haussegen-gerade/" rel="bookmark" class="td-image-wrap" title="Bayern rückten Haussegen gerade"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B58H7-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B58H7-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B58H7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hatte Robert Lewandowski in der Bundesliga zuletzt kl&auml;glich Topchancen vergeben, war der Bayern-St&uuml;rmer in der Champions-League gl&auml;nzend disponiert." title="Bayern rückten Haussegen gerade"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bayern-rueckten-haussegen-gerade/" rel="bookmark" title="Bayern rückten Haussegen gerade">Bayern rückten Haussegen gerade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/der-meister-lobte-kriechmayr/" rel="bookmark" class="td-image-wrap" title="Der „Meister“ lobte Kriechmayr"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B40GC-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B40GC-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/AFP_1B40GC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dickes Lob von &bdquo;Meister&ldquo; Marcel Hirscher bekam der Gramastettener Vincent Kriechmayr vor den USA-Rennen." title="Der „Meister“ lobte Kriechmayr"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/der-meister-lobte-kriechmayr/" rel="bookmark" title="Der „Meister“ lobte Kriechmayr">Der „Meister“ lobte Kriechmayr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aufstieg-als-salzburger-ziel-im-red-bull-duell-mit-leipzig/" rel="bookmark" class="td-image-wrap" title="Aufstieg als Salzburger Ziel im Red-Bull-Duell mit Leipzig"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1545698042_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1545698042_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1545698042_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufstieg als Salzburger Ziel im Red-Bull-Duell mit Leipzig"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aufstieg-als-salzburger-ziel-im-red-bull-duell-mit-leipzig/" rel="bookmark" title="Aufstieg als Salzburger Ziel im Red-Bull-Duell mit Leipzig">Aufstieg als Salzburger Ziel im Red-Bull-Duell mit Leipzig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/stiller-geniesser-huetter-hofft-auf-langes-eintracht-hoch/" rel="bookmark" class="td-image-wrap" title="Stiller Genießer: Hütter hofft auf langes Eintracht-Hoch"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1545697730_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1545697730_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1545697730_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stiller Genießer: Hütter hofft auf langes Eintracht-Hoch"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stiller-geniesser-huetter-hofft-auf-langes-eintracht-hoch/" rel="bookmark" title="Stiller Genießer: Hütter hofft auf langes Eintracht-Hoch">Stiller Genießer: Hütter hofft auf langes Eintracht-Hoch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rapid-ohne-kranken-murg-zum-europa-league-spiel-nach-moskau/" rel="bookmark" class="td-image-wrap" title="Rapid zittert in Moskau um EL-Verbleib: Punkt ist Pflicht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/1545691426_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1545691426_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/1545691426_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapid zittert in Moskau um EL-Verbleib: Punkt ist Pflicht"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rapid-ohne-kranken-murg-zum-europa-league-spiel-nach-moskau/" rel="bookmark" title="Rapid zittert in Moskau um EL-Verbleib: Punkt ist Pflicht">Rapid zittert in Moskau um EL-Verbleib: Punkt ist Pflicht</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bfed60052e54" data-td_block_id="td_uid_13_5bfed60052e54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bfed60052e54" data-td_block_id="td_uid_13_5bfed60052e54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bfed60054caf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bfed60054caf" ><script>var block_td_uid_14_5bfed60054caf = new tdBlock();
block_td_uid_14_5bfed60054caf.id = "td_uid_14_5bfed60054caf";
block_td_uid_14_5bfed60054caf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bfed60054caf_rand","tdc_css_class":"td_uid_14_5bfed60054caf_rand","tdc_css_class_style":"td_uid_14_5bfed60054caf_rand_style"}';
block_td_uid_14_5bfed60054caf.td_column_number = "3";
block_td_uid_14_5bfed60054caf.block_type = "td_block_mega_menu";
block_td_uid_14_5bfed60054caf.post_count = "4";
block_td_uid_14_5bfed60054caf.found_posts = "67";
block_td_uid_14_5bfed60054caf.header_color = "";
block_td_uid_14_5bfed60054caf.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bfed60054caf.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_14_5bfed60054caf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5bfed60054caf" id="td_uid_15_5bfed6005534f" data-td_block_id="td_uid_14_5bfed60054caf" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5bfed60054caf"  id="td_uid_16_5bfed600553f3" data-td_block_id="td_uid_14_5bfed60054caf" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5bfed60054caf"  id="td_uid_17_5bfed600554a2" data-td_block_id="td_uid_14_5bfed60054caf" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5bfed60054caf"  id="td_uid_18_5bfed6005554e" data-td_block_id="td_uid_14_5bfed60054caf" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5bfed60054caf"  id="td_uid_19_5bfed600555fa" data-td_block_id="td_uid_14_5bfed60054caf" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5bfed60054caf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-welt-retten-einfach-so/" rel="bookmark" class="td-image-wrap" title="Die Welt retten, einfach so"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/61Uf9ScewPL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="J. Jonasson: Der Hundertj&auml;hrige, der zur&uuml;ckkam, um die Welt zu retten. Bertelsmann, 350 S., &euro; 20,60" title="Die Welt retten, einfach so"/></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-welt-retten-einfach-so/" rel="bookmark" title="Die Welt retten, einfach so">Die Welt retten, einfach so</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/der-weg-zu-stille-nacht/" rel="bookmark" class="td-image-wrap" title="Der Weg zu „Stille Nacht“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/YarinaGurtner-HimmelFürAnna_MichaelHerz-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/YarinaGurtner-HimmelFürAnna_MichaelHerz-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/11/YarinaGurtner-HimmelFürAnna_MichaelHerz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Weg zu „Stille Nacht“"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/der-weg-zu-stille-nacht/" rel="bookmark" title="Der Weg zu „Stille Nacht“">Der Weg zu „Stille Nacht“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/450-jahre-blicken-die-ennser-stolz/" rel="bookmark" class="td-image-wrap" title="450 Jahre blicken die Ennser stolz auf ihren Turm"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/DSC_2407_Foto_Huemer-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/DSC_2407_Foto_Huemer-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/DSC_2407_Foto_Huemer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="450 Jahre blicken die Ennser stolz auf ihren Turm"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/450-jahre-blicken-die-ennser-stolz/" rel="bookmark" title="450 Jahre blicken die Ennser stolz auf ihren Turm">450 Jahre blicken die Ennser stolz auf ihren Turm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/typisch-anders-typisch-volvo/" rel="bookmark" class="td-image-wrap" title="Typisch anders, typisch Volvo"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/11/VolvoXC40_12-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/VolvoXC40_12-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/VolvoXC40_12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Typisch anders, typisch Volvo"/></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/typisch-anders-typisch-volvo/" rel="bookmark" title="Typisch anders, typisch Volvo">Typisch anders, typisch Volvo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bfed60054caf" data-td_block_id="td_uid_14_5bfed60054caf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bfed60054caf" data-td_block_id="td_uid_14_5bfed60054caf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksblatt.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft" class="entry-crumb" href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BMW überlegt US-Motorenwerk</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-175803" class="post-175803 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-nebenartikel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">BMW überlegt US-Motorenwerk</h1>

                                    <p class="td-post-sub-title">Ursache sind mögliche Strafzölle Trumps – Steyr-Werk liefert 20 Prozent nach Übersee</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-28T18:00:00+00:00" >28. November 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BMW+%C3%BCberlegt+US-Motorenwerk&url=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/&amp;media=https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j.jpg&description=BMW+%C3%BCberlegt+US-Motorenwerk">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BMW überlegt US-Motorenwerk %0A%0A https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j.jpg" data-caption="Im BMW Motorenwerk in Steyr wurden im Vorjahr mehr als 1,3 Millionen Motoren produziert."><img width="696" height="462" class="entry-thumb td-modal-image" src="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-696x462.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-696x462.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-300x199.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-768x510.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-1024x680.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-1068x709.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j-632x420.jpg 632w" sizes="(max-width: 696px) 100vw, 696px" alt="Im BMW Motorenwerk in Steyr wurden im Vorjahr mehr als 1,3 Millionen Motoren produziert." title="Tor 1 BMW Group Werk Steyr"/></a><figcaption class="wp-caption-text"><span class="image_caption_text">Im BMW Motorenwerk in Steyr wurden im Vorjahr mehr als 1,3 Millionen Motoren produziert.</span><span class="copyright"> &copy; BMW Group</span></figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_21_5bfed6005ef8d_rand td_block_template_1"><!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Mehr als 1,3 Millionen Triebwerke wurden im vergangenen Jahr im BMW Motorenwerk in Steyr produziert &#8211; ein Fünftel davon wurde in die USA, nach Mexiko und Südafrika geliefert. Über diesen Markt brachen nach einer Ankündigung von BMW-Chef Harald Krüger gestern wieder Diskussionen auf. Der hatte auf der Autoshow in Los Angeles erklärt, dass das Unternehmen eine zweite Produktionsanlage in den USA in Erwägung zieht. Zudem könnte die derzeitige Praxis, Motoren und Getriebe zu importieren, geändert werden. Hintergrund sind die Drohungen von US-Präsident Donald Trump, Sonderzölle auf Auto-Importe einzuführen.</p>
<p style="text-align: center;"><em><b>Noch nichts entschieden</b></em></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_20_5bfed6005ec83_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --> <!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_300x250.jpg"/></a></div>--></div><p>In der Steyrer Niederlassung – sie beheimatet das größte Motorenwerk der BMW Group – betont man auf VOLKSBLATT-Anfrage, dass nichts entschieden sei und die Überlegungen auch keineswegs neu seien. „Die BMW Group hat bereits in den vergangenen Jahren über die Möglichkeit nachgedacht, ein Motorenwerk für die Versorgung unserer Werke und des Vertriebs in Nordamerika aufzubauen. Aktuell wird diese Möglichkeit wieder geprüft“, so Sprecherin Barbara Krahwinkler.</p>
<p>Auch sei man innerhalb der 31 Produktionsstätten – sieben davon sind Motorwerke – in der Lage, Volumen binnen relativ kurzer Zeit zu verlagern und flexibel auf Änderungen des Marktes zu reagieren, versichert man für mögliche Änderungen gerüstet zu sein.</p>
<p>cs</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5bfed6005f13f_rand td_block_template_1"><a href="#"><img src="https://volksblatt.at/wp-content/uploads/2018/09/MediaADs_728x90.jpg" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BMW+%C3%BCberlegt+US-Motorenwerk&url=https%3A%2F%2Fvolksblatt.at%2Fbmw-ueberlegt-us-motorenwerk%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/&amp;media=https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j.jpg&description=BMW+%C3%BCberlegt+US-Motorenwerk">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BMW überlegt US-Motorenwerk %0A%0A https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://volksblatt.at/auch-macron-unterstuetzt-van-der-bellen-klimainitiative/">Auch Macron unterstützt Van der Bellen-Klimainitiative</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://volksblatt.at/britische-behoerden-erlaubten-vergewaltiger-elternrechte/">Britische Behörden erlaubten Vergewaltiger Elternrechte</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/on2/">ON2</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ON2"></span><meta itemprop="datePublished" content="2018-11-28T18:00:00+00:00"><meta itemprop="dateModified" content="2018-11-28T18:21:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/bmw-ueberlegt-us-motorenwerk/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="BMW überlegt US-Motorenwerk"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/11/P90248761_highRes_bmw-group-plant-stey.j.jpg"><meta itemprop="width" content="1900"><meta itemprop="height" content="1262"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_5bfed6005fb9b_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.facebook.com/volksblatt.at" class="td-pulldown-size">FOLGE UNS</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,168</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_24_5bfed6005fdb1_rand td_block_template_1"><!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_300x250.jpg"/></a></div>-->
<!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/wir-liberalen-haben-nichts-erreicht/" title="„Wir Liberalen haben nichts erreicht“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/11/hakim_bild-1024x769-100x70.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/11/hakim_bild-1024x769-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2018/11/hakim_bild-1024x769-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/wir-liberalen-haben-nichts-erreicht/" title="„Wir Liberalen haben nichts erreicht“" class="wpp-post-title" target="_self">„Wir Liberalen haben nichts erreicht“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/landeskulturbeirat-appelliert-an-stadt-linz/" title="Landeskulturbeirat appelliert an Stadt Linz" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--300x210.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--768x538.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--1024x717.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--696x487.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--1068x748.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/11/PK-BRUCKNERHAUS-LINZ-PRÄSENTATION-DES-NEUEN-LOGOS-UND-DES-PROGRAMMBUCHS-ZUM-INTERNATIONALEN-BRUCKNERFEST-LINZ-2018-LUGER--600x420.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/landeskulturbeirat-appelliert-an-stadt-linz/" title="Landeskulturbeirat appelliert an Stadt Linz" class="wpp-post-title" target="_self">Landeskulturbeirat appelliert an Stadt Linz</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/hirscher-vorerst-ohne-coach-in-usa-super-g-eher-nicht/" title="Hirscher vorerst ohne Coach in USA &#8211; Super-G &#8222;eher nicht&#8220;" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/11/1545674784_BLD_Online-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/11/1545674784_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/1545674784_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/hirscher-vorerst-ohne-coach-in-usa-super-g-eher-nicht/" title="Hirscher vorerst ohne Coach in USA &#8211; Super-G &#8222;eher nicht&#8220;" class="wpp-post-title" target="_self">Hirscher vorerst ohne Coach in USA &#8211; Super-G &#8222;eher nicht&#8220;</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/bei-religion-hoert-der-spass-auf/" title="„Bei Religion hört der Spaß auf“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Liebt Filme wie &bdquo;Das Leben des Brian&ldquo;, &bdquo;Monsieur Claude und seine T&ouml;chter&ldquo;, &bdquo;Alles koscher!&ldquo; und &bdquo;LOL&ldquo;: Eva Spreitzhofer" srcset="https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/spreitzhofer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/bei-religion-hoert-der-spass-auf/" title="„Bei Religion hört der Spaß auf“" class="wpp-post-title" target="_self">„Bei Religion hört der Spaß auf“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/so-investierte-die-konkurrenz/" title="So investiert(e) die Konkurrenz" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/11/HANDOUT__RENDERING_FUSSBALL_LASK_ENTSCHI-e1543343297769-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Das beim Pichlingersee geplante LASK-Stadion, das 2022 fertig sein soll." srcset="https://volksblatt.at/wp-content/uploads/2018/11/HANDOUT__RENDERING_FUSSBALL_LASK_ENTSCHI-e1543343297769-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/11/HANDOUT__RENDERING_FUSSBALL_LASK_ENTSCHI-e1543343297769-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/so-investierte-die-konkurrenz/" title="So investiert(e) die Konkurrenz" class="wpp-post-title" target="_self">So investiert(e) die Konkurrenz</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/slider/" class="category category-21">Slider</a>, <a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><a href="http://www.mytshirt.at" target="_blank"><img style="max-height: 95%" src="https://test0318.volksblatt.at/2018-07-00-TESTSETUP/wp-content/uploads/2018/09/mytshirtat.jpg" alt="" /></a>
<div style="width: 100%; height: 20px; font-size: 10px; text-align: left; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div>
						<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bfed60070d10
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1536305040&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"clear-sky-d","today_icon_text":"Klarer Himmel","today_temp":[2,35.6],"today_humidity":59,"today_wind_speed":[2.6,1.6],"today_min":[2,35.6],"today_max":[2,35.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1543428000,"day_name":"Mi","day_temp":[-5,23],"owm_day_index":0},{"timestamp":1543449600,"day_name":"Do","day_temp":[-1,29],"owm_day_index":2},{"timestamp":1543536000,"day_name":"Fr","day_temp":[-3,26],"owm_day_index":10},{"timestamp":1543622400,"day_name":"Sa","day_temp":[4,39],"owm_day_index":18},{"timestamp":1543708800,"day_name":"So","day_temp":[6,42],"owm_day_index":26},{"timestamp":1543795200,"day_name":"Mo","day_temp":[7,44],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>