<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Brasilien dreht Spiel gegen Venezuela, Argentinien Remis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <script data-cookieconsent="ignore">
			(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
			gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
			gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis" />
	<meta property="og:description" content="Brasilien hat in der Südamerika-Qualifikation für die Fußball-WM 2022 die erste Niederlage abgewendet und damit weiter eine makellose Bilanz. Ohne den Gelb-gesperrten Superstar Neymar gewann der Rekordweltmeister gegen Venezuela in Caracas am Donnerstag (Ortszeit) nach 0:1 zur Pause noch mit 3:1. Argentinien mit Lionel Messi und Paraguay trennten sich in Asuncion torlos. Brasilien geriet nach ..." />
	<meta property="og:url" content="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-10-08T06:38:05+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild-e1584006968715.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#webpage","url":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/","name":"Brasilien dreht Spiel gegen Venezuela, Argentinien Remis","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#primaryimage"},"datePublished":"2021-10-08T06:38:05+00:00","dateModified":"2021-10-08T06:38:05+00:00","breadcrumb":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/"]}]},{"@type":"BreadcrumbList","@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://volksblatt.at/","url":"https://volksblatt.at/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#webpage"}}]},{"@type":"Article","@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#article","isPartOf":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Brasilien dreht Spiel gegen Venezuela, Argentinien Remis","datePublished":"2021-10-08T06:38:05+00:00","dateModified":"2021-10-08T06:38:05+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#webpage"},"wordCount":141,"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/#primaryimage"},"thumbnailUrl":"https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online.jpg","keywords":["apa"],"articleSection":["Sport"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"},"url":"https://volksblatt.at/author/volksblatt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=202106220001' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":627631,"token":"ec0ffd45df","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/333.js?ver=2.12.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/jquery.fancybox.min.js?ver=202106220001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/scripts.min.js?ver=202106220001' id='custom-js-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/891/240/931/150.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/627631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=627631' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbrasilien-dreht-spiel-gegen-venezuela-argentinien-remis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbrasilien-dreht-spiel-gegen-venezuela-argentinien-remis%2F&#038;format=xml" />
			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><script type="text/plain" data-cookieconsent="ignore">
// 2020-11-25 Cookiebot Fix TCF 4.1 Error
// https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
window.addEventListener("CookiebotOnLoad", function () {
    var consentDate = new Date(Cookiebot.consentUTC),
        limit = new Date();
    limit.setFullYear(2020, 7, 1);
    consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>

<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">

// Load Matomo
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
// End Matomo Code
</script>

<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">

/*    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);*/
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/",
                    "name": "Brasilien dreht Spiel gegen Venezuela, Argentinien Remis"                                
                }
            }    
        ]
    }
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="theme-color" content="#ed6b21">
</head>

<body Sport class="post-template-default single single-post postid-627631 single-format-standard category-sport brasilien-dreht-spiel-gegen-venezuela-argentinien-remis global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Freitag, 8. Oktober 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookieBot">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_615ff60e0c082_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021n.png" /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615ff60e0ceb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_615ff60e0ceb5" ><script>var block_td_uid_2_615ff60e0ceb5 = new tdBlock();
block_td_uid_2_615ff60e0ceb5.id = "td_uid_2_615ff60e0ceb5";
block_td_uid_2_615ff60e0ceb5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_615ff60e0ceb5_rand","tdc_css_class":"td_uid_2_615ff60e0ceb5_rand","tdc_css_class_style":"td_uid_2_615ff60e0ceb5_rand_style"}';
block_td_uid_2_615ff60e0ceb5.td_column_number = "3";
block_td_uid_2_615ff60e0ceb5.block_type = "td_block_mega_menu";
block_td_uid_2_615ff60e0ceb5.post_count = "4";
block_td_uid_2_615ff60e0ceb5.found_posts = "10203";
block_td_uid_2_615ff60e0ceb5.header_color = "";
block_td_uid_2_615ff60e0ceb5.ajax_pagination_infinite_stop = "";
block_td_uid_2_615ff60e0ceb5.max_num_pages = "2551";
tdBlocksArray.push(block_td_uid_2_615ff60e0ceb5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_615ff60e0ceb5" id="td_uid_3_615ff60e22652" data-td_block_id="td_uid_2_615ff60e0ceb5" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_615ff60e0ceb5"  id="td_uid_4_615ff60e226b2" data-td_block_id="td_uid_2_615ff60e0ceb5" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_615ff60e0ceb5"  id="td_uid_5_615ff60e22706" data-td_block_id="td_uid_2_615ff60e0ceb5" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_615ff60e0ceb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aufruf-zu-protesten-nach-eu-urteil-in-polen/" rel="bookmark" class="td-image-wrap" title="Aufruf zu Protesten nach EU-Urteil in Polen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1463165540_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1463165540_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1463165540_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufruf zu Protesten nach EU-Urteil in Polen" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aufruf-zu-protesten-nach-eu-urteil-in-polen/" rel="bookmark" title="Aufruf zu Protesten nach EU-Urteil in Polen">Aufruf zu Protesten nach EU-Urteil in Polen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oevp-nur-mit-kurz-in-der-regierung/" rel="bookmark" class="td-image-wrap" title="ÖVP nur mit Kurz in der Regierung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/22730394763154352_BLD_HiRes-e1633633719948-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/22730394763154352_BLD_HiRes-e1633633719948-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/22730394763154352_BLD_HiRes-e1633633719948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Auf dem Weg in die Hofburg zum Bundespr&auml;sidenten betonte Kanzler Kurz hinsichtlich der Ermittlungen gegen ihn, dass ihm Falsches vorgeworfen und &bdquo;unterstellt&ldquo; werde. Es sei wichtig, dass die Justiz gegen jeden ermitteln k&ouml;nne, &bdquo;unabh&auml;ngig und fair&ldquo;, so der Kanzler, um dezidiert auch auf die Unschuldsvermutung als einen Grundpfeiler der Verfassung zu verweisen." title="ÖVP nur mit Kurz in der Regierung" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oevp-nur-mit-kurz-in-der-regierung/" rel="bookmark" title="ÖVP nur mit Kurz in der Regierung">ÖVP nur mit Kurz in der Regierung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/auch-hochburgen-koennen-fallen/" rel="bookmark" class="td-image-wrap" title="Auch Hochburgen können fallen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/AdobeStock_56466049-e1632733989568-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/AdobeStock_56466049-e1632733989568-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/09/AdobeStock_56466049-e1632733989568-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auch Hochburgen können fallen" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/auch-hochburgen-koennen-fallen/" rel="bookmark" title="Auch Hochburgen können fallen">Auch Hochburgen können fallen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/friedensnobelpreistraeger-wird-am-freitag-verkuendet/" rel="bookmark" class="td-image-wrap" title="Friedensnobelpreisträger wird am Freitag verkündet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1463158254_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1463158254_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1463158254_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friedensnobelpreisträger wird am Freitag verkündet" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/friedensnobelpreistraeger-wird-am-freitag-verkuendet/" rel="bookmark" title="Friedensnobelpreisträger wird am Freitag verkündet">Friedensnobelpreisträger wird am Freitag verkündet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615ff60e0ceb5" data-td_block_id="td_uid_2_615ff60e0ceb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_615ff60e0ceb5" data-td_block_id="td_uid_2_615ff60e0ceb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_615ff60e3e7b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_615ff60e3e7b8" ><script>var block_td_uid_6_615ff60e3e7b8 = new tdBlock();
block_td_uid_6_615ff60e3e7b8.id = "td_uid_6_615ff60e3e7b8";
block_td_uid_6_615ff60e3e7b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_615ff60e3e7b8_rand","tdc_css_class":"td_uid_6_615ff60e3e7b8_rand","tdc_css_class_style":"td_uid_6_615ff60e3e7b8_rand_style"}';
block_td_uid_6_615ff60e3e7b8.td_column_number = "3";
block_td_uid_6_615ff60e3e7b8.block_type = "td_block_mega_menu";
block_td_uid_6_615ff60e3e7b8.post_count = "5";
block_td_uid_6_615ff60e3e7b8.found_posts = "5178";
block_td_uid_6_615ff60e3e7b8.header_color = "";
block_td_uid_6_615ff60e3e7b8.ajax_pagination_infinite_stop = "";
block_td_uid_6_615ff60e3e7b8.max_num_pages = "1036";
tdBlocksArray.push(block_td_uid_6_615ff60e3e7b8);
</script><div id=td_uid_6_615ff60e3e7b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nach-bier-und-benzin-nun-die-milch/" rel="bookmark" class="td-image-wrap" title="Nach Bier und Benzin nun die Milch"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_387139256-e1633632918505-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_387139256-e1633632918505-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_387139256-e1633632918505-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nach Bier und Benzin nun die Milch" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nach-bier-und-benzin-nun-die-milch/" rel="bookmark" title="Nach Bier und Benzin nun die Milch">Nach Bier und Benzin nun die Milch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/smart-farming-pilotprojekt-von-huawei-und-dronetech-in-leonding/" rel="bookmark" class="td-image-wrap" title="Smart-Farming-Pilotprojekt von Huawei und Dronetech in Leonding"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/Wolkersdorf__DSC8508-e1633633791478-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/Wolkersdorf__DSC8508-e1633633791478-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/Wolkersdorf__DSC8508-e1633633791478-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Smart Farming und der Einsatz von Drohnen sollen die Landwirtschaft revolutionieren." title="Smart-Farming-Pilotprojekt von Huawei und Dronetech in Leonding" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/smart-farming-pilotprojekt-von-huawei-und-dronetech-in-leonding/" rel="bookmark" title="Smart-Farming-Pilotprojekt von Huawei und Dronetech in Leonding">Smart-Farming-Pilotprojekt von Huawei und Dronetech in Leonding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verhandlungen-ueber-3g-pflicht-am-arbeitsplatz/" rel="bookmark" class="td-image-wrap" title="Verhandlungen über 3G-Pflicht am Arbeitsplatz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1363150450_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1363150450_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1363150450_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verhandlungen über 3G-Pflicht am Arbeitsplatz" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verhandlungen-ueber-3g-pflicht-am-arbeitsplatz/" rel="bookmark" title="Verhandlungen über 3G-Pflicht am Arbeitsplatz">Verhandlungen über 3G-Pflicht am Arbeitsplatz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/geldvermoegen-der-oesterreicher-2020-trotz-corona-gestiegen/" rel="bookmark" class="td-image-wrap" title="Geldvermögen der Österreicher 2020 trotz Corona gestiegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1363149960_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1363149960_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1363149960_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Geldvermögen der Österreicher 2020 trotz Corona gestiegen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/geldvermoegen-der-oesterreicher-2020-trotz-corona-gestiegen/" rel="bookmark" title="Geldvermögen der Österreicher 2020 trotz Corona gestiegen">Geldvermögen der Österreicher 2020 trotz Corona gestiegen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gemeinden-kritisieren-geplante-apres-ski-regelung/" rel="bookmark" class="td-image-wrap" title="Gemeinden kritisieren geplante Après-Ski-Regelung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1363149994_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1363149994_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1363149994_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gemeinden kritisieren geplante Après-Ski-Regelung" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gemeinden-kritisieren-geplante-apres-ski-regelung/" rel="bookmark" title="Gemeinden kritisieren geplante Après-Ski-Regelung">Gemeinden kritisieren geplante Après-Ski-Regelung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_615ff60e3e7b8" data-td_block_id="td_uid_6_615ff60e3e7b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_615ff60e3e7b8" data-td_block_id="td_uid_6_615ff60e3e7b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_615ff60e4adb6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_615ff60e4adb6" ><script>var block_td_uid_7_615ff60e4adb6 = new tdBlock();
block_td_uid_7_615ff60e4adb6.id = "td_uid_7_615ff60e4adb6";
block_td_uid_7_615ff60e4adb6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_615ff60e4adb6_rand","tdc_css_class":"td_uid_7_615ff60e4adb6_rand","tdc_css_class_style":"td_uid_7_615ff60e4adb6_rand_style"}';
block_td_uid_7_615ff60e4adb6.td_column_number = "3";
block_td_uid_7_615ff60e4adb6.block_type = "td_block_mega_menu";
block_td_uid_7_615ff60e4adb6.post_count = "4";
block_td_uid_7_615ff60e4adb6.found_posts = "12225";
block_td_uid_7_615ff60e4adb6.header_color = "";
block_td_uid_7_615ff60e4adb6.ajax_pagination_infinite_stop = "";
block_td_uid_7_615ff60e4adb6.max_num_pages = "3057";
tdBlocksArray.push(block_td_uid_7_615ff60e4adb6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_615ff60e4adb6" id="td_uid_8_615ff60e6180d" data-td_block_id="td_uid_7_615ff60e4adb6" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_615ff60e4adb6"  id="td_uid_9_615ff60e61868" data-td_block_id="td_uid_7_615ff60e4adb6" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_615ff60e4adb6"  id="td_uid_10_615ff60e618bc" data-td_block_id="td_uid_7_615ff60e4adb6" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_615ff60e4adb6"  id="td_uid_11_615ff60e61909" data-td_block_id="td_uid_7_615ff60e4adb6" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_615ff60e4adb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/34-jaehriger-autofahrer-ueberlebte-frontalkollision-in-ooe-nicht/" rel="bookmark" class="td-image-wrap" title="34-Jähriger überlebte Frontalkollision in Walding nicht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_257885997-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_257885997-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_257885997-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="34-Jähriger überlebte Frontalkollision in Walding nicht" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/34-jaehriger-autofahrer-ueberlebte-frontalkollision-in-ooe-nicht/" rel="bookmark" title="34-Jähriger überlebte Frontalkollision in Walding nicht">34-Jähriger überlebte Frontalkollision in Walding nicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neue-hoffnung-fuer-herzpatienten/" rel="bookmark" class="td-image-wrap" title="Neue Hoffnung für Herzpatienten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/2017-03-22_Herzkatheter64_Puererfellner_-e1633634328921-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/2017-03-22_Herzkatheter64_Puererfellner_-e1633634328921-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/2017-03-22_Herzkatheter64_Puererfellner_-e1633634328921-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Herzspezialist Helmut P&uuml;rerfellner operierte bereits sechs Patienten nach einer neuen Methode." title="Neue Hoffnung für Herzpatienten" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neue-hoffnung-fuer-herzpatienten/" rel="bookmark" title="Neue Hoffnung für Herzpatienten">Neue Hoffnung für Herzpatienten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Oberösterreich: 4.014 Infizierte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330529514-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330529514-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330529514-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus in Oberösterreich: 4.014 Infizierte" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" rel="bookmark" title="Coronavirus in Oberösterreich: 4.014 Infizierte">Coronavirus in Oberösterreich: 4.014 Infizierte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/12/AdobeStock_391856042-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/12/AdobeStock_391856042-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/12/AdobeStock_391856042-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" rel="bookmark" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_615ff60e4adb6" data-td_block_id="td_uid_7_615ff60e4adb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_615ff60e4adb6" data-td_block_id="td_uid_7_615ff60e4adb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_615ff60e860e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_615ff60e860e3" ><script>var block_td_uid_12_615ff60e860e3 = new tdBlock();
block_td_uid_12_615ff60e860e3.id = "td_uid_12_615ff60e860e3";
block_td_uid_12_615ff60e860e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_615ff60e860e3_rand","tdc_css_class":"td_uid_12_615ff60e860e3_rand","tdc_css_class_style":"td_uid_12_615ff60e860e3_rand_style"}';
block_td_uid_12_615ff60e860e3.td_column_number = "3";
block_td_uid_12_615ff60e860e3.block_type = "td_block_mega_menu";
block_td_uid_12_615ff60e860e3.post_count = "5";
block_td_uid_12_615ff60e860e3.found_posts = "3808";
block_td_uid_12_615ff60e860e3.header_color = "";
block_td_uid_12_615ff60e860e3.ajax_pagination_infinite_stop = "";
block_td_uid_12_615ff60e860e3.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_12_615ff60e860e3);
</script><div id=td_uid_12_615ff60e860e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/grundlage-fuer-die-liberale-demokratie/" rel="bookmark" class="td-image-wrap" title="„Grundlage für die liberale Demokratie“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/FESTAKT_-_75_JAHRE_APA_VAN_DER_BELLEN_-e1633633411190-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/FESTAKT_-_75_JAHRE_APA_VAN_DER_BELLEN_-e1633633411190-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/FESTAKT_-_75_JAHRE_APA_VAN_DER_BELLEN_-e1633633411190-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bundespr&auml;sident Alexander Van der Bellen er&ouml;ffnete den Festakt in Wien." title="„Grundlage für die liberale Demokratie“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/grundlage-fuer-die-liberale-demokratie/" rel="bookmark" title="„Grundlage für die liberale Demokratie“">„Grundlage für die liberale Demokratie“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eindeutigkeit-ist-nie-zu-haben/" rel="bookmark" class="td-image-wrap" title="Eindeutigkeit ist nie zu haben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/image0_Schrattenecker-Fischer_Franz_Wawr-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/image0_Schrattenecker-Fischer_Franz_Wawr-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/image0_Schrattenecker-Fischer_Franz_Wawr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Renate Schrattenecker-Fischer: Attersee konkret, abstrakt, minimalistisch. Und wundersch&ouml;n." title="Eindeutigkeit ist nie zu haben" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eindeutigkeit-ist-nie-zu-haben/" rel="bookmark" title="Eindeutigkeit ist nie zu haben">Eindeutigkeit ist nie zu haben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/seltsames-soziales-experiment/" rel="bookmark" class="td-image-wrap" title="„Seltsames soziales Experiment“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/bubble01-e1633633283611-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/bubble01-e1633633283611-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/bubble01-e1633633283611-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jeder macht, worauf er Lust hat: Trommelkurs im Village" title="„Seltsames soziales Experiment“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/seltsames-soziales-experiment/" rel="bookmark" title="„Seltsames soziales Experiment“">„Seltsames soziales Experiment“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/literatur-nobelpreis-an-abdulrazak-gurnah/" rel="bookmark" class="td-image-wrap" title="Literatur-Nobelpreis an Abdulrazak Gurnah"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/20211007_PD5862.HR_1-e1633634498673-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/20211007_PD5862.HR_1-e1633634498673-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/20211007_PD5862.HR_1-e1633634498673-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nobelpreistr&auml;ger Abdulrazak Gurnah" title="Literatur-Nobelpreis an Abdulrazak Gurnah" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/literatur-nobelpreis-an-abdulrazak-gurnah/" rel="bookmark" title="Literatur-Nobelpreis an Abdulrazak Gurnah">Literatur-Nobelpreis an Abdulrazak Gurnah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gemaeldegalerie-mit-hungry-for-time-zurueck-am-schillerplatz/" rel="bookmark" class="td-image-wrap" title="Gemäldegalerie mit „Hungry for Time“ zurück am Schillerplatz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1463150262_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1463150262_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1463150262_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gemäldegalerie mit „Hungry for Time“ zurück am Schillerplatz" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gemaeldegalerie-mit-hungry-for-time-zurueck-am-schillerplatz/" rel="bookmark" title="Gemäldegalerie mit „Hungry for Time“ zurück am Schillerplatz">Gemäldegalerie mit „Hungry for Time“ zurück am Schillerplatz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_615ff60e860e3" data-td_block_id="td_uid_12_615ff60e860e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_615ff60e860e3" data-td_block_id="td_uid_12_615ff60e860e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_615ff60e90116_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_615ff60e90116" ><script>var block_td_uid_13_615ff60e90116 = new tdBlock();
block_td_uid_13_615ff60e90116.id = "td_uid_13_615ff60e90116";
block_td_uid_13_615ff60e90116.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_615ff60e90116_rand","tdc_css_class":"td_uid_13_615ff60e90116_rand","tdc_css_class_style":"td_uid_13_615ff60e90116_rand_style"}';
block_td_uid_13_615ff60e90116.td_column_number = "3";
block_td_uid_13_615ff60e90116.block_type = "td_block_mega_menu";
block_td_uid_13_615ff60e90116.post_count = "5";
block_td_uid_13_615ff60e90116.found_posts = "5825";
block_td_uid_13_615ff60e90116.header_color = "";
block_td_uid_13_615ff60e90116.ajax_pagination_infinite_stop = "";
block_td_uid_13_615ff60e90116.max_num_pages = "1165";
tdBlocksArray.push(block_td_uid_13_615ff60e90116);
</script><div id=td_uid_13_615ff60e90116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/" rel="bookmark" class="td-image-wrap" title="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/" rel="bookmark" title="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis">Brasilien dreht Spiel gegen Venezuela, Argentinien Remis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ein-stellvertreterkrieg-endete-mit-vergleich-der-sich-wie-sieg-anfuehlt/" rel="bookmark" class="td-image-wrap" title="Ein Stellvertreterkrieg endete mit Vergleich, der sich für LASK wie Sieg anfühlt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/FUSSBALL_TIPICO_BUNDESLIGA__MEISTERGRUPP-e1633634706598-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/FUSSBALL_TIPICO_BUNDESLIGA__MEISTERGRUPP-e1633634706598-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/FUSSBALL_TIPICO_BUNDESLIGA__MEISTERGRUPP-e1633634706598-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LASK-Rechtsanwalt Johannes Lehner (l./im Bild mit Pr&auml;sident Siegmund Gruber) bewertete den Vergleich als &bdquo;f&uuml;r den LASK sehr gut&ldquo;." title="Ein Stellvertreterkrieg endete mit Vergleich, der sich für LASK wie Sieg anfühlt" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ein-stellvertreterkrieg-endete-mit-vergleich-der-sich-wie-sieg-anfuehlt/" rel="bookmark" title="Ein Stellvertreterkrieg endete mit Vergleich, der sich für LASK wie Sieg anfühlt">Ein Stellvertreterkrieg endete mit Vergleich, der sich für LASK wie Sieg&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/foda-will-turnaround-mit-pflichtsieg-auf-faeroeer-einleiten/" rel="bookmark" class="td-image-wrap" title="Foda will „Turnaround“ mit Pflichtsieg auf Färöer einleiten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1563160566_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1563160566_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1563160566_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Foda will „Turnaround“ mit Pflichtsieg auf Färöer einleiten" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/foda-will-turnaround-mit-pflichtsieg-auf-faeroeer-einleiten/" rel="bookmark" title="Foda will „Turnaround“ mit Pflichtsieg auf Färöer einleiten">Foda will „Turnaround“ mit Pflichtsieg auf Färöer einleiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/frankreich-besiegt-belgien-im-nations-league-halbfinale-32/" rel="bookmark" class="td-image-wrap" title="Frankreich besiegt Belgien im Nations-League-Halbfinale 3:2"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1563159964_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1563159964_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1563159964_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frankreich besiegt Belgien im Nations-League-Halbfinale 3:2" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/frankreich-besiegt-belgien-im-nations-league-halbfinale-32/" rel="bookmark" title="Frankreich besiegt Belgien im Nations-League-Halbfinale 3:2">Frankreich besiegt Belgien im Nations-League-Halbfinale 3:2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/faeroeer-anreise-des-oefb-teams-auf-freitag-verschoben/" rel="bookmark" class="td-image-wrap" title="Färöer-Anreise des ÖFB-Teams auf Freitag verschoben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1563155828_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/1563155828_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/1563155828_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Färöer-Anreise des ÖFB-Teams auf Freitag verschoben" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/faeroeer-anreise-des-oefb-teams-auf-freitag-verschoben/" rel="bookmark" title="Färöer-Anreise des ÖFB-Teams auf Freitag verschoben">Färöer-Anreise des ÖFB-Teams auf Freitag verschoben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_615ff60e90116" data-td_block_id="td_uid_13_615ff60e90116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_615ff60e90116" data-td_block_id="td_uid_13_615ff60e90116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_615ff60e9ef1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_615ff60e9ef1d" ><script>var block_td_uid_14_615ff60e9ef1d = new tdBlock();
block_td_uid_14_615ff60e9ef1d.id = "td_uid_14_615ff60e9ef1d";
block_td_uid_14_615ff60e9ef1d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_615ff60e9ef1d_rand","tdc_css_class":"td_uid_14_615ff60e9ef1d_rand","tdc_css_class_style":"td_uid_14_615ff60e9ef1d_rand_style"}';
block_td_uid_14_615ff60e9ef1d.td_column_number = "3";
block_td_uid_14_615ff60e9ef1d.block_type = "td_block_mega_menu";
block_td_uid_14_615ff60e9ef1d.post_count = "4";
block_td_uid_14_615ff60e9ef1d.found_posts = "920";
block_td_uid_14_615ff60e9ef1d.header_color = "";
block_td_uid_14_615ff60e9ef1d.ajax_pagination_infinite_stop = "";
block_td_uid_14_615ff60e9ef1d.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_14_615ff60e9ef1d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_615ff60e9ef1d" id="td_uid_15_615ff60ea117c" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_615ff60e9ef1d"  id="td_uid_16_615ff60ea11a0" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_615ff60e9ef1d"  id="td_uid_17_615ff60ea11c6" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_615ff60e9ef1d"  id="td_uid_18_615ff60ea11e8" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_615ff60e9ef1d"  id="td_uid_19_615ff60ea1209" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_615ff60e9ef1d"  id="td_uid_20_615ff60ea122a" data-td_block_id="td_uid_14_615ff60e9ef1d" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_615ff60e9ef1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kuenstliche-intelligenz-bei-brustkrebs-frueherkennung-zu-ungenau/" rel="bookmark" class="td-image-wrap" title="Künstliche Intelligenz bei Brustkrebs-Früherkennung zu ungenau"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_25852428-e1633332573989-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_25852428-e1633332573989-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_25852428-e1633332573989-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Künstliche Intelligenz bei Brustkrebs-Früherkennung zu ungenau" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kuenstliche-intelligenz-bei-brustkrebs-frueherkennung-zu-ungenau/" rel="bookmark" title="Künstliche Intelligenz bei Brustkrebs-Früherkennung zu ungenau">Künstliche Intelligenz bei Brustkrebs-Früherkennung zu ungenau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/als-politischer-bettelmoench-beim-sultan/" rel="bookmark" class="td-image-wrap" title="Als politischer Bettelmönch beim  Sultan"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_73141957-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_73141957-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_73141957-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Als politischer Bettelmönch beim  Sultan" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/als-politischer-bettelmoench-beim-sultan/" rel="bookmark" title="Als politischer Bettelmönch beim  Sultan">Als politischer Bettelmönch beim  Sultan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/buerger-des-himmels/" rel="bookmark" class="td-image-wrap" title="Bürger des Himmels"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/Foto_1_DSC_7172_Foto_Flugsportgruppe_Uni-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/Foto_1_DSC_7172_Foto_Flugsportgruppe_Uni-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/Foto_1_DSC_7172_Foto_Flugsportgruppe_Uni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bürger des Himmels" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/buerger-des-himmels/" rel="bookmark" title="Bürger des Himmels">Bürger des Himmels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/a-tribute-to-velvet-underground-nico-ill-be-your-mirror/" rel="bookmark" class="td-image-wrap" title="A Tribute to Velvet Underground &#038; Nico: I&#8217;ll Be Your Mirror"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/71Lq7-FWdrL._SL1200_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/71Lq7-FWdrL._SL1200_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/10/71Lq7-FWdrL._SL1200_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Tribute to Velvet Underground &#038; Nico: I&#8217;ll Be Your Mirror" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/a-tribute-to-velvet-underground-nico-ill-be-your-mirror/" rel="bookmark" title="A Tribute to Velvet Underground &#038; Nico: I&#8217;ll Be Your Mirror">A Tribute to Velvet Underground &#038; Nico: I&#8217;ll Be Your Mirror</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_615ff60e9ef1d" data-td_block_id="td_uid_14_615ff60e9ef1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_615ff60e9ef1d" data-td_block_id="td_uid_14_615ff60e9ef1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_615ff60eaafae_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_21_615ff60eaafae" >
<style>
.td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .block-title > *,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_615ff60eaafae_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_615ff60eaafae_rand .td-post-category,
            .td-theme-wrap .td_uid_21_615ff60eaafae_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
body .td_uid_21_615ff60eaafae_rand .td-trending-now-title,
				.td_uid_21_615ff60eaafae_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #dd3333;
				}
				.td_uid_21_615ff60eaafae_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_21_615ff60eaafae_rand .td-trending-now-title {
					color: #ffffff;
				}
</style><script>var block_td_uid_21_615ff60eaafae = new tdBlock();
block_td_uid_21_615ff60eaafae.id = "td_uid_21_615ff60eaafae";
block_td_uid_21_615ff60eaafae.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_615ff60eaafae_rand","tdc_css_class":"td_uid_21_615ff60eaafae_rand","tdc_css_class_style":"td_uid_21_615ff60eaafae_rand_style"}';
block_td_uid_21_615ff60eaafae.td_column_number = "3";
block_td_uid_21_615ff60eaafae.block_type = "td_block_trending_now";
block_td_uid_21_615ff60eaafae.post_count = "0";
block_td_uid_21_615ff60eaafae.found_posts = "0";
block_td_uid_21_615ff60eaafae.header_color = "#dd3333";
block_td_uid_21_615ff60eaafae.ajax_pagination_infinite_stop = "";
block_td_uid_21_615ff60eaafae.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_615ff60eaafae);
</script><div id=td_uid_21_615ff60eaafae class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div>		
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brasilien dreht Spiel gegen Venezuela, Argentinien Remis</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-627631" class="post-627631 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Brasilien dreht Spiel gegen Venezuela, Argentinien Remis</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fbrasilien-dreht-spiel-gegen-venezuela-argentinien-remis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasilien dreht Spiel gegen Venezuela, Argentinien Remis %0A%0A https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasilien+dreht+Spiel+gegen+Venezuela%2C+Argentinien+Remis&url=https%3A%2F%2Fvolksblatt.at%2Fbrasilien-dreht-spiel-gegen-venezuela-argentinien-remis%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Brasilien dreht Spiel gegen Venezuela, Argentinien Remis&body=https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>		
		<div class="td-module-meta-info">
				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-08T08:38:05+00:00" >8. Oktober 2021</time></span>		</div>	
		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-696x464.jpg" srcset="https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-1024x683.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online-630x420.jpg 630w, https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis"/><figcaption class="wp-caption-text copyright">&copy; APA/APA/AFP/NORBERTO DUARTE</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_23_615ff60eadae4_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Brasilien hat in der Südamerika-Qualifikation für die Fußball-WM 2022 die erste Niederlage abgewendet und damit weiter eine makellose Bilanz. Ohne den Gelb-gesperrten Superstar Neymar gewann der Rekordweltmeister gegen Venezuela in Caracas am Donnerstag (Ortszeit) nach 0:1 zur Pause noch mit 3:1. Argentinien mit Lionel Messi und Paraguay trennten sich in Asuncion torlos. </p>
<p>Brasilien geriet nach einem Abwehrfehler, den Eric Ramirez von Dynamo Kiew in der elften Minute ausnutzte, in Rückstand. Durch einen Kopfball von Marquinhos (71.), einen Elfmeter von Gabriel Barbosa (85.) und einen gelungenen Abschluss von Debütant Antony (Ajax Amsterdam) in der Nachspielzeit drehte Brasilien das Spiel aber noch. Nach dem neunten Sieg im neunten Spiel führt die Selecao in der Tabelle der Südamerika-Qualifikation nun mit 27 Punkten weiter vor Argentinien (19), Ecuador (16) und Uruguay (16). Venezuela ist mit vier Punkten Zehnter und Letzter.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_615ff60eabf5f_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1936048133" data-advadstrackid="602171" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



</div>
<div class="cookiebotEmbedSocialMedia"><span class="cookiebotEmbedSocialMediaSpanImg"><img src="https://volksblatt.at/wp-content/uploads/2020/11/youtube_monochrome_dark_icon.png" alt="YT"><h5>Video</h5></span><span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span><div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript: Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, true, true)" title="">Inhalt erlauben</a></div></div>
<div id="avpvideo" class="cookieconsent-optin" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div><div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_615ff60eadc03_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1664342847" data-advadstrackid="180672" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			
                        
            <div class="td-post-source-tags">
                                            </div>

			
            
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"origin": "at"
}));
</script>
 				
            </div>
			
			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2021-10-08T08:38:05+00:00"><meta itemprop="dateModified" content="2021-10-08T08:38:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/brasilien-dreht-spiel-gegen-venezuela-argentinien-remis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Brasilien dreht Spiel gegen Venezuela, Argentinien Remis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2021/10/1563165006_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_615ff60eae782_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-300131013" data-advadstrackid="180622" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-17"></div>
            
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div data-advadstrackid="585175" data-advadstrackbid="1" data-advadsredirect="" class="volks-target" id="volks-1779151069"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="5095722933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 615ff60eb19c7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});

//-------------------------------------------
// FB Comments verschieben
jQuery(document).ready(function($) {
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
});
//-------------------------------------------

//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
/*jQuery(document).ready(function($) {
    if (!window.GCM.apps.get('google')) {
         $('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
    }
});

// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
    var x = document.getElementsByClassName("jw-cookie-meldung");
    var i;
    for (i = 0; i < x.length; i++) {
        x[i].style.display = "none";
    }
}*/
//-------------------------------------------



// FB ist als Div nicht responsive
// fix -> http://jsfiddle.net/brohde/GRcen/
//     -> https://stackoverflow.com/questions/19260741/how-to-make-the-new-facebook-post-embed-feature-responsive
    
(function($) {

	jQuery.fn.autoResizeFbPost = function() {
        console.log('2. jQuery.fn.autoResizeFbPost = function()');

		var fixWidth = function($container, $clonedContainer, doParse) {
            console.log('5. var fixWidth = function ');

            // default parameter. 
			doParse = typeof doParse == 'undefined' ? true : doParse; 

			var updatedWidth = $container.width();

			// update all div.fb-post with correct width of container
			$clonedContainer
			.find('div.fb-post')
			.each(function() {
				$(this).attr('data-width', updatedWidth);
			});

			// update page with adjusted markup
			$container.html( $clonedContainer.html() );

            // should we call FB.XFBML.parse? we don't want to do this at page load because it will happen automatically
			if (doParse && FB && FB.XFBML && FB.XFBML.parse)
				FB.XFBML.parse();
		};

		/*return this.each(function() {
            console.log('6. return this.each(function() ');

			var $container = $(this),
				$clonedContainer = $container.clone();

			// make sure there is a .fb-post element before we do anything.
			if ( ! $container.find('div.fb-post').length) {
		        console.log('4. ! $container.find ');
				return false;
			}

			// execute once (document.ready) and do not call FB.XFBML.parse()
			fixWidth($container, $clonedContainer, false);

			// on window resize, update and fix..
			$(window).on('resize', function() {
                console.log('7. $(window).on(resize, function() ');

				// only trigger fixWidth once after window has not been resized for 1 second
				delayFireOnce(1000).done(function() {
					fixWidth($container, $clonedContainer);
				});

			});

			// helper function
			var	delayTimer;
			var delayFireOnce = function(timeout) {
				var d = $.Deferred();
				clearTimeout(delayTimer);

				t = setTimeout(function() {
					d.resolve();
				}, timeout);

				return d.promise();
			};
	
		});*/
	};
    
})(jQuery);

(function($) {
    $(document).ready(function() {
        console.log('3. $(document).ready(function()');
        $('#post').autoResizeFbPost();
    });    
})(jQuery);

/*go();
window.addEventListener('resize', go);

function go(){
        console.log('Resize!');
        var updatedWidth = document.documentElement.clientWidth-40;
        document.querySelector('.fb-post').attr('data-width', updatedWidth);
        console.log('Resize2!');

}*/

//-------------------------------------------</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.11' id='heateor_ffcp_front_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-fdad3336098ad1a1d0a58f32147fd1ec volks-mystery-scroller-mobile-body" id="volks-fdad3336098ad1a1d0a58f32147fd1ec"></div><script>window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-fdad3336098ad1a1d0a58f32147fd1ec"],"ads":{"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372346\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-302787677\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"372355":{"id":372355,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372355\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-955998329\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1 -->\r\n<div data-visx data-ad-unit=\"910468\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372350,372346,372355,372356],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1861666447\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["602171","ad",null],["180672","ad",null],["180622","ad",null],["585175","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[10.6,51.1],"today_humidity":94,"today_wind_speed":[1.5,1],"today_min":[10,50],"today_max":[12.5,54.5],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1633672800,"day_name":"Fr","day_temp":[15,59],"owm_day_index":0},{"timestamp":1633737600,"day_name":"Sa","day_temp":[15,59],"owm_day_index":6},{"timestamp":1633824000,"day_name":"So","day_temp":[13,55],"owm_day_index":14},{"timestamp":1633910400,"day_name":"Mo","day_temp":[13,55],"owm_day_index":22},{"timestamp":1633996800,"day_name":"Di","day_temp":[10,51],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[627631]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[602171,180672,180622,585175]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-10-08 09:41:02 by W3 Total Cache
-->