<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Bundesliga-Finale mit engem Kampf um Europacupplätze</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="outbrain" content="include" /><meta name="unbranded_image" content="https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-500x334.jpg" /><link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bundesliga-Finale mit engem Kampf um Europacupplätze" />
	<meta property="og:description" content="Zum Abschluss der Meistergruppe der Fu&szlig;ball-Bundesliga steht am Samstag (17.00 Uhr) der Kampf um die verbliebenen Europacuppl&auml;tze im Fokus. Besonders begehrt ist der fix in eine Gruppenphase f&uuml;hrende dritte Tabellenlatz, den die Wiener Austria zuhause gegen Vizemeister Sturm Graz verteidigt. Einen Punkt dahinter lauern Rapid Wien und der WAC, die ein direktes Duell bestreiten. Red ..." />
	<meta property="og:url" content="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2022-05-20T21:20:29+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild-e1584006968715.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=101' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":692104,"token":"d56bf4453b","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=101' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=101' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/692104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=692104' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbundesliga-finale-mit-engem-kampf-um-europacupplaetze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fbundesliga-finale-mit-engem-kampf-um-europacupplaetze%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bundesliga-Finale mit engem Kampf um Europacupplätze","mainEntityOfPage":"https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/","datePublished":"2022-05-20T23:20:29+02:00","dateModified":"2022-05-20T23:20:29+02:00","description":"Zum Abschluss der Meistergruppe der Fu&szlig;ball-Bundesliga steht am Samstag (17.00 Uhr) der Kampf um die verbliebenen Europacuppl&auml;tze im Fokus. Besonders begehrt ist der fix in eine Gruppenphase f&uuml;hrende dritte Tabellenlatz, den die Wiener Austria zuhause gegen Vizemeister Sturm Graz verteidigt. Einen Punkt dahinter lauern Rapid Wien und der WAC, die ein direktes Duell bestreiten. Red [&hellip;]","author":[{"@type":"Organization","name":"OÖ Volksblatt"}],"publisher":{"@type":"Organization","name":"volksblatt.at","url":"https://volksblatt.at","sameAs":["https://www.facebook.com/volksblatt.at/","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/OÖVolksblatt"],"logo":{"@type":"ImageObject","url":"https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/ooe_volksblatt_logo_square.png","width":1000,"height":1000}},"image":["https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online.jpg","https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-1232x1232.jpg"]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"d56bf4453b","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"d56bf4453b","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":692104};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/",
                    "name": "Bundesliga-Finale mit engem Kampf um Europacupplätze"                                
                }
            }    
        ]
    }
</script>

        <script>var $ = jQuery.noConflict();</script>
        
        <meta property="uvp-data-attr" content="data-uvp" />
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">
        <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-692104 single-format-standard td-standard-pack category-sport bundesliga-finale-mit-engem-kampf-um-europacupplaetze global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Samstag, 21. Mai 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookiePreferences">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021n.png" /></a></div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "13189";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3298";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/australien-waehlt-neues-parlament/" rel="bookmark" class="td-image-wrap " title="Australien wählt neues Parlament" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1467045716_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1467045716_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1467045716_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Australien wählt neues Parlament" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/australien-waehlt-neues-parlament/" rel="bookmark" title="Australien wählt neues Parlament">Australien wählt neues Parlament</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kiew-ordnet-ende-der-verteidigung-von-mariupol-an/" rel="bookmark" class="td-image-wrap " title="Kreml meldet „vollständige Befreiung“ des Asowstal-Werks" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1467040476_BLD_Online-7-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1467040476_BLD_Online-7-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1467040476_BLD_Online-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kreml meldet „vollständige Befreiung“ des Asowstal-Werks" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kiew-ordnet-ende-der-verteidigung-von-mariupol-an/" rel="bookmark" title="Kreml meldet „vollständige Befreiung“ des Asowstal-Werks">Kreml meldet „vollständige Befreiung“ des Asowstal-Werks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/talibanische-mission-in-europa/" rel="bookmark" class="td-image-wrap " title="Talibanische Mission in Europa" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Yildiz4.JPG-e1653070360550-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Yildiz4.JPG-e1653070360550-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Yildiz4.JPG-e1653070360550-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tr&auml;umt von Zust&auml;nden wie unter den Taliban: Der t&uuml;rkische Prediger Yildiz beeinflusst auch deutschsprachige Muslime." title="Talibanische Mission in Europa" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/talibanische-mission-in-europa/" rel="bookmark" title="Talibanische Mission in Europa">Talibanische Mission in Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/stelzer-klagt-sellner-nach-posting-zu-vergewaltigungsfall/" rel="bookmark" class="td-image-wrap " title="LH Stelzer klagt Sellner nach Posting zu Vergewaltigungsfall" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/02/1465120796_BLD_Online-e1644143547728-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/02/1465120796_BLD_Online-e1644143547728-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/02/1465120796_BLD_Online-e1644143547728-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LH Stelzer klagt Sellner nach Posting zu Vergewaltigungsfall" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stelzer-klagt-sellner-nach-posting-zu-vergewaltigungsfall/" rel="bookmark" title="LH Stelzer klagt Sellner nach Posting zu Vergewaltigungsfall">LH Stelzer klagt Sellner nach Posting zu Vergewaltigungsfall</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "6855";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1371";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ooe-als-lebensraum-fuer-viele-arten/" rel="bookmark" class="td-image-wrap " title="OÖ als Lebensraum für viele Arten" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Biodiversitaetsflaeche_am_Acker_LK_OOe.j-e1653070255635-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Biodiversitaetsflaeche_am_Acker_LK_OOe.j-e1653070255635-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Biodiversitaetsflaeche_am_Acker_LK_OOe.j-e1653070255635-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="&bdquo;Schutz der Natur ist ein Grundanliegen der &ouml;sterreichischen Land- und Forstwirtschaft&ldquo;, so die LK." title="OÖ als Lebensraum für viele Arten" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ooe-als-lebensraum-fuer-viele-arten/" rel="bookmark" title="OÖ als Lebensraum für viele Arten">OÖ als Lebensraum für viele Arten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/arbeits-und-fachkraeftemangel-belastet-wirtschaftsstandort-linz/" rel="bookmark" class="td-image-wrap " title="Arbeits- und Fachkräftemangel belastet Wirtschaftsstandort Linz" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Hajart_Portrait-1-e1653070142327-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Hajart_Portrait-1-e1653070142327-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Hajart_Portrait-1-e1653070142327-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Linzer Vize-B&uuml;rgermeister Hajart fordert &bdquo;Runden Tisch&ldquo;." title="Arbeits- und Fachkräftemangel belastet Wirtschaftsstandort Linz" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/arbeits-und-fachkraeftemangel-belastet-wirtschaftsstandort-linz/" rel="bookmark" title="Arbeits- und Fachkräftemangel belastet Wirtschaftsstandort Linz">Arbeits- und Fachkräftemangel belastet Wirtschaftsstandort Linz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lebensmittelbranche-steht-vor-grossen-herausforderungen/" rel="bookmark" class="td-image-wrap " title="Lebensmittelbranche steht vor großen Herausforderungen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/UPPER_FOOD_2022-e1653079674921-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/UPPER_FOOD_2022-e1653079674921-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/UPPER_FOOD_2022-e1653079674921-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bei der Upper Food 2022: (v.l.) Wolfgang Mayer, WK-Obmann Leo Jindrak, Cluster-Managerin Heidi Hochreiter u. Reinhard Honeder" title="Lebensmittelbranche steht vor großen Herausforderungen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lebensmittelbranche-steht-vor-grossen-herausforderungen/" rel="bookmark" title="Lebensmittelbranche steht vor großen Herausforderungen">Lebensmittelbranche steht vor großen Herausforderungen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutschland-und-katar-vereinbaren-energiepartnerschaft/" rel="bookmark" class="td-image-wrap " title="Deutschland und Katar vereinbaren Energiepartnerschaft" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Energiepartnerschaft-mit-Katar--e1653080044294-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Energiepartnerschaft-mit-Katar--e1653080044294-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Energiepartnerschaft-mit-Katar--e1653080044294-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deutschland und Katar vereinbaren Energiepartnerschaft" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutschland-und-katar-vereinbaren-energiepartnerschaft/" rel="bookmark" title="Deutschland und Katar vereinbaren Energiepartnerschaft">Deutschland und Katar vereinbaren Energiepartnerschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wolford-2021-mit-operativen-verlusten/" rel="bookmark" class="td-image-wrap " title="Wolford 2021 mit operativen Verlusten" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1367044740_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1367044740_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1367044740_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wolford 2021 mit operativen Verlusten" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wolford-2021-mit-operativen-verlusten/" rel="bookmark" title="Wolford 2021 mit operativen Verlusten">Wolford 2021 mit operativen Verlusten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "15272";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "3818";
tdBlocksArray.push(block_tdi_7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/emmelinde-triff-deutschland-mann-stirbt-40-verletzte/" rel="bookmark" class="td-image-wrap " title="„Emmelinde“ triff Deutschland &#8211; Mann stirbt, 40 Verletzte" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1467048152_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1467048152_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1467048152_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="„Emmelinde“ triff Deutschland &#8211; Mann stirbt, 40 Verletzte" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/emmelinde-triff-deutschland-mann-stirbt-40-verletzte/" rel="bookmark" title="„Emmelinde“ triff Deutschland &#8211; Mann stirbt, 40 Verletzte">„Emmelinde“ triff Deutschland &#8211; Mann stirbt, 40 Verletzte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lange-nacht-der-forschung-mit-gut-besuchtem-live-comeback/" rel="bookmark" class="td-image-wrap " title="Lange Nacht der Forschung mit gut besuchtem Live-Comeback" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1467048626_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1467048626_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1467048626_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lange Nacht der Forschung mit gut besuchtem Live-Comeback" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lange-nacht-der-forschung-mit-gut-besuchtem-live-comeback/" rel="bookmark" title="Lange Nacht der Forschung mit gut besuchtem Live-Comeback">Lange Nacht der Forschung mit gut besuchtem Live-Comeback</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/millionen-investitionen-in-die-gesundheitsversorgung-in-ooe/" rel="bookmark" class="td-image-wrap " title="Millionen-Investitionen in die Gesundheitsversorgung in OÖ" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/BL7I4104_002-e1653069538996-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/BL7I4104_002-e1653069538996-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/BL7I4104_002-e1653069538996-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="V. l.: Franz Harnoncourt, LH-Stv. Christine Haberlander, Michael Pecherstorfer, Peter Ausweger" title="Millionen-Investitionen in die Gesundheitsversorgung in OÖ" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/millionen-investitionen-in-die-gesundheitsversorgung-in-ooe/" rel="bookmark" title="Millionen-Investitionen in die Gesundheitsversorgung in OÖ">Millionen-Investitionen in die Gesundheitsversorgung in OÖ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/miami-vice-im-linzer-hafen/" rel="bookmark" class="td-image-wrap " title="„Miami Vice“ im Linzer Hafen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/2022-05-20_Bootstaufe_Lentia_Linz_©_LPD-e1653069406209-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/2022-05-20_Bootstaufe_Lentia_Linz_©_LPD-e1653069406209-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/2022-05-20_Bootstaufe_Lentia_Linz_©_LPD-e1653069406209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die &bdquo;Lentia&ldquo; wird ihre Kontrollfahrten auf der Donau mit bis zu 65 km/h Spitze bew&auml;ltigen. V. l.: Kustos Harald Ehrl, Schiffspatin Christina Pilsl und Kapit&auml;n Gottfried Praher mit Kollegen" title="„Miami Vice“ im Linzer Hafen" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/miami-vice-im-linzer-hafen/" rel="bookmark" title="„Miami Vice“ im Linzer Hafen">„Miami Vice“ im Linzer Hafen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "5094";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1019";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/minoriten-wels-magische-kammermusik/" rel="bookmark" class="td-image-wrap " title="Minoriten Wels: Magische Kammermusik" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Screenshot-2022-05-20-200535-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Screenshot-2022-05-20-200535-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Screenshot-2022-05-20-200535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minoriten Wels: Magische Kammermusik" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/minoriten-wels-magische-kammermusik/" rel="bookmark" title="Minoriten Wels: Magische Kammermusik">Minoriten Wels: Magische Kammermusik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/drei-stunden-queen-in-voller-lautstaerke/" rel="bookmark" class="td-image-wrap " title="Drei Stunden Queen in voller Lautstärke" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/LiveNation_Szenenfoto-We_will_Rock_You-0-e1653069824369-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/LiveNation_Szenenfoto-We_will_Rock_You-0-e1653069824369-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/LiveNation_Szenenfoto-We_will_Rock_You-0-e1653069824369-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die B&uuml;hnenshow l&auml;sst nichts zu w&uuml;nschen &uuml;brig." title="Drei Stunden Queen in voller Lautstärke" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/drei-stunden-queen-in-voller-lautstaerke/" rel="bookmark" title="Drei Stunden Queen in voller Lautstärke">Drei Stunden Queen in voller Lautstärke</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-geheime-macht-ueber-die-ampelmaennchen/" rel="bookmark" class="td-image-wrap " title="Die geheime Macht über die Ampelmännchen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Szenenbild08-JPEGDeviceRGBHQ_org.jp_-e1653069759901-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Szenenbild08-JPEGDeviceRGBHQ_org.jp_-e1653069759901-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Szenenbild08-JPEGDeviceRGBHQ_org.jp_-e1653069759901-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die Stasi, wie sie in &bdquo;Leander Hau&szlig;manns Stasikom&ouml;die&ldquo; leibt und lebt." title="Die geheime Macht über die Ampelmännchen" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-geheime-macht-ueber-die-ampelmaennchen/" rel="bookmark" title="Die geheime Macht über die Ampelmännchen">Die geheime Macht über die Ampelmännchen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/cannes-regisseurin-kreutzer-hat-kein-gutes-karma-fuer-preise/" rel="bookmark" class="td-image-wrap " title="Cannes-Regisseurin Kreutzer hat kein gutes Karma für Preise" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1466927602_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1466927602_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1466927602_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cannes-Regisseurin Kreutzer hat kein gutes Karma für Preise" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/cannes-regisseurin-kreutzer-hat-kein-gutes-karma-fuer-preise/" rel="bookmark" title="Cannes-Regisseurin Kreutzer hat kein gutes Karma für Preise">Cannes-Regisseurin Kreutzer hat kein gutes Karma für Preise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/frauenbueste-mit-millionenwert-in-museum-in-bayern-entdeckt/" rel="bookmark" class="td-image-wrap " title="Frauenbüste mit Millionenwert in Museum in Bayern entdeckt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/frauenbueste-mit-millionenwert-in-museum-in-bayern-entdeckt/" rel="bookmark" title="Frauenbüste mit Millionenwert in Museum in Bayern entdeckt">Frauenbüste mit Millionenwert in Museum in Bayern entdeckt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "7348";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1470";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" rel="bookmark" class="td-image-wrap " title="Bundesliga-Finale mit engem Kampf um Europacupplätze" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bundesliga-Finale mit engem Kampf um Europacupplätze" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" rel="bookmark" title="Bundesliga-Finale mit engem Kampf um Europacupplätze">Bundesliga-Finale mit engem Kampf um Europacupplätze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wiesberger-rueckt-mit-67-bei-pga-championship-weit-vor/" rel="bookmark" class="td-image-wrap " title="Wiesberger rückt mit 67 bei PGA Championship weit vor" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1567050366_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1567050366_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1567050366_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wiesberger rückt mit 67 bei PGA Championship weit vor" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wiesberger-rueckt-mit-67-bei-pga-championship-weit-vor/" rel="bookmark" title="Wiesberger rückt mit 67 bei PGA Championship weit vor">Wiesberger rückt mit 67 bei PGA Championship weit vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lask-schoss-die-admira-mit-31-aus-der-bundesliga/" rel="bookmark" class="td-image-wrap " title="LASK schoss die Admira mit 3:1 aus der Bundesliga" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1567049764_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1567049764_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1567049764_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LASK schoss die Admira mit 3:1 aus der Bundesliga" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lask-schoss-die-admira-mit-31-aus-der-bundesliga/" rel="bookmark" title="LASK schoss die Admira mit 3:1 aus der Bundesliga">LASK schoss die Admira mit 3:1 aus der Bundesliga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oeehv-team-nach-niederlage-gegen-lettland-vor-abstiegsduell/" rel="bookmark" class="td-image-wrap " title="ÖEHV-Team nach Niederlage gegen Lettland vor Abstiegsduell" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1567050224_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/1567050224_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/1567050224_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ÖEHV-Team nach Niederlage gegen Lettland vor Abstiegsduell" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oeehv-team-nach-niederlage-gegen-lettland-vor-abstiegsduell/" rel="bookmark" title="ÖEHV-Team nach Niederlage gegen Lettland vor Abstiegsduell">ÖEHV-Team nach Niederlage gegen Lettland vor Abstiegsduell</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hartberg-und-ried-schafften-mit-11-den-klassenerhalt/" rel="bookmark" class="td-image-wrap " title="Hartberg und Ried schafften mit 1:1 den Klassenerhalt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/FUSSBALL-ADMIRAL-BUNDESLIGA-QUALIFIKATIONSGRUPPE-TSV-EGGER-GLAS-HARTBERG-SV-GUNTAMATIC-RIED--e1653073791714-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/FUSSBALL-ADMIRAL-BUNDESLIGA-QUALIFIKATIONSGRUPPE-TSV-EGGER-GLAS-HARTBERG-SV-GUNTAMATIC-RIED--e1653073791714-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/FUSSBALL-ADMIRAL-BUNDESLIGA-QUALIFIKATIONSGRUPPE-TSV-EGGER-GLAS-HARTBERG-SV-GUNTAMATIC-RIED--e1653073791714-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hartberg und Ried schafften mit 1:1 den Klassenerhalt" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hartberg-und-ried-schafften-mit-11-den-klassenerhalt/" rel="bookmark" title="Hartberg und Ried schafften mit 1:1 den Klassenerhalt">Hartberg und Ried schafften mit 1:1 den Klassenerhalt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "1241";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "311";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-katze-mit-der-langen-schnauze/" rel="bookmark" class="td-image-wrap " title="Die Katze mit der langen Schnauze" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/Seiten_aus_Jaguar_E_001_bis_448_PRINT_01-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/Seiten_aus_Jaguar_E_001_bis_448_PRINT_01-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/Seiten_aus_Jaguar_E_001_bis_448_PRINT_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Die Katze mit der langen Schnauze" /><span class="td-video-play-ico"><i class="td-icon-gallery-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-katze-mit-der-langen-schnauze/" rel="bookmark" title="Die Katze mit der langen Schnauze">Die Katze mit der langen Schnauze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kampf-gegen-ms/" rel="bookmark" class="td-image-wrap " title="Kampf gegen MS" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/image001-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/image001-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/image001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kampf gegen MS" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kampf-gegen-ms/" rel="bookmark" title="Kampf gegen MS">Kampf gegen MS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kaska-bryla-die-eistaucher/" rel="bookmark" class="td-image-wrap " title="Kaska Bryla: Die Eistaucher" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/2172d36078b3682e99d17734993351a3696b6a19-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/2172d36078b3682e99d17734993351a3696b6a19-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/2172d36078b3682e99d17734993351a3696b6a19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kaska Bryla: Die Eistaucher" /></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kaska-bryla-die-eistaucher/" rel="bookmark" title="Kaska Bryla: Die Eistaucher">Kaska Bryla: Die Eistaucher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/john-williams-yo-yo-ma-a-gathering-of-friends/" rel="bookmark" class="td-image-wrap " title="John Williams, Yo-Yo Ma: A Gathering Of Friends" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/0194399836613-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/05/0194399836613-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/05/0194399836613-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="John Williams, Yo-Yo Ma: A Gathering Of Friends" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/john-williams-yo-yo-ma-a-gathering-of-friends/" rel="bookmark" title="John Williams, Yo-Yo Ma: A Gathering Of Friends">John Williams, Yo-Yo Ma: A Gathering Of Friends</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bundesliga-Finale mit engem Kampf um Europacupplätze</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-692104" class="post-692104 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-apa" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Bundesliga-Finale mit engem Kampf um Europacupplätze</h1>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fbundesliga-finale-mit-engem-kampf-um-europacupplaetze%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bundesliga-Finale+mit+engem+Kampf+um+Europacuppl%C3%A4tze %0A%0A https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bundesliga-Finale+mit+engem+Kampf+um+Europacuppl%C3%A4tze&url=https%3A%2F%2Fvolksblatt.at%2Fbundesliga-finale-mit-engem-kampf-um-europacupplaetze%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bundesliga-Finale mit engem Kampf um Europacupplätze&body=https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T23:20:29+02:00" >20. Mai 2022</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="465" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-696x465.jpg" srcset="https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-696x465.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-1024x684.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-768x513.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-1068x713.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-629x420.jpg 629w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online-500x334.jpg 500w, https://volksblatt.at/wp-content/uploads/2022/05/1567044526_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bundesliga-Finale mit engem Kampf um Europacupplätze"/><figcaption class="wp-caption-text copyright">&copy; APA/APA (Archiv)/EXPA/JOHANN GRODER</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Zum Abschluss der Meistergruppe der Fu&szlig;ball-Bundesliga steht am Samstag (17.00 Uhr) der Kampf um die verbliebenen Europacuppl&auml;tze im Fokus. Besonders begehrt ist der fix in eine Gruppenphase f&uuml;hrende dritte Tabellenlatz, den die Wiener Austria zuhause gegen Vizemeister Sturm Graz verteidigt. Einen Punkt dahinter lauern Rapid Wien und der WAC, die ein direktes Duell bestreiten. Red Bull Salzburg kann sich im Heimspiel gegen Austria Klagenfurt auf die Meisterfeier fokussieren.<p>Auf die Wiener Austria wartet gegen Sturm ein wahres Millionenspiel. Gelingt es, Platz drei zu halten, sind dem finanziell angeschlagenen Club Millioneneinnahmen aus einer Europacup-Gruppenphase sicher &ndash; entweder in der Europa League oder bei einer Niederlage im Play-off in der Conference League. Trainer Manfred Schmid war im Vorfeld optimistisch: &bdquo;Ich glaube, dass wir mit dieser Situation ganz gut umgehen k&ouml;nnen.&ldquo; So richtig schiefgehen kann die Sache f&uuml;r die Austria ohnehin nicht. Schlechtestenfalls kann es bei einer Niederlage Platz vier werden. Denn sollte bei Punktegleichheit von Austria, Rapid und dem WAC die Dreiertabelle entscheiden m&uuml;ssen, h&auml;tte man die Nase noch immer vor den K&auml;rntnern.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1928854285" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Noch einmal beweisen will sich der Gegner, der schon seit drei Wochen als Vizemeister feststeht und etwas gutzumachen hat. Das j&uuml;ngste 1:4 gegen den WAC geriet f&uuml;r die Grazer vor dem feierwilligen Heimpublikum zur herben Entt&auml;uschung. Demnach macht sich auch Schmid keine Hoffnungen, dass die Blackys in Urlaubsstimmung am Verteilerkreis auftauchen. &bdquo;Dass sie das letzte Spiel so verloren haben, ist nicht unbedingt positiv f&uuml;r uns. Es wird nicht leichter f&uuml;r uns werden&ldquo;, prophezeite er. Sein Sturm-Pendant Christian Ilzer konnte das nur unterstreichen. &bdquo;Wir haben am Samstag nochmals die Chance, das echte Sturm-Graz-Gesicht zu zeigen. Diese Chance wollen wir n&uuml;tzen und uns mit einer Topleistung aus einer f&uuml;r uns mehr als erfolgreichen Saison verabschieden&ldquo;, meinte der Steirer.</p><p>Der WAC und Rapid k&auml;mpfen im Parallelspiel nicht nur um die M&ouml;glichkeit, im Fall eines Ausrutschers der Austria noch auf Platz drei vorzur&uuml;cken. Es geht auch gegen eine unfreiwillige Saisonverl&auml;ngerung. Auf den Verlierer dieser Partie warten n&auml;mlich als F&uuml;nfter in der Abschlusstabelle ein Hin- und R&uuml;ckspiel gegen den Play-off-Sieger aus der Qualifikationsgruppe um einen Europacup-Platz, bei einem Remis w&uuml;rde die Wolfsberger dieses Schicksal treffen. F&uuml;r Rapid-Trainer Ferdinand Feldhofer ist daher Platz vier das &bdquo;Mindestziel&ldquo;, so Feldhofer vor dem Duell mit seinem Ex-Verein. Rapids Personalsituation verbessert sich durch die R&uuml;ckkehr der zuletzt gesperrten Maximilian Hofmann, Bernhard Zimmermann und Niklas Hedl.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1316154827" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Beim WAC ist die Lage ziemlich klar: Es z&auml;hlt nur ein Sieg, will man das ligainterne Europacup-Play-off vermeiden. Trainer Robin Dutt sprach von einer Partie mit &bdquo;klassischem Endspiel-Charakter. Alles liegt auf dem Tisch. Wir brauchen eine gute Leistung wie in der letzten Woche&ldquo;, sagte Dutt mit Verweis auf das 4:1 bei Sturm. Seine Mannschaft startete mit f&uuml;nf Niederlagen in die Meistergruppe, holte aber aus den j&uuml;ngsten vier Runden sieben Punkte. &bdquo;Wir sind immer ruhig geblieben und haben an unsere St&auml;rken geglaubt&ldquo;, berichtete Dutt.</p><p>                <div class="cookiebotEmbedSocialMedia">                    <span class="cookiebotEmbedSocialMediaSpanImg">                        <img src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/playIcons/apa_play.svg" alt="">                        <h5>Video</h5>                    </span>                    <span class="cookiebotEmbedSocialMediaSpanText">Ich m&ouml;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&auml;.) &uuml;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&uuml;r die Zukunft in der Datenschutzerkl&auml;rung oder unter dem Men&uuml;punkt Cookies ge&auml;ndert werden.</span>                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a>                    </div>                </div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div></p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-920775506" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Ganz andere &bdquo;Probleme&ldquo; hat Red Bull Salzburg vor der Heimpartie gegen Austria Klagenfurt am Ende einer neuerlich mit dem Double gekr&ouml;nten Saison. Unmittelbar nach dem Spiel erh&auml;lt Kapit&auml;n Andreas Ulmer den 11,5 Kilogramm schweren und im Durchmesser 65 Zentimeter gro&szlig;en Meisterteller &uuml;berreicht. Bei der anschlie&szlig;enden Meisterfeier vor dem Casino im Schloss Kle&szlig;heim soll die neunte Meisterschaft in Serie mit &uuml;ber 1.000 Litern Freibier zelebriert werden. Davor sind aber noch drei Punkte gegen die Klagenfurter eingeplant &ndash; in diesem Fall w&auml;re im 32. Spiel der 26. Dreier eingefahren und der Siegrekord der Wiener Austria von 1985/86 eingestellt. Damals wurden allerdings 36 Runden absolviert.</p><p>Trainer Matthias Jaissle sprach in diesem Zusammenhang von &bdquo;Kleinigkeiten, die noch eine Rolle spielen, um unsere Spieler ein wenig zus&auml;tzlich zu motivieren&ldquo;, und von &bdquo;Randnotizen, die letztendlich die Folge davon sind, wenn wir am Wochenende regelm&auml;&szlig;ig das ganze Jahr &uuml;ber performen&ldquo;. Letztlich gehe es aber darum, gegen Austria Klagenfurt als Sieger vom Platz zu gehen.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-313948621" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Trotz der allgemeinen Feierstimmung denkt Klagenfurt-Coach Peter Pacult nicht daran, Gastgeschenke mitzubringen. &bdquo;Es ist verdient, dass die Salzburger feiern, das geh&ouml;rt sich auch. Aber wir kommen nicht zum Spalier. Ich habe meine Mannschaft schon davor gewarnt, locker zu lassen. Wir haben noch ein Pflichtspiel, in dem es um Punkte geht&ldquo;, meinte der Wiener. In der Tabelle gibt es aber nichts mehr zu holen. Der Aufsteiger aus K&auml;rnten steht schon vor der letzten Runde als Sechster und Letzter der Meistergruppe fest, die letzte Europacup-Chance wurde mit dem Heim-1:2 gegen die Austria vergeben.</p></p>        </div>

        <footer>
            <div class="td-post-related">
                <div data-advadstrackid="671959" data-advadstrackbid="1" class="volks-target" id="volks-51026302"><h3 style="display:none;">Das könnte Sie auch interessieren</h3>
<div class="_dr_hideCookieConsent _dr_outbrain_smartfeed_footer"></div></div>            </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="cookieconsent-optin-marketing">
                <div class="fb-comments" data-href="https://volksblatt.at/bundesliga-finale-mit-engem-kampf-um-europacupplaetze" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-274138931" data-advadstrackid="180622" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3898438759"></div></div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div class="_dr_hideCookieConsent _dr_outbrain_sidebar"></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#cookiePreferences">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 62881588a7190
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-44924018134e80c46815078a0b68dec2 volks-mystery-scroller-mobile-body" id="volks-44924018134e80c46815078a0b68dec2"></div><script>window.advads_admin_bar_items = [{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain Smartfeed Footer","type":"Anzeige"},{"title":"AdSense - Template_Sidebar_Ad - 3898438759","type":"Anzeige"}];</script><script>window.advads_ajax_queries = [{"id":"mystery-scroller-mobile-body","method":"placement","params":{"previous_method":"placement","previous_id":"mystery-scroller-mobile-body","post":"r0","url_parameter":"\/bundesliga-finale-mit-engem-kampf-um-europacupplaetze\/","placement_type":"footer","output":{"class":["volks-mystery-scroller-mobile-body"],"placement_id":"mystery-scroller-mobile-body"}},"elementid":"volks-44924018134e80c46815078a0b68dec2","blog_id":1}];
window.advads_has_ads = [["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["671959","ad","Outbrain Smartfeed Footer","off"],["180622","ad","AdSense - Template_Sidebar_Ad - 3898438759","off"]];
window.advads_ajax_queries_args = {"r0":{"id":692104,"author":"1","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
        <link href="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.css" rel="stylesheet">
        <script src="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.js" type="text/javascript" charset="utf-8"></script>
        <script>
            window.cookieconsent.initialise(dr_cookiebanner_options);
            
            var cookiePreferences = document.querySelectorAll('a[href$="#cookiePreferences"]');
            for(var i=0; i<cookiePreferences.length; i++) {
                cookiePreferences[i].addEventListener("click", function(e) {
                    e.preventDefault();
                    dr_revokeChoice();
                });
            }
        </script>
    <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"clear-sky-n","today_icon_text":"Klarer Himmel","today_temp":[22.6,72.8],"today_humidity":64,"today_wind_speed":[3.1,1.9],"today_min":[20,68],"today_max":[23.2,73.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1653080400,"day_name":"Fr","day_temp":[23,73],"owm_day_index":0},{"timestamp":1653091200,"day_name":"Sa","day_temp":[21,69],"owm_day_index":1},{"timestamp":1653177600,"day_name":"So","day_temp":[23,73],"owm_day_index":9},{"timestamp":1653264000,"day_name":"Mo","day_temp":[25,78],"owm_day_index":17},{"timestamp":1653350400,"day_name":"Di","day_temp":[23,73],"owm_day_index":25},{"timestamp":1653436800,"day_name":"Mi","day_temp":[14,58],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[692104]");
                });
            
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[180625,180625,180625,180625,671959,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2022-05-21 00:26:16 by W3 Total Cache
-->