<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Erste Parlamentswahl im Libanon seit neun Jahren beendet</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erste Parlamentswahl im Libanon seit neun Jahren beendet" />
<meta property="og:description" content="Erstmals seit neun Jahren haben die Libanesen ein neues Parlament gewählt. Rund 3,7 Millionen Wähler waren am Sonntag zur Stimmabgabe aufgerufen. Dabei wurde erstmals ein neues Wahlsystem angewendet, um die bisherige Zweiteilung zwischen dem proiranischen Lager um die Hisbollah-Bewegung und dem prosaudiarabischen Lager um Ministerpräsident Saad Hariri aufzubrechen. Die Politik in dem Zedernstaat ist seit &hellip;" />
<meta property="og:url" content="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Außenpolitik" />
<meta property="article:published_time" content="2018-05-06T22:31:58+02:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Erste-Parlamentswahl-im-Libanon-seit-neun-Jahren-beendet-branded.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Erste-Parlamentswahl-im-Libanon-seit-neun-Jahren-beendet-branded.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Erstmals seit neun Jahren haben die Libanesen ein neues Parlament gewählt. Rund 3,7 Millionen Wähler waren am Sonntag zur Stimmabgabe aufgerufen. Dabei wurde erstmals ein neues Wahlsystem angewendet, um die bisherige Zweiteilung zwischen dem proiranischen Lager um die Hisbollah-Bewegung und dem prosaudiarabischen Lager um Ministerpräsident Saad Hariri aufzubrechen. Die Politik in dem Zedernstaat ist seit [&hellip;]" />
<meta name="twitter:title" content="Erste Parlamentswahl im Libanon seit neun Jahren beendet" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Erste-Parlamentswahl-im-Libanon-seit-neun-Jahren-beendet-branded.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"102531","token":"f4c2e6ed3b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=102531' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10807189-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/aussenpolitik/",
                                "name": "Außenpolitik"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/",
                                "name": "Erste Parlamentswahl im Libanon seit neun Jahren beendet"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-102531 single-format-standard erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Montag, 7. Mai 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aef837d72698_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5aef837d72698" ><script>var block_td_uid_1_5aef837d72698 = new tdBlock();
block_td_uid_1_5aef837d72698.id = "td_uid_1_5aef837d72698";
block_td_uid_1_5aef837d72698.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5aef837d72698_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5aef837d72698_rand","tdc_css_class_style":"td_uid_1_5aef837d72698_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5aef837d72698.td_column_number = "3";
block_td_uid_1_5aef837d72698.block_type = "td_block_mega_menu";
block_td_uid_1_5aef837d72698.post_count = "4";
block_td_uid_1_5aef837d72698.found_posts = "970";
block_td_uid_1_5aef837d72698.header_color = "";
block_td_uid_1_5aef837d72698.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aef837d72698.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_1_5aef837d72698);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aef837d72698" id="td_uid_2_5aef837d73408" data-td_block_id="td_uid_1_5aef837d72698" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5aef837d72698"  id="td_uid_3_5aef837d734ba" data-td_block_id="td_uid_1_5aef837d72698" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5aef837d72698"  id="td_uid_4_5aef837d73579" data-td_block_id="td_uid_1_5aef837d72698" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5aef837d72698 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" rel="bookmark" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" rel="bookmark" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet">Erste Parlamentswahl im Libanon seit neun Jahren beendet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kippt-er-ihn-oder-kippt-er-ihn-nicht/" rel="bookmark" title="Kippt er ihn oder kippt er ihn nicht?"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kippt er ihn oder kippt er ihn nicht?"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kippt-er-ihn-oder-kippt-er-ihn-nicht/" rel="bookmark" title="Kippt er ihn oder kippt er ihn nicht?">Kippt er ihn oder kippt er ihn nicht?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kein-bedarf-an-weiteren-moscheen/" rel="bookmark" title="Kein Bedarf an weiteren Moscheen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742071680-e1525634786308-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742071680-e1525634786308-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742071680-e1525634786308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="INTERVIEW: IGG-PRSIDENT OLGUN" title="Kein Bedarf an weiteren Moscheen"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kein-bedarf-an-weiteren-moscheen/" rel="bookmark" title="Kein Bedarf an weiteren Moscheen">Kein Bedarf an weiteren Moscheen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/willi-gewinnt-wahl-in-innsbruck/" rel="bookmark" title="Willi gewinnt Wahl in Innsbruck"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742126176-e1525636610363-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742126176-e1525636610363-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742126176-e1525636610363-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Georg Willi (Gr&uuml;ne) l&ouml;st Christine Oppitz-Pl&ouml;rer (FI) ab" title="Willi gewinnt Wahl in Innsbruck"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/willi-gewinnt-wahl-in-innsbruck/" rel="bookmark" title="Willi gewinnt Wahl in Innsbruck">Willi gewinnt Wahl in Innsbruck</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aef837d72698" data-td_block_id="td_uid_1_5aef837d72698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aef837d72698" data-td_block_id="td_uid_1_5aef837d72698"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aef837d75464_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5aef837d75464" ><script>var block_td_uid_5_5aef837d75464 = new tdBlock();
block_td_uid_5_5aef837d75464.id = "td_uid_5_5aef837d75464";
block_td_uid_5_5aef837d75464.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5aef837d75464_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aef837d75464_rand","tdc_css_class_style":"td_uid_5_5aef837d75464_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aef837d75464.td_column_number = "3";
block_td_uid_5_5aef837d75464.block_type = "td_block_mega_menu";
block_td_uid_5_5aef837d75464.post_count = "5";
block_td_uid_5_5aef837d75464.found_posts = "403";
block_td_uid_5_5aef837d75464.header_color = "";
block_td_uid_5_5aef837d75464.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aef837d75464.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_5_5aef837d75464);
</script><div id=td_uid_5_5aef837d75464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lehre-auf-der-ueberholspur/" rel="bookmark" title="Lehre auf der Überholspur"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/Aktion_Lehre_RLB_24042018_002.JPG-e1525635542900-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/Aktion_Lehre_RLB_24042018_002.JPG-e1525635542900-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/Aktion_Lehre_RLB_24042018_002.JPG-e1525635542900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&Ouml;AAB-Linz Bezirksobfrau Elisabeth Manhal (2. v. l.) und Betriebsratsvorsitzender Helmut Feilmair (r.) diskutierten mit Lehrlingen der Raiffeisen Landesbank Ober&ouml;sterreich &uuml;ber die Herausforderung und Chancen der Berufsausbildung." title="Lehre auf der Überholspur"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lehre-auf-der-ueberholspur/" rel="bookmark" title="Lehre auf der Überholspur">Lehre auf der Überholspur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ex-vw-chef-martin-winterkorn-muss-um-sein-vermoegen-bangen/" rel="bookmark" title="Ex-VW-Chef Martin Winterkorn muss um sein Vermögen bangen">Ex-VW-Chef Martin Winterkorn muss um sein Vermögen bangen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/widerspruechliche-signale-im-us-handelsstreit-mit-china/" rel="bookmark" title="Widersprüchliche Signale im US-Handelsstreit mit China">Widersprüchliche Signale im US-Handelsstreit mit China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/star-investor-buffett-warnt-vor-bitcoin-und-lobt-apple/" rel="bookmark" title="Star-Investor Buffett warnt vor Bitcoin und lobt Apple"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1342126744_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1342126744_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1342126744_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Star-Investor Buffett warnt vor Bitcoin und lobt Apple"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/star-investor-buffett-warnt-vor-bitcoin-und-lobt-apple/" rel="bookmark" title="Star-Investor Buffett warnt vor Bitcoin und lobt Apple">Star-Investor Buffett warnt vor Bitcoin und lobt Apple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/winterkorn-droht-verlust-seines-vermoegens/" rel="bookmark" title="Winterkorn droht Verlust seines Vermögens"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1342123100_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1342123100_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1342123100_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Winterkorn droht Verlust seines Vermögens"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/winterkorn-droht-verlust-seines-vermoegens/" rel="bookmark" title="Winterkorn droht Verlust seines Vermögens">Winterkorn droht Verlust seines Vermögens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aef837d75464" data-td_block_id="td_uid_5_5aef837d75464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aef837d75464" data-td_block_id="td_uid_5_5aef837d75464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aef837d77aab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aef837d77aab" ><script>var block_td_uid_6_5aef837d77aab = new tdBlock();
block_td_uid_6_5aef837d77aab.id = "td_uid_6_5aef837d77aab";
block_td_uid_6_5aef837d77aab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5aef837d77aab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aef837d77aab_rand","tdc_css_class_style":"td_uid_6_5aef837d77aab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aef837d77aab.td_column_number = "3";
block_td_uid_6_5aef837d77aab.block_type = "td_block_mega_menu";
block_td_uid_6_5aef837d77aab.post_count = "4";
block_td_uid_6_5aef837d77aab.found_posts = "741";
block_td_uid_6_5aef837d77aab.header_color = "";
block_td_uid_6_5aef837d77aab.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aef837d77aab.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_6_5aef837d77aab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5aef837d77aab" id="td_uid_7_5aef837d78552" data-td_block_id="td_uid_6_5aef837d77aab" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5aef837d77aab"  id="td_uid_8_5aef837d78600" data-td_block_id="td_uid_6_5aef837d77aab" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5aef837d77aab"  id="td_uid_9_5aef837d786c8" data-td_block_id="td_uid_6_5aef837d77aab" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5aef837d77aab"  id="td_uid_10_5aef837d78781" data-td_block_id="td_uid_6_5aef837d77aab" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5aef837d77aab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mauthausen-ist-ewig-ein-ort-der-verantwortung/" rel="bookmark" title="„Mauthausen ist ewig ein Ort der Verantwortung“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742125518-e1525635478983-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742125518-e1525635478983-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742125518-e1525635478983-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="V. r.: LH Thomas Stelzer, NR-Pr&auml;sident Wolfgang Sobotka, Kanzler Sebastian Kurz und Bundespr&auml;sident Alexander Van der Bellen bei der Gedenk- und Befreiungsfeier in der KZ-Gedenkst&auml;tte Mauthausen" title="„Mauthausen ist ewig ein Ort der Verantwortung“"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mauthausen-ist-ewig-ein-ort-der-verantwortung/" rel="bookmark" title="„Mauthausen ist ewig ein Ort der Verantwortung“">„Mauthausen ist ewig ein Ort der Verantwortung“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/asylwerber-mit-meissel-erschlagen/" rel="bookmark" title="Asylwerber mit Meißel erschlagen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742110710-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742110710-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742110710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NIEDERSTERREICH: MORDVERDCHTIGER ASYLWERBER IN MARIA ENZER" title="Asylwerber mit Meißel erschlagen"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/asylwerber-mit-meissel-erschlagen/" rel="bookmark" title="Asylwerber mit Meißel erschlagen">Asylwerber mit Meißel erschlagen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rauchgas-austritt-bub-ausser-lebensgefahr/" rel="bookmark" title="Rauchgas-Austritt: Bub außer Lebensgefahr">Rauchgas-Austritt: Bub außer Lebensgefahr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wiener-soll-120-buben-zu-cybersex-gezwungen-haben/" rel="bookmark" title="Wiener soll 120 Buben zu Cybersex gezwungen haben">Wiener soll 120 Buben zu Cybersex gezwungen haben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aef837d77aab" data-td_block_id="td_uid_6_5aef837d77aab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aef837d77aab" data-td_block_id="td_uid_6_5aef837d77aab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aef837d79ab4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5aef837d79ab4" ><script>var block_td_uid_11_5aef837d79ab4 = new tdBlock();
block_td_uid_11_5aef837d79ab4.id = "td_uid_11_5aef837d79ab4";
block_td_uid_11_5aef837d79ab4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5aef837d79ab4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5aef837d79ab4_rand","tdc_css_class_style":"td_uid_11_5aef837d79ab4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5aef837d79ab4.td_column_number = "3";
block_td_uid_11_5aef837d79ab4.block_type = "td_block_mega_menu";
block_td_uid_11_5aef837d79ab4.post_count = "5";
block_td_uid_11_5aef837d79ab4.found_posts = "313";
block_td_uid_11_5aef837d79ab4.header_color = "";
block_td_uid_11_5aef837d79ab4.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aef837d79ab4.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_11_5aef837d79ab4);
</script><div id=td_uid_11_5aef837d79ab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oberoesterreich-in-die-welt-tragen/" rel="bookmark" title="Oberösterreich in die Welt tragen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/AK9Q7527.JPG-e1525634606817-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/AK9Q7527.JPG-e1525634606817-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/AK9Q7527.JPG-e1525634606817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zieht gl&uuml;cklich Bilanz &uuml;ber eine &auml;u&szlig;erst erfolgreiche Tournee: Bruckner Orchester-Chefdirigent Markus Poschner" title="Oberösterreich in die Welt tragen"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oberoesterreich-in-die-welt-tragen/" rel="bookmark" title="Oberösterreich in die Welt tragen">Oberösterreich in die Welt tragen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/singender-bademeister-in-topform/" rel="bookmark" title="Singender Bademeister in Topform"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742083770-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742083770-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742083770-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Er gibt alles. David Hasselhoff im &bdquo;Duett&ldquo; mit seinem Gitarristen" title="Singender Bademeister in Topform"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/singender-bademeister-in-topform/" rel="bookmark" title="Singender Bademeister in Topform">Singender Bademeister in Topform</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/keine-verborgenen-grabkammern-bei-grabmal-von-tutanchamun/" rel="bookmark" title="Keine verborgenen Grabkammern bei Grabmal von Tutanchamun"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-768x524.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-1024x699.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-696x475.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-1068x729.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online-703x480.jpg 703w, https://volksblatt.at/wp-content/uploads/2018/05/1442134142_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Keine verborgenen Grabkammern bei Grabmal von Tutanchamun"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/keine-verborgenen-grabkammern-bei-grabmal-von-tutanchamun/" rel="bookmark" title="Keine verborgenen Grabkammern bei Grabmal von Tutanchamun">Keine verborgenen Grabkammern bei Grabmal von Tutanchamun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/stormy-daniels-stichelt-bei-comedy-show-gegen-trump/" rel="bookmark" title="Stormy Daniels stichelt bei Comedy-Show gegen Trump"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442127198_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442127198_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1442127198_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stormy Daniels stichelt bei Comedy-Show gegen Trump"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stormy-daniels-stichelt-bei-comedy-show-gegen-trump/" rel="bookmark" title="Stormy Daniels stichelt bei Comedy-Show gegen Trump">Stormy Daniels stichelt bei Comedy-Show gegen Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schauspieler-samuel-koch-wechselt-nach-mannheim/" rel="bookmark" title="Schauspieler Samuel Koch wechselt nach Mannheim"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442126236_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442126236_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1442126236_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schauspieler Samuel Koch wechselt nach Mannheim"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schauspieler-samuel-koch-wechselt-nach-mannheim/" rel="bookmark" title="Schauspieler Samuel Koch wechselt nach Mannheim">Schauspieler Samuel Koch wechselt nach Mannheim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aef837d79ab4" data-td_block_id="td_uid_11_5aef837d79ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aef837d79ab4" data-td_block_id="td_uid_11_5aef837d79ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aef837d7c8f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5aef837d7c8f1" ><script>var block_td_uid_12_5aef837d7c8f1 = new tdBlock();
block_td_uid_12_5aef837d7c8f1.id = "td_uid_12_5aef837d7c8f1";
block_td_uid_12_5aef837d7c8f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5aef837d7c8f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5aef837d7c8f1_rand","tdc_css_class_style":"td_uid_12_5aef837d7c8f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5aef837d7c8f1.td_column_number = "3";
block_td_uid_12_5aef837d7c8f1.block_type = "td_block_mega_menu";
block_td_uid_12_5aef837d7c8f1.post_count = "5";
block_td_uid_12_5aef837d7c8f1.found_posts = "569";
block_td_uid_12_5aef837d7c8f1.header_color = "";
block_td_uid_12_5aef837d7c8f1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aef837d7c8f1.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_12_5aef837d7c8f1);
</script><div id=td_uid_12_5aef837d7c8f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/barcelona-erreichte-in-unterzahl-22-remis-gegen-real/" rel="bookmark" title="Barcelona erreichte in Unterzahl 2:2-Remis gegen Real"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1542135898_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1542135898_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1542135898_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barcelona erreichte in Unterzahl 2:2-Remis gegen Real"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/barcelona-erreichte-in-unterzahl-22-remis-gegen-real/" rel="bookmark" title="Barcelona erreichte in Unterzahl 2:2-Remis gegen Real">Barcelona erreichte in Unterzahl 2:2-Remis gegen Real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wm-siege-der-topteams-kanada-russland-schweden-finnland/" rel="bookmark" title="WM-Siege der Topteams Kanada, Russland, Schweden, Finnland"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1542135794_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1542135794_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1542135794_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WM-Siege der Topteams Kanada, Russland, Schweden, Finnland"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wm-siege-der-topteams-kanada-russland-schweden-finnland/" rel="bookmark" title="WM-Siege der Topteams Kanada, Russland, Schweden, Finnland">WM-Siege der Topteams Kanada, Russland, Schweden, Finnland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/salzburg-fixierte-fuenften-titel/" rel="bookmark" title="Salzburg fixierte fünften Titel"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/22730394742132284-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/22730394742132284-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/22730394742132284-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Kicker des FC Red Bull Salzburg holten zum f&uuml;nften Mal in Folge den Titel in der Bundesliga, da riss es auch das Klub-Maskottchen von den Beinen." title="Salzburg fixierte fünften Titel"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/salzburg-fixierte-fuenften-titel/" rel="bookmark" title="Salzburg fixierte fünften Titel">Salzburg fixierte fünften Titel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/marc-marquez-tanzte-flamenco/" rel="bookmark" title="Marc Marquez tanzte Flamenco"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/AFP_14L3PF-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/AFP_14L3PF-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/AFP_14L3PF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dani Pedrosa (Honda, nicht im Bild), Jorge Lorenzo (ESP) und Andrea Dovizioso (rechts, ITA, beide Ducati) beendeten das Rennen im Kiesbett." title="Marc Marquez tanzte Flamenco"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/marc-marquez-tanzte-flamenco/" rel="bookmark" title="Marc Marquez tanzte Flamenco">Marc Marquez tanzte Flamenco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chelsea-gewann-gegen-liverpool-10-arsenal-entfesselt/" rel="bookmark" title="Chelsea gewann gegen Liverpool 1:0 &#8211; Arsenal entfesselt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1542134072_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1542134072_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/1542134072_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chelsea gewann gegen Liverpool 1:0 &#8211; Arsenal entfesselt"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chelsea-gewann-gegen-liverpool-10-arsenal-entfesselt/" rel="bookmark" title="Chelsea gewann gegen Liverpool 1:0 &#8211; Arsenal entfesselt">Chelsea gewann gegen Liverpool 1:0 &#8211; Arsenal entfesselt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aef837d7c8f1" data-td_block_id="td_uid_12_5aef837d7c8f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5aef837d7c8f1" data-td_block_id="td_uid_12_5aef837d7c8f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aef837d7f726_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5aef837d7f726" ><script>var block_td_uid_13_5aef837d7f726 = new tdBlock();
block_td_uid_13_5aef837d7f726.id = "td_uid_13_5aef837d7f726";
block_td_uid_13_5aef837d7f726.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5aef837d7f726_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aef837d7f726_rand","tdc_css_class_style":"td_uid_13_5aef837d7f726_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5aef837d7f726.td_column_number = "3";
block_td_uid_13_5aef837d7f726.block_type = "td_block_mega_menu";
block_td_uid_13_5aef837d7f726.post_count = "4";
block_td_uid_13_5aef837d7f726.found_posts = "66";
block_td_uid_13_5aef837d7f726.header_color = "";
block_td_uid_13_5aef837d7f726.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aef837d7f726.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_13_5aef837d7f726);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aef837d7f726" id="td_uid_14_5aef837d800d7" data-td_block_id="td_uid_13_5aef837d7f726" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5aef837d7f726"  id="td_uid_15_5aef837d80181" data-td_block_id="td_uid_13_5aef837d7f726" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5aef837d7f726"  id="td_uid_16_5aef837d8023a" data-td_block_id="td_uid_13_5aef837d7f726" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5aef837d7f726"  id="td_uid_17_5aef837d802ee" data-td_block_id="td_uid_13_5aef837d7f726" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5aef837d7f726"  id="td_uid_18_5aef837d8037e" data-td_block_id="td_uid_13_5aef837d7f726" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5aef837d7f726 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/goldenes-handwerk/" rel="bookmark" title="Goldenes Handwerk"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/IMG_0634-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/IMG_0634-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/IMG_0634-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goldenes Handwerk"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/goldenes-handwerk/" rel="bookmark" title="Goldenes Handwerk">Goldenes Handwerk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/pflanzen-der-goetter/" rel="bookmark" title="Pflanzen der Götter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-1024x703.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-696x478.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-1068x733.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313-699x480.jpg 699w, https://volksblatt.at/wp-content/uploads/2018/05/Schlafmohn137_li_C_Claudia_Ritter-e1525445148313.jpg 1325w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pflanzen der Götter"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pflanzen-der-goetter/" rel="bookmark" title="Pflanzen der Götter">Pflanzen der Götter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-einsamkeit-im-sozialen-netz/" rel="bookmark" title="Die Einsamkeit im sozialen Netz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/8C2A0899-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/8C2A0899-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/8C2A0899-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Einsamkeit im sozialen Netz"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-einsamkeit-im-sozialen-netz/" rel="bookmark" title="Die Einsamkeit im sozialen Netz">Die Einsamkeit im sozialen Netz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/auf-gleisen-in-den-tod/" rel="bookmark" title="Auf Gleisen in den Tod"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/Kindertransport._Credit_privatJPG-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/Kindertransport._Credit_privatJPG-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/Kindertransport._Credit_privatJPG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf Gleisen in den Tod"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/auf-gleisen-in-den-tod/" rel="bookmark" title="Auf Gleisen in den Tod">Auf Gleisen in den Tod</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aef837d7f726" data-td_block_id="td_uid_13_5aef837d7f726"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aef837d7f726" data-td_block_id="td_uid_13_5aef837d7f726"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erste Parlamentswahl im Libanon seit neun Jahren beendet</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102531" class="post-102531 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Erste Parlamentswahl im Libanon seit neun Jahren beendet</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T22:31:58+00:00" >6. Mai 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102531">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet&url=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/&amp;media=https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online.jpg&description=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet%20-%20https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="462" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-696x462.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-696x462.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-300x199.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-768x510.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-1024x680.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-1068x709.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-723x480.jpg 723w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet"/><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_20_5aef837d83d09_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="g g-1"><div class="g-single a-27"><a class="gofollow" data-track="MjcsMSwxLDYw" href="http://www.wsg.at/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2018/04/WSG_b04181.jpg" /></a></div></div><p>Erstmals seit neun Jahren haben die Libanesen ein neues Parlament gewählt. Rund 3,7 Millionen Wähler waren am Sonntag zur Stimmabgabe aufgerufen. Dabei wurde erstmals ein neues Wahlsystem angewendet, um die bisherige Zweiteilung zwischen dem proiranischen Lager um die Hisbollah-Bewegung und dem prosaudiarabischen Lager um Ministerpräsident Saad Hariri aufzubrechen.</p>
<p>Die Politik in dem Zedernstaat ist seit langem geprägt durch die Rivalität der beiden Lager und wird dadurch immer wieder gelähmt. Zudem gelten Korruption und Günstlingswirtschaft als weitverbreitet. Durch den Wechsel vom Mehrheits- zum Verhältniswahlrecht sollte kleinen Parteien und unabhängigen Kandidaten jetzt der Einzug ins Parlament erleichtert werden.</p>
<p>In der Hauptstadt Beirut bildeten sich schon in den frühen Morgenstunden Schlangen vor den Wahllokalen. Mit der 2017 verabschiedeten Reform des Wahlsystems sollten Vertreter der Zivilgesellschaft zur Kandidatur ermutigt werden. Unter anderem rief die Koalition Kulluna Watani die Wähler auf, gegen das politische Establishment zu stimmen.</p>
<p>Eine Stunde vor Schließung der Wahllokale lag die Wahlbeteiligung laut dem Innenministerium bei 46,8 Prozent. Die Wahllokale schlossen offiziell um 19.00 Uhr Ortszeit (18.00 Uhr MESZ), in einigen durften Schlange stehende Wähler aber noch abstimmen. Die Ergebnisse könnten ab Montag verkündet werden.</p>
<p>Bis zu 30.000 Polizisten und Soldaten waren zur Sicherheit der Wahl im Einsatz, nachdem der Libanon in den vergangenen Jahren immer wieder Ziel von Anschlägen gewesen war. Die Stimmabgabe verlief Beobachtern zufolge weitgehend ohne Zwischenfälle. Die Wahl war wegen des Bürgerkriegs im benachbarten Syrien zuvor drei Mal verschoben worden. Rund 1,5 Millionen syrische Flüchtlinge leben im Libanon.</p>
<p>Insgesamt bewarben sich 597 Kandidaten auf 77 Wahllisten um die 128 Parlamentssitze. Bei der letzten Parlamentswahl 2009 hatte das prowestliche Lager von Hariri die Mehrheit der Stimmen geholt.</p>
<p>Die Abgeordneten bestimmen den Ministerpräsidenten und entscheiden über die zentralen politischen Fragen des Landes. Überfällig sind wirtschaftliche Entscheidungen in einem Land, das unter täglichen Stromausfällen, Wasserknappheit und einem seit drei Jahren ungelösten Müllproblem leidet.</p>
<p>Gemäß der seit dem Ende des Bürgerkriegs (1975 bis 1990) geltenden Verfassung werden die drei höchsten Staatsämter von einem Sunniten, einem Schiiten und einem christlichen Maroniten besetzt, und auch die Parlamentssitze werden unter den verschiedenen Konfessionsgruppen aufgeteilt.</p>
<p>Ganz unabhängig vom Ausgang der Wahl am Sonntag dürfte die Hisbollah auch künftig das politische Geschehen dominieren. &#8222;Das neue Parlament wird für die Hisbollah kein Störfaktor sein. Sie wird davon profitieren, dass ihr keine Große Koalition gegenübersteht&#8220;, sagt Imad Salamay, Politikwissenschaftler an der American University in Beirut.</p>
<p>Und auch der sunnitische Ministerpräsident Hariri dürfte seinen Posten behalten &#8211; selbst wenn seine Zukunftsbewegung mehrere Sitze verlieren sollte.</p>
<p>Hariri war wegen der Beteiligung der Hisbollah an der im Oktober 2016 gebildeten Regierung der nationalen Einheit im November von Saudi-Arabiens Kronprinz Mohammed bin Salman während eines Besuchs in Riad zum Rücktritt gezwungen worden. Erst auf internationalen Druck hin konnte Hariri nach Beirut zurückkehren, wo er seinen Rücktritt zurückzog.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet&url=https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/&amp;media=https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online.jpg&description=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Erste+Parlamentswahl+im+Libanon+seit+neun+Jahren+beendet%20-%20https%3A%2F%2Fvolksblatt.at%2Ferste-parlamentswahl-im-libanon-seit-neun-jahren-beendet%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/"></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2018-05-06T22:31:58+00:00"><meta itemprop="dateModified" content="2018-05-06T22:31:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="Erste Parlamentswahl im Libanon seit neun Jahren beendet"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="797"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5aef837d8467f_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">20,158</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5aef837d84787_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_24_5aef837d84c72_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5aef837d84c72" ><script>var block_td_uid_24_5aef837d84c72 = new tdBlock();
block_td_uid_24_5aef837d84c72.id = "td_uid_24_5aef837d84c72";
block_td_uid_24_5aef837d84c72.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5aef837d84c72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5aef837d84c72_rand","tdc_css_class_style":"td_uid_24_5aef837d84c72_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5aef837d84c72.td_column_number = "1";
block_td_uid_24_5aef837d84c72.block_type = "td_block_8";
block_td_uid_24_5aef837d84c72.post_count = "5";
block_td_uid_24_5aef837d84c72.found_posts = "556";
block_td_uid_24_5aef837d84c72.header_color = "#";
block_td_uid_24_5aef837d84c72.ajax_pagination_infinite_stop = "";
block_td_uid_24_5aef837d84c72.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_24_5aef837d84c72);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_24_5aef837d84c72 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" rel="bookmark" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/1442135570_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erste-parlamentswahl-im-libanon-seit-neun-jahren-beendet/" rel="bookmark" title="Erste Parlamentswahl im Libanon seit neun Jahren beendet">Erste Parlamentswahl im Libanon seit neun Jahren beendet</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/kippt-er-ihn-oder-kippt-er-ihn-nicht/" rel="bookmark" title="Kippt er ihn oder kippt er ihn nicht?"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/FILES_-_IRAN_-_NUCLEAR_-_POLITICS_-_AHMA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kippt er ihn oder kippt er ihn nicht?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kippt-er-ihn-oder-kippt-er-ihn-nicht/" rel="bookmark" title="Kippt er ihn oder kippt er ihn nicht?">Kippt er ihn oder kippt er ihn nicht?</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/zwischenfaelle-bei-historischer-kommunalwahl-in-tunesien/" rel="bookmark" title="Zwischenfälle bei historischer Kommunalwahl in Tunesien"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/1442134522_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/1442134522_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/1442134522_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zwischenfälle bei historischer Kommunalwahl in Tunesien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zwischenfaelle-bei-historischer-kommunalwahl-in-tunesien/" rel="bookmark" title="Zwischenfälle bei historischer Kommunalwahl in Tunesien">Zwischenfälle bei historischer Kommunalwahl in Tunesien</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/trump-missbraucht-terroropfer/" rel="bookmark" title="Trump missbraucht Terroropfer"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/AFP_14K2LF-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/AFP_14K2LF-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/AFP_14K2LF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Trump-Gegner demonstrierten in Dallas, wo der US-Pr&auml;sident die Terroranschl&auml;ge von Paris f&uuml;r die NRA-Waffenlobby instrumentalisierte." title="Trump missbraucht Terroropfer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trump-missbraucht-terroropfer/" rel="bookmark" title="Trump missbraucht Terroropfer">Trump missbraucht Terroropfer</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/kurz-vor-dritter-israel-visite/" rel="bookmark" title="Kurz vor dritter Israel-Visite"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-300x214.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-768x549.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-1024x732.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331-1068x763.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/05/AM_KURZ_IN_ISRAEL_YAD_VASHEM_-e1525635386331.jpg 1315w" sizes="(max-width: 100px) 100vw, 100px" alt="&bdquo;Niemald vergessen!&ldquo; Kurz wird im Juni zum dritten Mal die Holocaust-Gedenkst&auml;tte Yad Vashem besuchen." title="Kurz vor dritter Israel-Visite"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kurz-vor-dritter-israel-visite/" rel="bookmark" title="Kurz vor dritter Israel-Visite">Kurz vor dritter Israel-Visite</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/traumhochzeit-fuer-doris-und-lh-stv-michael-strugl/" title="Traumhochzeit für Doris und LH-Stv. Michael Strugl" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/167-13x18-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/05/167-13x18-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/167-13x18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/traumhochzeit-fuer-doris-und-lh-stv-michael-strugl/" title="Traumhochzeit für Doris und LH-Stv. Michael Strugl" class="wpp-post-title" target="_self">Traumhochzeit für Doris und LH-Stv. Michael Strugl</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a>, <a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/frau-stellte-kinderporno-ins-netz-fand-es-lustig/" title="Frau stellte Kinderporno ins Netz: „Fand es lustig!“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/Polizei_Bilderbox-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/05/Polizei_Bilderbox-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/Polizei_Bilderbox-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/frau-stellte-kinderporno-ins-netz-fand-es-lustig/" title="Frau stellte Kinderporno ins Netz: „Fand es lustig!“" class="wpp-post-title" target="_self">Frau stellte Kinderporno ins Netz: „Fand es lustig!“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/darabos-gab-befehl-zur-golan-luege/" title="Darabos gab Befehl zur Golan-Lüge" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/20110119_124730-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="&bdquo;Kein Problem am Golan&ldquo;, lautete 2012 die von Darabos ausgegebene Parole, obwohl man im Verteidigungsministerium schon jeden Tag mit toten Soldaten rechnete." srcset="https://volksblatt.at/wp-content/uploads/2018/05/20110119_124730-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/20110119_124730-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/darabos-gab-befehl-zur-golan-luege/" title="Darabos gab Befehl zur Golan-Lüge" class="wpp-post-title" target="_self">Darabos gab Befehl zur Golan-Lüge</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/traenen-begeisterung-in-london/" title="Tränen &#038; Begeisterung in London" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/BOL3-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Das Publikum in der ehrw&uuml;rdigen Londoner Cardogan Hall war begeistert von den Linzern." srcset="https://volksblatt.at/wp-content/uploads/2018/05/BOL3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/BOL3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/traenen-begeisterung-in-london/" title="Tränen &#038; Begeisterung in London" class="wpp-post-title" target="_self">Tränen &#038; Begeisterung in London</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/junge-testkaeufer-fast-jeder-vierte-bekam-wodka/" title="Junge Testkäufer: Fast jeder Vierte bekam Wodka" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/130126_Frau_beim_Weinregal_eines_Supermarktes-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/05/130126_Frau_beim_Weinregal_eines_Supermarktes-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/130126_Frau_beim_Weinregal_eines_Supermarktes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/junge-testkaeufer-fast-jeder-vierte-bekam-wodka/" title="Junge Testkäufer: Fast jeder Vierte bekam Wodka" class="wpp-post-title" target="_self">Junge Testkäufer: Fast jeder Vierte bekam Wodka</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5aef837e0d1c4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"clear-sky-n","today_icon_text":"Klarer Himmel","today_temp":[14,57.2],"today_humidity":54,"today_wind_speed":[2.6,1.6],"today_min":[14,57.2],"today_max":[14,57.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525773600,"day_temp":[16,62],"day_name":"Di","owm_day_index":2},{"timestamp":1525860000,"day_temp":[18,64],"day_name":"Mi","owm_day_index":3},{"timestamp":1525946400,"day_temp":[20,68],"day_name":"Do","owm_day_index":4},{"timestamp":1526032800,"day_temp":[19,66],"day_name":"Fr","owm_day_index":5},{"timestamp":1526119200,"day_temp":[20,69],"day_name":"Sa","owm_day_index":6}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[102531]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzten, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>