<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel" />
<meta property="og:description" content="Dominic Thiem hat einen für ihn wichtigen Meilenstein in seiner Karriere gesetzt und als zweiter Österreicher nach Thomas Muster in Kitzbühel gewonnen. Der topgesetzte Niederösterreicher gewann am Samstag beim Generali Open ohne Satzverlust erstmals auch ein ATP-Turnier in der Heimat. Thiem besiegte im Finale den starken Spanier Albert Ramos-Vinolas vor neuerlich 5.600 Fans mit 7:6(0),6:1. &hellip;" />
<meta property="og:url" content="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-08-03T16:33:10+00:00" />
<meta property="fb:app_id" content="414987922566889" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Erster-Heim-ATP-Titel-für-Dominic-Thiem-in-Kitzbühel-branded.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Erster-Heim-ATP-Titel-für-Dominic-Thiem-in-Kitzbühel-branded.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="766" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dominic Thiem hat einen für ihn wichtigen Meilenstein in seiner Karriere gesetzt und als zweiter Österreicher nach Thomas Muster in Kitzbühel gewonnen. Der topgesetzte Niederösterreicher gewann am Samstag beim Generali Open ohne Satzverlust erstmals auch ein ATP-Turnier in der Heimat. Thiem besiegte im Finale den starken Spanier Albert Ramos-Vinolas vor neuerlich 5.600 Fans mit 7:6(0),6:1. [&hellip;]" />
<meta name="twitter:title" content="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Erster-Heim-ATP-Titel-für-Dominic-Thiem-in-Kitzbühel-branded.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#primaryimage","url":"https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg","width":1200,"height":766},{"@type":"WebPage","@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#webpage","url":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/","inLanguage":"de-DE","name":"Erster Heim-ATP-Titel f\u00fcr Dominic Thiem in Kitzb\u00fchel","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#primaryimage"},"datePublished":"2019-08-03T16:33:10+00:00","dateModified":"2019-08-03T16:33:10+00:00"},{"@type":"Article","@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#article","isPartOf":{"@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#webpage"},"author":{"@id":"https://volksblatt.at/author/volksblatt/#author"},"headline":"Erster Heim-ATP-Titel f\u00fcr Dominic Thiem in Kitzb\u00fchel","datePublished":"2019-08-03T16:33:10+00:00","dateModified":"2019-08-03T16:33:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/#primaryimage"},"keywords":"apa","articleSection":"Sport"},{"@type":["Person"],"@id":"https://volksblatt.at/author/volksblatt/#author","name":"Neues Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#authorlogo","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"Neues Volksblatt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SweetAlertCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='StyleCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1557132684&#038;ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/js/sweet-alert.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"268317","token":"ac3e8fe461","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/js/sendy.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=268317' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/javascript" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/",
                    "name": "Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-268317 single-format-standard erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Samstag, 3. August 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d45ba42b03f7_rand td_block_template_1"><div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_140px_Inv.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d45ba42b0d77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d45ba42b0d77" ><script>var block_td_uid_2_5d45ba42b0d77 = new tdBlock();
block_td_uid_2_5d45ba42b0d77.id = "td_uid_2_5d45ba42b0d77";
block_td_uid_2_5d45ba42b0d77.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d45ba42b0d77_rand","tdc_css_class":"td_uid_2_5d45ba42b0d77_rand","tdc_css_class_style":"td_uid_2_5d45ba42b0d77_rand_style"}';
block_td_uid_2_5d45ba42b0d77.td_column_number = "3";
block_td_uid_2_5d45ba42b0d77.block_type = "td_block_mega_menu";
block_td_uid_2_5d45ba42b0d77.post_count = "4";
block_td_uid_2_5d45ba42b0d77.found_posts = "3439";
block_td_uid_2_5d45ba42b0d77.header_color = "";
block_td_uid_2_5d45ba42b0d77.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d45ba42b0d77.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_2_5d45ba42b0d77);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d45ba42b0d77" id="td_uid_3_5d45ba42b1423" data-td_block_id="td_uid_2_5d45ba42b0d77" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5d45ba42b0d77"  id="td_uid_4_5d45ba42b14c5" data-td_block_id="td_uid_2_5d45ba42b0d77" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5d45ba42b0d77"  id="td_uid_5_5d45ba42b156e" data-td_block_id="td_uid_2_5d45ba42b0d77" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5d45ba42b0d77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/fischler-warnt-vor-neuerlicher-koalition-mit-fpoe/" rel="bookmark" class="td-image-wrap" title="Fischler warnt vor neuerlicher Koalition mit FPÖ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fischler warnt vor neuerlicher Koalition mit FPÖ" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449871698_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fischler-warnt-vor-neuerlicher-koalition-mit-fpoe/" rel="bookmark" title="Fischler warnt vor neuerlicher Koalition mit FPÖ">Fischler warnt vor neuerlicher Koalition mit FPÖ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bericht-ueber-oesterreichische-drohnen-lieferung-nach-myanmar/" rel="bookmark" class="td-image-wrap" title="Bericht über österreichische Drohnen-Lieferung nach Myanmar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bericht über österreichische Drohnen-Lieferung nach Myanmar" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449871396_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bericht-ueber-oesterreichische-drohnen-lieferung-nach-myanmar/" rel="bookmark" title="Bericht über österreichische Drohnen-Lieferung nach Myanmar">Bericht über österreichische Drohnen-Lieferung nach Myanmar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/spoe-will-fairnessabkommen-fuer-nationalratswahlkampf/" rel="bookmark" class="td-image-wrap" title="SPÖ will Fairnessabkommen für Nationalratswahlkampf"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SPÖ will Fairnessabkommen für Nationalratswahlkampf" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449871056_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/spoe-will-fairnessabkommen-fuer-nationalratswahlkampf/" rel="bookmark" title="SPÖ will Fairnessabkommen für Nationalratswahlkampf">SPÖ will Fairnessabkommen für Nationalratswahlkampf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erneut-proteste-gegen-regierung-in-hongkong/" rel="bookmark" class="td-image-wrap" title="Polizei in Hongkong mit Tränengas gegen Demonstranten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Polizei in Hongkong mit Tränengas gegen Demonstranten" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449874068_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erneut-proteste-gegen-regierung-in-hongkong/" rel="bookmark" title="Polizei in Hongkong mit Tränengas gegen Demonstranten">Polizei in Hongkong mit Tränengas gegen Demonstranten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d45ba42b0d77" data-td_block_id="td_uid_2_5d45ba42b0d77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d45ba42b0d77" data-td_block_id="td_uid_2_5d45ba42b0d77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d45ba42b5de7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5d45ba42b5de7" ><script>var block_td_uid_6_5d45ba42b5de7 = new tdBlock();
block_td_uid_6_5d45ba42b5de7.id = "td_uid_6_5d45ba42b5de7";
block_td_uid_6_5d45ba42b5de7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d45ba42b5de7_rand","tdc_css_class":"td_uid_6_5d45ba42b5de7_rand","tdc_css_class_style":"td_uid_6_5d45ba42b5de7_rand_style"}';
block_td_uid_6_5d45ba42b5de7.td_column_number = "3";
block_td_uid_6_5d45ba42b5de7.block_type = "td_block_mega_menu";
block_td_uid_6_5d45ba42b5de7.post_count = "5";
block_td_uid_6_5d45ba42b5de7.found_posts = "1174";
block_td_uid_6_5d45ba42b5de7.header_color = "";
block_td_uid_6_5d45ba42b5de7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d45ba42b5de7.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_6_5d45ba42b5de7);
</script><div id=td_uid_6_5d45ba42b5de7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/trump-usa-exportieren-kuenftig-mehr-rindfleisch-in-die-eu/" rel="bookmark" class="td-image-wrap" title="Trump: USA exportieren künftig mehr Rindfleisch in die EU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Trump: USA exportieren künftig mehr Rindfleisch in die EU" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1349860830_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trump-usa-exportieren-kuenftig-mehr-rindfleisch-in-die-eu/" rel="bookmark" title="Trump: USA exportieren künftig mehr Rindfleisch in die EU">Trump: USA exportieren künftig mehr Rindfleisch in die EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wir-lernen-jeden-tag-etwas-neues-ueber-unsere-boeden-dazu/" rel="bookmark" class="td-image-wrap" title="„Wir lernen jeden Tag etwas Neues  über unsere Böden dazu“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bei den Morgentaug&auml;rten handelt es sich um &Ouml;sterreichs gr&ouml;&szlig;tes Urban Farming Projekt mit Fl&auml;chen in Graz, Linz, Wels, Steyr, Enns, Leonding und Traun. Auf 20, 40 oder 60 Quadratmeter gro&szlig;en Parzellen k&ouml;nnen Hobbyg&auml;rtner im dicht verbauten Stadtgebiet eigenes, regionales Biogem&uuml;se anbauen und ernten." title="„Wir lernen jeden Tag etwas Neues  über unsere Böden dazu“" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/Morgentau2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wir-lernen-jeden-tag-etwas-neues-ueber-unsere-boeden-dazu/" rel="bookmark" title="„Wir lernen jeden Tag etwas Neues  über unsere Böden dazu“">„Wir lernen jeden Tag etwas Neues  über unsere Böden dazu“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/andritz-im-ersten-halbjahr-mit-23-prozent-weniger-gewinn/" rel="bookmark" class="td-image-wrap" title="Andritz im ersten Halbjahr mit 23 Prozent weniger Gewinn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Andritz im ersten Halbjahr mit 23 Prozent weniger Gewinn" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1349861910_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/andritz-im-ersten-halbjahr-mit-23-prozent-weniger-gewinn/" rel="bookmark" title="Andritz im ersten Halbjahr mit 23 Prozent weniger Gewinn">Andritz im ersten Halbjahr mit 23 Prozent weniger Gewinn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nur-noch-zwei-kandidaten-im-eu-rennen-um-iwf-spitze/" rel="bookmark" class="td-image-wrap" title="Bulgarin Georgiewa soll IWF leiten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bulgarin Georgiewa soll IWF leiten" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1349866158_BLD_Online-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nur-noch-zwei-kandidaten-im-eu-rennen-um-iwf-spitze/" rel="bookmark" title="Bulgarin Georgiewa soll IWF leiten">Bulgarin Georgiewa soll IWF leiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/handelsstreit-zwischen-japan-und-suedkorea-spitzt-sich-zu/" rel="bookmark" class="td-image-wrap" title="Handelsstreit zwischen Japan und Südkorea spitzt sich zu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Handelsstreit zwischen Japan und Südkorea spitzt sich zu" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1349858144_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/handelsstreit-zwischen-japan-und-suedkorea-spitzt-sich-zu/" rel="bookmark" title="Handelsstreit zwischen Japan und Südkorea spitzt sich zu">Handelsstreit zwischen Japan und Südkorea spitzt sich zu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d45ba42b5de7" data-td_block_id="td_uid_6_5d45ba42b5de7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d45ba42b5de7" data-td_block_id="td_uid_6_5d45ba42b5de7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d45ba42b7a4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5d45ba42b7a4d" ><script>var block_td_uid_7_5d45ba42b7a4d = new tdBlock();
block_td_uid_7_5d45ba42b7a4d.id = "td_uid_7_5d45ba42b7a4d";
block_td_uid_7_5d45ba42b7a4d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d45ba42b7a4d_rand","tdc_css_class":"td_uid_7_5d45ba42b7a4d_rand","tdc_css_class_style":"td_uid_7_5d45ba42b7a4d_rand_style"}';
block_td_uid_7_5d45ba42b7a4d.td_column_number = "3";
block_td_uid_7_5d45ba42b7a4d.block_type = "td_block_mega_menu";
block_td_uid_7_5d45ba42b7a4d.post_count = "4";
block_td_uid_7_5d45ba42b7a4d.found_posts = "2424";
block_td_uid_7_5d45ba42b7a4d.header_color = "";
block_td_uid_7_5d45ba42b7a4d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d45ba42b7a4d.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_7_5d45ba42b7a4d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d45ba42b7a4d" id="td_uid_8_5d45ba42b8012" data-td_block_id="td_uid_7_5d45ba42b7a4d" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5d45ba42b7a4d"  id="td_uid_9_5d45ba42b80b4" data-td_block_id="td_uid_7_5d45ba42b7a4d" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5d45ba42b7a4d"  id="td_uid_10_5d45ba42b815c" data-td_block_id="td_uid_7_5d45ba42b7a4d" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5d45ba42b7a4d"  id="td_uid_11_5d45ba42b8201" data-td_block_id="td_uid_7_5d45ba42b7a4d" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5d45ba42b7a4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/jugendlicher-trennte-sich-mit-kreissaege-beinahe-unterarm-ab/" rel="bookmark" class="td-image-wrap" title="Jugendlicher trennte sich mit Kreissäge beinahe Unterarm ab"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/jugendlicher-trennte-sich-mit-kreissaege-beinahe-unterarm-ab/" rel="bookmark" title="Jugendlicher trennte sich mit Kreissäge beinahe Unterarm ab">Jugendlicher trennte sich mit Kreissäge beinahe Unterarm ab</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreicher-starb-beim-canyoning-in-der-lombardei/" rel="bookmark" class="td-image-wrap" title="Österreicher starb beim Canyoning in der Lombardei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesterreicher-starb-beim-canyoning-in-der-lombardei/" rel="bookmark" title="Österreicher starb beim Canyoning in der Lombardei">Österreicher starb beim Canyoning in der Lombardei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verschwundene-maedchen-in-rumaenien-sind-tot/" rel="bookmark" class="td-image-wrap" title="Verschwundene Mädchen in Rumänien sind tot"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verschwundene Mädchen in Rumänien sind tot" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449872192_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verschwundene-maedchen-in-rumaenien-sind-tot/" rel="bookmark" title="Verschwundene Mädchen in Rumänien sind tot">Verschwundene Mädchen in Rumänien sind tot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/waschbaer-aus-abwassergitter-in-den-usa-gerettet/" rel="bookmark" class="td-image-wrap" title="Waschbär aus Abwassergitter in den USA gerettet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Waschbär aus Abwassergitter in den USA gerettet" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449870894_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/waschbaer-aus-abwassergitter-in-den-usa-gerettet/" rel="bookmark" title="Waschbär aus Abwassergitter in den USA gerettet">Waschbär aus Abwassergitter in den USA gerettet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d45ba42b7a4d" data-td_block_id="td_uid_7_5d45ba42b7a4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d45ba42b7a4d" data-td_block_id="td_uid_7_5d45ba42b7a4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d45ba42bd06d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5d45ba42bd06d" ><script>var block_td_uid_12_5d45ba42bd06d = new tdBlock();
block_td_uid_12_5d45ba42bd06d.id = "td_uid_12_5d45ba42bd06d";
block_td_uid_12_5d45ba42bd06d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d45ba42bd06d_rand","tdc_css_class":"td_uid_12_5d45ba42bd06d_rand","tdc_css_class_style":"td_uid_12_5d45ba42bd06d_rand_style"}';
block_td_uid_12_5d45ba42bd06d.td_column_number = "3";
block_td_uid_12_5d45ba42bd06d.block_type = "td_block_mega_menu";
block_td_uid_12_5d45ba42bd06d.post_count = "5";
block_td_uid_12_5d45ba42bd06d.found_posts = "1168";
block_td_uid_12_5d45ba42bd06d.header_color = "";
block_td_uid_12_5d45ba42bd06d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d45ba42bd06d.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_12_5d45ba42bd06d);
</script><div id=td_uid_12_5d45ba42bd06d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/prinzessin-margriet-eroeffnete-holland-schau-in-salzburg/" rel="bookmark" class="td-image-wrap" title="Prinzessin Margriet eröffnete Holland-Schau in Salzburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prinzessin Margriet eröffnete Holland-Schau in Salzburg" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449874540_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/prinzessin-margriet-eroeffnete-holland-schau-in-salzburg/" rel="bookmark" title="Prinzessin Margriet eröffnete Holland-Schau in Salzburg">Prinzessin Margriet eröffnete Holland-Schau in Salzburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-unuebertreffliche-aura-eines-genialen-pianisten/" rel="bookmark" class="td-image-wrap" title="Die unübertreffliche Aura eines genialen Pianisten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Grigory Sokolov" title="Die unübertreffliche Aura eines genialen Pianisten" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/hires-02_solistenkonzert_sokolov_2018_gr-e1564770750824-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-unuebertreffliche-aura-eines-genialen-pianisten/" rel="bookmark" title="Die unübertreffliche Aura eines genialen Pianisten">Die unübertreffliche Aura eines genialen Pianisten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/poesie-und-akrobatik-in-der-hotellobby/" rel="bookmark" class="td-image-wrap" title="Poesie und Akrobatik in der Hotellobby"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Poesie und Akrobatik in der Hotellobby" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/4962_300dpi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/poesie-und-akrobatik-in-der-hotellobby/" rel="bookmark" title="Poesie und Akrobatik in der Hotellobby">Poesie und Akrobatik in der Hotellobby</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/urheberstreit-millionenstrafe-fuer-katy-perrys-dark-horse/" rel="bookmark" class="td-image-wrap" title="Urheberstreit: Millionenstrafe für Katy Perrys &#8220;Dark Horse&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Urheberstreit: Millionenstrafe für Katy Perrys &#8220;Dark Horse&#8221;" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1449857534_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/urheberstreit-millionenstrafe-fuer-katy-perrys-dark-horse/" rel="bookmark" title="Urheberstreit: Millionenstrafe für Katy Perrys &#8220;Dark Horse&#8221;">Urheberstreit: Millionenstrafe für Katy Perrys &#8220;Dark Horse&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vom-wandel-der-bilder/" rel="bookmark" class="td-image-wrap" title="Vom Wandel der Bilder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ikone Peter Lindbergh machte die Models Naomi Campbell, Linda Evangelista, Tatjana Patitz, Christy Turlington und Cindy Crawford zu den Gesichtern einer Epoche." title="Vom Wandel der Bilder" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/peterlindbergh06-e1564770105361-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vom-wandel-der-bilder/" rel="bookmark" title="Vom Wandel der Bilder">Vom Wandel der Bilder</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d45ba42bd06d" data-td_block_id="td_uid_12_5d45ba42bd06d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d45ba42bd06d" data-td_block_id="td_uid_12_5d45ba42bd06d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d45ba42beac5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5d45ba42beac5" ><script>var block_td_uid_13_5d45ba42beac5 = new tdBlock();
block_td_uid_13_5d45ba42beac5.id = "td_uid_13_5d45ba42beac5";
block_td_uid_13_5d45ba42beac5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d45ba42beac5_rand","tdc_css_class":"td_uid_13_5d45ba42beac5_rand","tdc_css_class_style":"td_uid_13_5d45ba42beac5_rand_style"}';
block_td_uid_13_5d45ba42beac5.td_column_number = "3";
block_td_uid_13_5d45ba42beac5.block_type = "td_block_mega_menu";
block_td_uid_13_5d45ba42beac5.post_count = "5";
block_td_uid_13_5d45ba42beac5.found_posts = "2008";
block_td_uid_13_5d45ba42beac5.header_color = "";
block_td_uid_13_5d45ba42beac5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d45ba42beac5.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_13_5d45ba42beac5);
</script><div id=td_uid_13_5d45ba42beac5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/" rel="bookmark" class="td-image-wrap" title="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/" rel="bookmark" title="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel">Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verstappen-holte-in-ungarn-erste-pole-position-der-karriere/" rel="bookmark" class="td-image-wrap" title="&#8220;Das hat noch gefehlt&#8221; &#8211; Verstappen mit Premieren-Pole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Das hat noch gefehlt&#8221; &#8211; Verstappen mit Premieren-Pole" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1549873806_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verstappen-holte-in-ungarn-erste-pole-position-der-karriere/" rel="bookmark" title="&#8220;Das hat noch gefehlt&#8221; &#8211; Verstappen mit Premieren-Pole">&#8220;Das hat noch gefehlt&#8221; &#8211; Verstappen mit Premieren-Pole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/tennis-oswald-polasek-holten-doppel-titel-in-kitzbuehel/" rel="bookmark" class="td-image-wrap" title="Philipp Oswald erstmals Doppel-Champion in Kitzbühel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Philipp Oswald erstmals Doppel-Champion in Kitzbühel" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1549872588_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/tennis-oswald-polasek-holten-doppel-titel-in-kitzbuehel/" rel="bookmark" title="Philipp Oswald erstmals Doppel-Champion in Kitzbühel">Philipp Oswald erstmals Doppel-Champion in Kitzbühel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chris-froome-peilt-tour-teilnahme-2020-an/" rel="bookmark" class="td-image-wrap" title="Chris Froome peilt Tour-Teilnahme 2020 an"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Chris Froome peilt Tour-Teilnahme 2020 an" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1549871648_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chris-froome-peilt-tour-teilnahme-2020-an/" rel="bookmark" title="Chris Froome peilt Tour-Teilnahme 2020 an">Chris Froome peilt Tour-Teilnahme 2020 an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/amstetten-nach-32-heimsieg-an-spitze-der-2-liga/" rel="bookmark" class="td-image-wrap" title="Amstetten nach 3:2-Heimsieg an Spitze der 2. Liga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Amstetten nach 3:2-Heimsieg an Spitze der 2. Liga" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/1549865812_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/amstetten-nach-32-heimsieg-an-spitze-der-2-liga/" rel="bookmark" title="Amstetten nach 3:2-Heimsieg an Spitze der 2. Liga">Amstetten nach 3:2-Heimsieg an Spitze der 2. Liga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d45ba42beac5" data-td_block_id="td_uid_13_5d45ba42beac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d45ba42beac5" data-td_block_id="td_uid_13_5d45ba42beac5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d45ba42c03c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5d45ba42c03c5" ><script>var block_td_uid_14_5d45ba42c03c5 = new tdBlock();
block_td_uid_14_5d45ba42c03c5.id = "td_uid_14_5d45ba42c03c5";
block_td_uid_14_5d45ba42c03c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d45ba42c03c5_rand","tdc_css_class":"td_uid_14_5d45ba42c03c5_rand","tdc_css_class_style":"td_uid_14_5d45ba42c03c5_rand_style"}';
block_td_uid_14_5d45ba42c03c5.td_column_number = "3";
block_td_uid_14_5d45ba42c03c5.block_type = "td_block_mega_menu";
block_td_uid_14_5d45ba42c03c5.post_count = "4";
block_td_uid_14_5d45ba42c03c5.found_posts = "273";
block_td_uid_14_5d45ba42c03c5.header_color = "";
block_td_uid_14_5d45ba42c03c5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d45ba42c03c5.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_14_5d45ba42c03c5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5d45ba42c03c5" id="td_uid_15_5d45ba42c0988" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5d45ba42c03c5"  id="td_uid_16_5d45ba42c0a29" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5d45ba42c03c5"  id="td_uid_17_5d45ba42c0ad0" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5d45ba42c03c5"  id="td_uid_18_5d45ba42c0b78" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5d45ba42c03c5"  id="td_uid_19_5d45ba42c0c20" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5d45ba42c03c5"  id="td_uid_20_5d45ba42c0cc6" data-td_block_id="td_uid_14_5d45ba42c03c5" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5d45ba42c03c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/forscher-suchen-die-tolle-knolle/" rel="bookmark" class="td-image-wrap" title="Forscher suchen die tolle Knolle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Erst jetzt konnten Forscher des Max-Planck-Institutes im deutschen Tübingen die Herkunft der Kartoffel klären. Die Vorfahren der mittlerweile in Europa so gut etablierten Feldfrucht kommen zunächst aus den südamerikanischen Anden und in einer späteren Weiterentwicklung aus Chile. Nachweisen konnten die Tübinger Wissenschafter den Stammbaum jetzt anhand von botanischen Mitbringseln aus dem 19. Jahrhundert." title="Forscher suchen die tolle Knolle" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/AdobeStock_64264178-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/forscher-suchen-die-tolle-knolle/" rel="bookmark" title="Forscher suchen die tolle Knolle">Forscher suchen die tolle Knolle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/im-sueden-ist-das-essen-bekoemmlicher/" rel="bookmark" class="td-image-wrap" title="Im Süden ist das Essen bekömmlicher"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Diätologin Elisabeth Kranzl (r.): „In südlichen Ländern ist der Anteil an Menschen mit Laktose-Intoleranz weitaus höher als bei uns in Mitteleuropa. Das schlägt sich auch in den Ernährungsgewohnheiten nieder.“" title="Im Süden ist das Essen bekömmlicher" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/Diätologin_im_Gespräch-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/im-sueden-ist-das-essen-bekoemmlicher/" rel="bookmark" title="Im Süden ist das Essen bekömmlicher">Im Süden ist das Essen bekömmlicher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/extra-muskelschicht-zum-trainieren/" rel="bookmark" class="td-image-wrap" title="Extra Muskelschicht zum Trainieren"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Extra Muskelschicht zum Trainieren" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/MyoSwiss_Michael_Hagmann_Treppen_03_04_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/extra-muskelschicht-zum-trainieren/" rel="bookmark" title="Extra Muskelschicht zum Trainieren">Extra Muskelschicht zum Trainieren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/heimvorteil-bmw-z4-m40i/" rel="bookmark" class="td-image-wrap" title="Heimvorteil &#8211; BMW Z4 M40i"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Heimvorteil &#8211; BMW Z4 M40i" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2019/08/BMWZ4_14-2-e1564742288922-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/heimvorteil-bmw-z4-m40i/" rel="bookmark" title="Heimvorteil &#8211; BMW Z4 M40i">Heimvorteil &#8211; BMW Z4 M40i</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d45ba42c03c5" data-td_block_id="td_uid_14_5d45ba42c03c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d45ba42c03c5" data-td_block_id="td_uid_14_5d45ba42c03c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-268317" class="post-268317 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Erster+Heim-ATP-Titel+f%C3%BCr+Dominic+Thiem+in+Kitzb%C3%BChel&url=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/&amp;media=https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg&description=Erster+Heim-ATP-Titel+f%C3%BCr+Dominic+Thiem+in+Kitzb%C3%BChel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel %0A%0A https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg" data-caption=""><img width="696" height="444" class="entry-thumb td-modal-image" src="https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-696x444.jpg" srcset="https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-696x444.jpg 696w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-300x192.jpg 300w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-768x490.jpg 768w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-1024x654.jpg 1024w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-1068x682.jpg 1068w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online-658x420.jpg 658w, https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel"/></a><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5d45ba42cb208_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Dominic Thiem hat einen für ihn wichtigen Meilenstein in seiner Karriere gesetzt und als zweiter Österreicher nach Thomas Muster in Kitzbühel gewonnen. Der topgesetzte Niederösterreicher gewann am Samstag beim Generali Open ohne Satzverlust erstmals auch ein ATP-Turnier in der Heimat. Thiem besiegte im Finale den starken Spanier Albert Ramos-Vinolas vor neuerlich 5.600 Fans mit 7:6(0),6:1.</p>
<p>Es war sein insgesamt 14. ATP-Triumph, aber einer seiner wichtigsten. Denn Thiem erfüllte sich endlich den Traum vom ersten Heim-Sieg. Er ist der erste Österreicher seit 9.8.1993, als Thomas Muster den bis dato einzigen Titel für die Alpenrepublik in der Profi-Ära dieses Events in Tirol gefeiert hatte. 9.490 Tage später war Dominic Thiem an der Reihe, er hat damit wie einst Muster ebenfalls mit 25 Jahren erstmals in Österreich zugeschlagen.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5d45ba42cadfc_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1252722996"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<p>Thiem gewann die lang ersehnte &#8220;Goldene Gams&#8221; als Siegestrophäe, einen Siegerscheck in Höhe von 90.390 Euro und kann 250 Zähler für die beiden Ranglisten mitnehmen. Zudem hat der zweifache French-Open-Finalist nun allein in diesem Jahr schon knapp über 4 Mio. US-Dollar Preisgeld gewonnen. Sein nächster Auftritt ist kommende Woche beim Masters-1000-Turnier in Montreal.</p>
<div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5d45ba42cb3a4_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-1326266544"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			<div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-03T18:33:10+00:00" >3. August 2019</time></span>                                        			</div>		
			
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Erster+Heim-ATP-Titel+f%C3%BCr+Dominic+Thiem+in+Kitzb%C3%BChel&url=https%3A%2F%2Fvolksblatt.at%2Ferster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/&amp;media=https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg&description=Erster+Heim-ATP-Titel+f%C3%BCr+Dominic+Thiem+in+Kitzb%C3%BChel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel %0A%0A https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://volksblatt.at/jugendlicher-trennte-sich-mit-kreissaege-beinahe-unterarm-ab/">Jugendlicher trennte sich mit Kreissäge beinahe Unterarm ab</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">Neues Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="datePublished" content="2019-08-03T18:33:10+00:00"><meta itemprop="dateModified" content="2019-08-03T18:33:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/erster-heim-atp-titel-fuer-dominic-thiem-in-kitzbuehel/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Erster Heim-ATP-Titel für Dominic Thiem in Kitzbühel"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2019/08/1549875716_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="766"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5d45ba42cbe83_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.facebook.com/volksblatt.at" class="td-pulldown-size">FOLGE UNS</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,623</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">503</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://instagram.com/volksblatt.at#"  >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">68</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"  >Abonnieren</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5d45ba42cc096_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_25_5d45ba42cc096" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
				<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
				<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_26_5d45ba42cc9e7_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1946176902"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/perverse-hetze-gegen-kurz-merkel-vdb-rendi-justiz-eingeschaltet/" title="Perverse Hetze gegen Kurz, Merkel, VdB &#038; Rendi: Justiz eingeschaltet" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2019/08/20190802_S3-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Titel von der Webseite des „Nazi“-Bloggers Christian M: Jetzt sind die Strafverfolgungsbehörden am Zug." srcset="https://volksblatt.at/wp-content/uploads/2019/08/20190802_S3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2019/08/20190802_S3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/perverse-hetze-gegen-kurz-merkel-vdb-rendi-justiz-eingeschaltet/" title="Perverse Hetze gegen Kurz, Merkel, VdB &#038; Rendi: Justiz eingeschaltet" class="wpp-post-title" target="_self">Perverse Hetze gegen Kurz, Merkel, VdB &#038; Rendi: Justiz eingeschaltet</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/drei-tote-nach-pkw-kollision-im-oststeirischen-kaindorf/" title="&#8220;Flammenmeer&#8221;: Drei Tote nach Pkw-Kollision in Oststeiermark" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2019/08/1449863928_BLD_Online-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2019/08/1449863928_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2019/08/1449863928_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/drei-tote-nach-pkw-kollision-im-oststeirischen-kaindorf/" title="&#8220;Flammenmeer&#8221;: Drei Tote nach Pkw-Kollision in Oststeiermark" class="wpp-post-title" target="_self">&#8220;Flammenmeer&#8221;: Drei Tote nach Pkw-Kollision in Oststeiermark</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/schikanierte-austro-tuerken/" title="Schikanierte Austro-Türken" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Wer hierzulande gegen Erdogan aufmuckt, droht seinen t&uuml;rkischen Pass zu verlieren. Und ein &ouml;sterreichischer ist schwer zu bekommen." srcset="https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-300x213.jpg 300w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-768x545.jpg 768w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-1024x727.jpg 1024w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-696x494.jpg 696w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-1068x758.jpg 1068w, https://volksblatt.at/wp-content/uploads/2019/08/Reisepoass_Tuerkei__fahrettinozcan__Adob-592x420.jpg 592w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/schikanierte-austro-tuerken/" title="Schikanierte Austro-Türken" class="wpp-post-title" target="_self">Schikanierte Austro-Türken</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a> <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/wollen-sebastian-kurz-wieder-in-das-kanzleramt-bringen/" title="„Wollen Sebastian Kurz  wieder in das Kanzleramt bringen“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2019/08/IMG_8614.JPG-e1564769210652-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="&bdquo;Heimspiel&ldquo; f&uuml;r &Ouml;VP-Klubobmann August W&ouml;ginger: Im Schloss seiner Innviertler Heimatgemeinde Sigharting stellte er sich Freitagvormittag den VOLKSBLATT-Fragen &mdash; ehe es dann f&uuml;r den Spitzenkandidaten der O&Ouml;VP f&uuml;r die Nationalratswahl zum Seniorenbund-Landeswandertag nach Ulrichsberg ging." srcset="https://volksblatt.at/wp-content/uploads/2019/08/IMG_8614.JPG-e1564769210652-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2019/08/IMG_8614.JPG-e1564769210652-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/wollen-sebastian-kurz-wieder-in-das-kanzleramt-bringen/" title="„Wollen Sebastian Kurz  wieder in das Kanzleramt bringen“" class="wpp-post-title" target="_self">„Wollen Sebastian Kurz  wieder in das Kanzleramt bringen“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/fuenf-menschen-aus-brennendem-wohnhaus-in-linz-gerettet/" title="Fünf Menschen aus brennendem Wohnhaus in Linz gerettet" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2019/08/brand_rudolfstrasse_2-e1564745790111-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2019/08/brand_rudolfstrasse_2-e1564745790111-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2019/08/brand_rudolfstrasse_2-e1564745790111-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/fuenf-menschen-aus-brennendem-wohnhaus-in-linz-gerettet/" title="Fünf Menschen aus brennendem Wohnhaus in Linz gerettet" class="wpp-post-title" target="_self">Fünf Menschen aus brennendem Wohnhaus in Linz gerettet</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
     style="width:300px;height:600px"
     data-ad-client="ca-pub-7921017266136168"
     data-ad-slot="5095722933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<div id="pum-178428" class="pum pum-overlay pum-theme-178417 pum-theme-volksblattv1 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:178428,&quot;slug&quot;:&quot;cookie-consent&quot;,&quot;theme_id&quot;:178417,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;490px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-178428" class="pum-container popmake theme-178417 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="56" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png 300w, https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png 479w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067057111"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1539069306191 consent_text" >
		<div class="wpb_wrapper">
			<p>Ich stimme der Verwendung von Cookies für die Zwecke der Webanalyse und digitaler Werbemaßnahmen zu. Auch wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</p>

		</div>
	</div>
<div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
</div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067061870"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Weitere Informationen finde ich in der <a href="https://volksblatt.at/datenschutz/">Datenschutzerklärung</a>. Unter dem Menüpunkt <a class="popmake-112911" href="#">Cookies</a> finde ich weitere Einstellungen.</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies und Werbemittel</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>

                    <script type="text/javascript">
                    jQuery(document).ready(function($) {

                        setTimeout(function() {
                            if ( typeof(window.google_jobrunner) === "undefined" ) {

                                //ad blocker installed - show notice

                                swal({
                                    title: "Adblocker erkannt!",
                                    text: "Unsere journalistische Arbeit wird vor allem durch Werbung finanziert. Wir nutzen keine aggressiven Werbeformen wie Pop-Ups oder ähnliches.\nBitte fügen Sie volksblatt.at zu Ihrer Ad-Blocker-Whitelist hinzu oder deaktivieren Sie Ihre Ad-Blocking Software.",                                    type: "warning",
                                    showCancelButton: false,
                                    confirmButtonColor: "#6ab165",
                                    confirmButtonText: "Verstanden",
                                    cancelButtonText: "Abbrechen",
                                    closeOnConfirm: true,   closeOnCancel: true
                                },
                                function(isConfirm){
                                    if (isConfirm) {
                                        swal("Thank you", "Thank you for whitelisting our website. :)", "success");
                                    } else {
                                        swal("Oh..", "Oh.. Hope you whitelist our website in your adblocking plugin soon!", "error");
                                    }
                                });

                            }

                        }, 10000);


                    });
                    </script>

                    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5d45ba42d2246
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178428":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"178417","size":"small","responsive_min_width":"0%","responsive_max_width":"490px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"volksblattv1","id":178428,"slug":"cookie-consent"},"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"lightbox","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1557132684&#038;ver=1.8.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"rain-d","today_icon_text":"M\u00e4\u00dfiger Regen","today_temp":[17.2,62.9],"today_humidity":72,"today_wind_speed":[5.7,3.5],"today_min":[15.6,60],"today_max":[20,68],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1564855200,"day_name":"Sa","day_temp":[15,60],"owm_day_index":0},{"timestamp":1564876800,"day_name":"So","day_temp":[22,71],"owm_day_index":2},{"timestamp":1564963200,"day_name":"Mo","day_temp":[24,75],"owm_day_index":10},{"timestamp":1565049600,"day_name":"Di","day_temp":[26,79],"owm_day_index":18},{"timestamp":1565136000,"day_name":"Mi","day_temp":[27,81],"owm_day_index":26},{"timestamp":1565222400,"day_name":"Do","day_temp":[16,61],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>