<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Feldhofer neuer Rapid-Trainer - Amtsantritt am Montag</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    				<script data-cookieconsent="ignore">
				  (function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)}
					gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
					gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");
				</script>
								<script type="text/javascript"
						id="Cookiebot"
						src="https://consent.cookiebot.com/uc.js"
						data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4"
													data-framework="IAB"
																															data-culture="DE"
																			data-blockingmode="auto"
										></script>
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Feldhofer neuer Rapid-Trainer - Amtsantritt am Montag" />
	<meta property="og:description" content="Die Trainerfrage bei Fu&szlig;ball-Rekordmeister Rapid ist gel&ouml;st. Ferdinand Feldhofer wird ab Montag die Nachfolge von Interimstrainer Steffen Hofmann antreten, der am 10. November nach dem Aus von Dietmar K&uuml;hbauer eingesetzt worden war. Der Ex-WAC-Coach unterschrieb bei den H&uuml;tteldorfern am Sonntag einen Vertrag f&uuml;r eineinhalb Jahre mit Option f&uuml;r eine Verl&auml;ngerung. Der 42-J&auml;hrige wird sein Deb&uuml;t ..." />
	<meta property="og:url" content="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-11-28T18:21:04+00:00" />
	<meta property="article:modified_time" content="2021-11-28T19:30:04+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://volksblatt.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#webpage","url":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/","name":"Feldhofer neuer Rapid-Trainer - Amtsantritt am Montag","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#primaryimage"},"datePublished":"2021-11-28T18:21:04+00:00","dateModified":"2021-11-28T19:30:04+00:00","breadcrumb":{"@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/"]}]},{"@type":"BreadcrumbList","@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://volksblatt.at/"},{"@type":"ListItem","position":2,"name":"Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag"}]},{"@type":"Article","@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#article","isPartOf":{"@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag","datePublished":"2021-11-28T18:21:04+00:00","dateModified":"2021-11-28T19:30:04+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#webpage"},"wordCount":596,"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/#primaryimage"},"thumbnailUrl":"https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1.jpg","keywords":["apa"],"articleSection":["Sport"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"},"url":"https://volksblatt.at/author/volksblatt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=202111150001' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":641496,"token":"eac99efc6e","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=202111150001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=202111150001' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/641496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://volksblatt.at/?p=641496' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ffeldhofer-neuer-rapid-trainer-amtsantritt-am-montag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ffeldhofer-neuer-rapid-trainer-amtsantritt-am-montag%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eac99efc6e","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"eac99efc6e","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"eac99efc6e","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":641496};
    </script>
    			<style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
					display: none;
				}</style>
			<script>
				window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
										const cookieTypes = 'statistics,marketing'
					if ( cookieTypes.split(',').every( (cookie_type) => Cookiebot.consent[cookie_type] ) ) {
						jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
						jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
						if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
							window.wp.mediaelement.initialize();
						}
					}
				}, false );
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/",
                    "name": "Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag"                                
                }
            }    
        ]
    }
</script>

        <script>
            // 2020-11-25 Cookiebot Fix TCF 4.1 Error
            // https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
            window.addEventListener("CookiebotOnLoad", function () {
                var consentDate = new Date(Cookiebot.consentUTC),
                    limit = new Date();
                limit.setFullYear(2020, 7, 1);
                consentDate < limit &&
                (Cookiebot.deleteConsentCookie(), Cookiebot.show());
            });

            // Matomo START
            var _paq = _paq || [];
            _paq.push(["setCookieDomain", "*.volksblatt.at"]);
            _paq.push(["setDomains", ["*.volksblatt.at"]]);
            _paq.push(["setVisitorCookieTimeout", "34186669"]);
            _paq.push(["setSessionCookieTimeout", "1800"]);
            _paq.push(["setReferralCookieTimeout", "15778463"]);
            _paq.push(["trackPageView"]);
            _paq.push(["trackAllContentImpressions"]);
            _paq.push(["enableLinkTracking"]);
            
            if (typeof Cookiebot == "undefined" || !Cookiebot.consent.statistics) {
                _paq.push(["disableCookies"]);
            }
            
            (function() {
                var u="//analytics.volksblatt.at/piwik/";
                _paq.push(["setTrackerUrl", u+"piwik.php"]);
                _paq.push(["setSiteId", "1"]);
                var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
                g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
            })();
            // Matomo END
        </script>

        <!-- Google AdSense -->
        <script type="text/plain" data-ad-client="ca-pub-7921017266136168" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
        <script>var $ = jQuery.noConflict();</script>
        <script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
        <meta property="uvp-data-attr" content="data-uvp" />
        
        <!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
        <script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">
        <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-641496 single-format-standard td-standard-pack category-sport feldhofer-neuer-rapid-trainer-amtsantritt-am-montag global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>
    <script type="text/plain" async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v11.0&appId=414987922566889&autoLogAppEvents=1" nonce="dwomAnl7" data-cookieconsent="marketing"></script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sonntag, 28. November 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookieBot">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021n.png" /></a></div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "10832";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2708";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/philippinen-setzen-oesterreich-wegen-omikron-auf-rote-liste/" rel="bookmark" class="td-image-wrap " title="Philippinen setzen Österreich wegen Omikron auf rote Liste" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/philippinen-setzen-oesterreich-wegen-omikron-auf-rote-liste/" rel="bookmark" title="Philippinen setzen Österreich wegen Omikron auf rote Liste">Philippinen setzen Österreich wegen Omikron auf rote Liste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/corona-impfpflicht-fuer-ak-praesidentin-anderl-alternativlos/" rel="bookmark" class="td-image-wrap " title="Corona-Impfpflicht für AK-Präsidentin Anderl alternativlos" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464042174_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464042174_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464042174_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corona-Impfpflicht für AK-Präsidentin Anderl alternativlos" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-impfpflicht-fuer-ak-praesidentin-anderl-alternativlos/" rel="bookmark" title="Corona-Impfpflicht für AK-Präsidentin Anderl alternativlos">Corona-Impfpflicht für AK-Präsidentin Anderl alternativlos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schallenberg-wirft-fpoe-das-schueren-kollektiver-aengste-vor/" rel="bookmark" class="td-image-wrap " title="Schallenberg wirft FPÖ das Schüren „kollektiver Ängste“ vor" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-1024x707.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-768x530.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-696x480.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-1068x737.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-609x420.jpg 609w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/11/1464043102_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Schallenberg wirft FPÖ das Schüren „kollektiver Ängste“ vor" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schallenberg-wirft-fpoe-das-schueren-kollektiver-aengste-vor/" rel="bookmark" title="Schallenberg wirft FPÖ das Schüren „kollektiver Ängste“ vor">Schallenberg wirft FPÖ das Schüren „kollektiver Ängste“ vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/soeder-fordert-staerkeres-herunterfahren-ganz-deutschlands/" rel="bookmark" class="td-image-wrap " title="Von der Leyen ruft zu Vorsorgemaßnahmen wegen Omikron auf" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464040662_BLD_Online-5-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464040662_BLD_Online-5-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464040662_BLD_Online-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Von der Leyen ruft zu Vorsorgemaßnahmen wegen Omikron auf" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/soeder-fordert-staerkeres-herunterfahren-ganz-deutschlands/" rel="bookmark" title="Von der Leyen ruft zu Vorsorgemaßnahmen wegen Omikron auf">Von der Leyen ruft zu Vorsorgemaßnahmen wegen Omikron auf</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "5494";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1099";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutsche-tesla-fabrik-startet-produktion-noch-im-dezember/" rel="bookmark" class="td-image-wrap " title="Deutsche Tesla-Fabrik startet Produktion noch im Dezember" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1364042360_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1364042360_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1364042360_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deutsche Tesla-Fabrik startet Produktion noch im Dezember" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutsche-tesla-fabrik-startet-produktion-noch-im-dezember/" rel="bookmark" title="Deutsche Tesla-Fabrik startet Produktion noch im Dezember">Deutsche Tesla-Fabrik startet Produktion noch im Dezember</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/spediteure-strassentransit-muss-klimafreundlicher-werden/" rel="bookmark" class="td-image-wrap " title="Spediteure: Straßentransit muss klimafreundlicher werden" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1364041254_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1364041254_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1364041254_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spediteure: Straßentransit muss klimafreundlicher werden" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/spediteure-strassentransit-muss-klimafreundlicher-werden/" rel="bookmark" title="Spediteure: Straßentransit muss klimafreundlicher werden">Spediteure: Straßentransit muss klimafreundlicher werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mahrer-kritisiert-impftempo-wifo-chef-denkt-impfpraemie-an/" rel="bookmark" class="td-image-wrap " title="Mahrer kritisiert Impftempo &#8211; Wifo-Chef denkt Impfprämie an" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1364040174_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1364040174_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1364040174_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mahrer kritisiert Impftempo &#8211; Wifo-Chef denkt Impfprämie an" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mahrer-kritisiert-impftempo-wifo-chef-denkt-impfpraemie-an/" rel="bookmark" title="Mahrer kritisiert Impftempo &#8211; Wifo-Chef denkt Impfprämie an">Mahrer kritisiert Impftempo &#8211; Wifo-Chef denkt Impfprämie an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aus-fuer-oetscherlifte-ueber-7-500-unterstuetzer-fuer-petition/" rel="bookmark" class="td-image-wrap " title="Aus für Ötscherlifte &#8211; Über 7.500 Unterstützer für Petition" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1364027414_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1364027414_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1364027414_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aus für Ötscherlifte &#8211; Über 7.500 Unterstützer für Petition" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aus-fuer-oetscherlifte-ueber-7-500-unterstuetzer-fuer-petition/" rel="bookmark" title="Aus für Ötscherlifte &#8211; Über 7.500 Unterstützer für Petition">Aus für Ötscherlifte &#8211; Über 7.500 Unterstützer für Petition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/zahlreiche-verstoesse-bei-barbershops-in-noe-und-burgenland/" rel="bookmark" class="td-image-wrap " title="Zahlreiche Verstöße bei Barbershops in NÖ und Burgenland" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1364010042_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1364010042_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1364010042_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zahlreiche Verstöße bei Barbershops in NÖ und Burgenland" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zahlreiche-verstoesse-bei-barbershops-in-noe-und-burgenland/" rel="bookmark" title="Zahlreiche Verstöße bei Barbershops in NÖ und Burgenland">Zahlreiche Verstöße bei Barbershops in NÖ und Burgenland</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "12924";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "3231";
tdBlocksArray.push(block_tdi_7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gewissheit-ueber-omikron-vielleicht-erst-in-mehreren-wochen/" rel="bookmark" class="td-image-wrap " title="Gewissheit über Omikron vielleicht erst in mehreren Wochen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464050092_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464050092_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464050092_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gewissheit über Omikron vielleicht erst in mehreren Wochen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gewissheit-ueber-omikron-vielleicht-erst-in-mehreren-wochen/" rel="bookmark" title="Gewissheit über Omikron vielleicht erst in mehreren Wochen">Gewissheit über Omikron vielleicht erst in mehreren Wochen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/familienstreit-in-ooe-endete-mit-zwei-verletzten/" rel="bookmark" class="td-image-wrap " title="Familienstreit in OÖ endete mit zwei Verletzten" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_262055775-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_262055775-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_262055775-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Familienstreit in OÖ endete mit zwei Verletzten" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/familienstreit-in-ooe-endete-mit-zwei-verletzten/" rel="bookmark" title="Familienstreit in OÖ endete mit zwei Verletzten">Familienstreit in OÖ endete mit zwei Verletzten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/43-jaehriger-beschaedigte-fast-100-fahrzeuge-in-ooe/" rel="bookmark" class="td-image-wrap " title="43-Jähriger beschädigte fast 100 Fahrzeuge in OÖ" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="43-Jähriger beschädigte fast 100 Fahrzeuge in OÖ" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/43-jaehriger-beschaedigte-fast-100-fahrzeuge-in-ooe/" rel="bookmark" title="43-Jähriger beschädigte fast 100 Fahrzeuge in OÖ">43-Jähriger beschädigte fast 100 Fahrzeuge in OÖ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/13-omikron-faelle-bei-suedafrika-reisenden-in-den-niederlanden/" rel="bookmark" class="td-image-wrap " title="13 Omikron-Fälle bei Südafrika-Reisenden in den Niederlanden" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464045474_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464045474_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464045474_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="13 Omikron-Fälle bei Südafrika-Reisenden in den Niederlanden" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/13-omikron-faelle-bei-suedafrika-reisenden-in-den-niederlanden/" rel="bookmark" title="13 Omikron-Fälle bei Südafrika-Reisenden in den Niederlanden">13 Omikron-Fälle bei Südafrika-Reisenden in den Niederlanden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "4098";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "820";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ende-einer-aera-trauer-um-stephen-sondheim/" rel="bookmark" class="td-image-wrap " title="„Ende einer Ära“: Trauer um Stephen Sondheim" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464040710_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464040710_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464040710_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="„Ende einer Ära“: Trauer um Stephen Sondheim" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ende-einer-aera-trauer-um-stephen-sondheim/" rel="bookmark" title="„Ende einer Ära“: Trauer um Stephen Sondheim">„Ende einer Ära“: Trauer um Stephen Sondheim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/spanische-autorin-almudena-grandes-gestorben/" rel="bookmark" class="td-image-wrap " title="Spanische Autorin Almudena Grandes gestorben" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464040466_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464040466_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464040466_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spanische Autorin Almudena Grandes gestorben" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/spanische-autorin-almudena-grandes-gestorben/" rel="bookmark" title="Spanische Autorin Almudena Grandes gestorben">Spanische Autorin Almudena Grandes gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/broadway-komponist-stephen-sondheim-gestorben/" rel="bookmark" class="td-image-wrap " title="Broadway-Komponist Stephen Sondheim gestorben" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464023832_BLD_Online-e1638007826494-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464023832_BLD_Online-e1638007826494-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464023832_BLD_Online-e1638007826494-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Broadway-Komponist Stephen Sondheim gestorben" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/broadway-komponist-stephen-sondheim-gestorben/" rel="bookmark" title="Broadway-Komponist Stephen Sondheim gestorben">Broadway-Komponist Stephen Sondheim gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/caroline-athanasiadis-ist-der-orf-dancing-star-2021/" rel="bookmark" class="td-image-wrap " title="Caroline Athanasiadis ist der ORF-„Dancing Star“ 2021" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/HANDOUT-FINALE-ORF-TANZSHOW-DANCING-STARS-ATHANASIADISCAMPISI--e1638004613213-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/HANDOUT-FINALE-ORF-TANZSHOW-DANCING-STARS-ATHANASIADISCAMPISI--e1638004613213-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/HANDOUT-FINALE-ORF-TANZSHOW-DANCING-STARS-ATHANASIADISCAMPISI--e1638004613213-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caroline Athanasiadis ist der ORF-„Dancing Star“ 2021" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/caroline-athanasiadis-ist-der-orf-dancing-star-2021/" rel="bookmark" title="Caroline Athanasiadis ist der ORF-„Dancing Star“ 2021">Caroline Athanasiadis ist der ORF-„Dancing Star“ 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dramaturg-ulrich-lenz-wird-intendant-der-oper-graz/" rel="bookmark" class="td-image-wrap " title="Dramaturg Ulrich Lenz wird Intendant der Oper Graz" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1464011208_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1464011208_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1464011208_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dramaturg Ulrich Lenz wird Intendant der Oper Graz" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dramaturg-ulrich-lenz-wird-intendant-der-oper-graz/" rel="bookmark" title="Dramaturg Ulrich Lenz wird Intendant der Oper Graz">Dramaturg Ulrich Lenz wird Intendant der Oper Graz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "6162";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1233";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rieds-ungeschlagene-heimserie-hielt-22-gegen-rapid/" rel="bookmark" class="td-image-wrap " title="Rieds ungeschlagene Heimserie hielt &#8211; 2:2 gegen Rapid" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/FUSSBALL-ADMIRAL-BUNDESLIGAGRUNDDURCHGANG-SV-GUNTAMATIC-RIED-SK-RAPID-WIEN--e1638126239435-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/FUSSBALL-ADMIRAL-BUNDESLIGAGRUNDDURCHGANG-SV-GUNTAMATIC-RIED-SK-RAPID-WIEN--e1638126239435-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/FUSSBALL-ADMIRAL-BUNDESLIGAGRUNDDURCHGANG-SV-GUNTAMATIC-RIED-SK-RAPID-WIEN--e1638126239435-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rieds ungeschlagene Heimserie hielt &#8211; 2:2 gegen Rapid" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rieds-ungeschlagene-heimserie-hielt-22-gegen-rapid/" rel="bookmark" title="Rieds ungeschlagene Heimserie hielt &#8211; 2:2 gegen Rapid">Rieds ungeschlagene Heimserie hielt &#8211; 2:2 gegen Rapid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vlhova-fuehrung-im-killington-slalom-liensberger-5/" rel="bookmark" class="td-image-wrap " title="Shiffrin gewann fünften Killington-Slalom &#8211; Liensberger 4." ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1564049982_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1564049982_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1564049982_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Shiffrin gewann fünften Killington-Slalom &#8211; Liensberger 4." /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vlhova-fuehrung-im-killington-slalom-liensberger-5/" rel="bookmark" title="Shiffrin gewann fünften Killington-Slalom &#8211; Liensberger 4.">Shiffrin gewann fünften Killington-Slalom &#8211; Liensberger 4.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/" rel="bookmark" class="td-image-wrap " title="Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/" rel="bookmark" title="Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag">Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/starker-rodionov-siegt-oesterreich-fuehrt-gegen-deutschland/" rel="bookmark" class="td-image-wrap " title="Nach Novak-Niederlage musste im Davis Cup Doppel entscheiden" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1564048854_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1564048854_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1564048854_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nach Novak-Niederlage musste im Davis Cup Doppel entscheiden" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/starker-rodionov-siegt-oesterreich-fuehrt-gegen-deutschland/" rel="bookmark" title="Nach Novak-Niederlage musste im Davis Cup Doppel entscheiden">Nach Novak-Niederlage musste im Davis Cup Doppel entscheiden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" rel="bookmark" class="td-image-wrap " title="Wetter-Absage und Corona-Wirbel in Lake Louise" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1564046818_BLD_Online-4-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/1564046818_BLD_Online-4-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/1564046818_BLD_Online-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wetter-Absage und Corona-Wirbel in Lake Louise" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" rel="bookmark" title="Wetter-Absage und Corona-Wirbel in Lake Louise">Wetter-Absage und Corona-Wirbel in Lake Louise</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "997";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "250";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/damit-mann-sich-richtig-wohlfuehlt/" rel="bookmark" class="td-image-wrap " title="Damit Mann sich richtig wohlfühlt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/US_-_NEW_-_YORK_-_MENS_-_DAY_-_FRONT_-_R-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/US_-_NEW_-_YORK_-_MENS_-_DAY_-_FRONT_-_R-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/US_-_NEW_-_YORK_-_MENS_-_DAY_-_FRONT_-_R-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Damit Mann sich richtig wohlfühlt" /><span class="td-video-play-ico"><i class="td-icon-gallery-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/damit-mann-sich-richtig-wohlfuehlt/" rel="bookmark" title="Damit Mann sich richtig wohlfühlt">Damit Mann sich richtig wohlfühlt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schritt-in-die-normalitaet/" rel="bookmark" class="td-image-wrap " title="Schritt in die Normalität" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/2F7B8628_003-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/2F7B8628_003-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/2F7B8628_003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Schritt in die Normalität" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schritt-in-die-normalitaet/" rel="bookmark" title="Schritt in die Normalität">Schritt in die Normalität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/voces8-infinity/" rel="bookmark" class="td-image-wrap " title="Voces8: Infinity" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/91bpVcd51gS._SL1500_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/91bpVcd51gS._SL1500_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/91bpVcd51gS._SL1500_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Voces8: Infinity" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/voces8-infinity/" rel="bookmark" title="Voces8: Infinity">Voces8: Infinity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rod-stewart-tears-of-hercules/" rel="bookmark" class="td-image-wrap " title="Rod Stewart: Tears Of Hercules" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/71DVjWrSvDL._SL1200_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/71DVjWrSvDL._SL1200_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/11/71DVjWrSvDL._SL1200_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rod Stewart: Tears Of Hercules" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rod-stewart-tears-of-hercules/" rel="bookmark" title="Rod Stewart: Tears Of Hercules">Rod Stewart: Tears Of Hercules</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
            
                    <div id="tdi_23" class="tdc-row stretch_row_content td-stretch-content">
                        <div class="vc_row tdi_24 breakingNewsRow wpb_row td-pb-row noMarginX">
                            <div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
                                <div class="wpb_wrapper">
                                    <div class="td_block_wrap td_block_text_with_title tdi_27 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27">
                                        <div class="td-block-title-wrap"></div>
                                        <div class="td_mod_wrap td-fix-index">
            <div class="breakingNewsContainer">
                <div class="breakingNews-title">Breaking News</div>
                <div class="breakingNews-articles">
                    <div class="track" style="animation-duration: 46s;">
                        <span class="breakingNews-separator">+++</span><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" class="article" title="Wetter-Absage und Corona-Wirbel in Lake Louise">Wetter-Absage und Corona-Wirbel in Lake Louise</a>
                        <span class="breakingNews-separator">+++</span><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" class="article" title="Wetter-Absage und Corona-Wirbel in Lake Louise">Wetter-Absage und Corona-Wirbel in Lake Louise</a>
                        <span class="breakingNews-separator">+++</span><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" class="article" title="Wetter-Absage und Corona-Wirbel in Lake Louise">Wetter-Absage und Corona-Wirbel in Lake Louise</a>
                        <span class="breakingNews-separator">+++</span><a href="https://volksblatt.at/maenner-super-g-in-lake-louise-abgesagt/" class="article" title="Wetter-Absage und Corona-Wirbel in Lake Louise">Wetter-Absage und Corona-Wirbel in Lake Louise</a>
                    </div>
                </div>
            </div>
            </div></div></div></div></div></div>
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-641496" class="post-641496 post type-post status-publish format-standard has-post-thumbnail category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag</h1>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ffeldhofer-neuer-rapid-trainer-amtsantritt-am-montag%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Feldhofer+neuer+Rapid-Trainer+%E2%80%93+Amtsantritt+am+Montag&url=https%3A%2F%2Fvolksblatt.at%2Ffeldhofer-neuer-rapid-trainer-amtsantritt-am-montag%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Feldhofer neuer Rapid-Trainer &#8211; Amtsantritt am Montag&body=https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T19:21:04+01:00" >28. November 2021</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-696x464.jpg" srcset="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-1024x683.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1-630x420.jpg 630w, https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Feldhofer neuer Rapid-Trainer - Amtsantritt am Montag"/><figcaption class="wp-caption-text copyright">&copy; APA/APA/AFP/ADRIAN DENNIS</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Die Trainerfrage bei Fu&szlig;ball-Rekordmeister Rapid ist gel&ouml;st. Ferdinand Feldhofer wird ab Montag die Nachfolge von Interimstrainer Steffen Hofmann antreten, der am 10. November nach dem Aus von Dietmar K&uuml;hbauer eingesetzt worden war. Der Ex-WAC-Coach unterschrieb bei den H&uuml;tteldorfern am Sonntag einen Vertrag f&uuml;r eineinhalb Jahre mit Option f&uuml;r eine Verl&auml;ngerung. Der 42-J&auml;hrige wird sein Deb&uuml;t auf der Rapid-Trainerbank damit am Sonntag im Heim-Derby gegen die Austria geben.<p>&bdquo;Es f&uuml;hlt sich richtig gut an, es ist eine R&uuml;ckkehr in eine vertraute Umgebung. Nach intensiven Gespr&auml;chen mit den Rapid-F&uuml;hrungskr&auml;ften war f&uuml;r mich sehr rasch klar, dass wir im Fu&szlig;ball-Denken total auf einer Wellenl&auml;nge sind. Ich kann es kaum erwarten meine Spieler pers&ouml;nlich kennenzulernen und mit ihnen am Platz und dar&uuml;ber hinaus zu arbeiten&ldquo;, wurde Feldhofer in einer Club-Aussendung zitiert. F&uuml;r ihn ist es eine R&uuml;ckkehr, z&auml;hlte er doch als aktiver Spieler zu jener Mannschaft, die 2005 den Meistertitel holte. Der Abwehrspieler verlie&szlig; daraufhin den Verein, f&uuml;r den er seit Anfang 2002 in 91 Pflichtspielen gekickt hatte.</p><p>Feldhofer setzte sich im Trainer-Rennen gegen Kandidaten aus dem In- und Ausland durch. &bdquo;Der Kandidatenkreis war am Anfang sehr gro&szlig;, wurde aber von Tag zu Tag kleiner. Einige haben in Hearings &uuml;berzeugt, aber in Summe auch mich pers&ouml;nlich Ferdinand Feldhofer am meisten. Er z&auml;hlt zu einer neuen, modernen Trainergeneration, setzt auf innovative Arbeitsmethoden und wird mit gro&szlig;em Engagement und Fachkenntnis seine neue Herausforderung antreten&ldquo;, verlautete Sport-Gesch&auml;ftsf&uuml;hrer Zoran Barisic.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--  TEST1 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-768618495" data-advadstrackid="602171" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<!--  TEST2 -->

<!--  TEST3 -->

<!--  TEST4 -->

<!--  TEST5 -->

<!--  TEST6 --></div><p>Feldhofer kennt die Liga nicht nur als Spieler, war er doch von Ende Dezember 2019 bis M&auml;rz diesen Jahres &ndash; das Out kam kurz nach dem historischen Antreten im Sechzehntelfinale der Europa League &ndash; beim WAC engagiert. F&uuml;r diese T&auml;tigkeit hatte er sich bei seiner erfolgreichen ersten Trainerstation beim zuerst Regionalligisten und dann Zweite-Liga-Verein Lafnitz empfohlen. &bdquo;Er hat bereits bei seinen bisherigen Stationen bewiesen, dass er auf attraktiven Fu&szlig;ball mit einer konkreten Idee setzt und mit seinem Konzept auch Erfolg haben kann&ldquo;, sagte Barisic.</p><p>Seine Rapid-Vergangenheit sei bei der Entscheidungsfindung &bdquo;kein ausschlaggebendes Kriterium&ldquo;, sondern nur ein &bdquo;sch&ouml;ner Nebenaspekt&ldquo; gewesen. Der 42-J&auml;hrige wird am Montagvormittag (11.00 Uhr) seine erste Einheit leiten und danach (14.00 Uhr) auch offiziell pr&auml;sentiert. Funktionieren muss er relativ rasch, nicht nur wegen des anstehenden Prestigeduells mit der Austria. Sechs Runden vor Ende des Grunddurchganges ist Rapid mit 20 Punkten nur Achter. Das allerdings punktgleich mit dem Sechsten TSV Hartberg und nur zwei Z&auml;hler hinter dem Vierten Austria Klagenfurt.</p><p>
                <div class="cookiebotEmbedSocialMedia">
                    <span class="cookiebotEmbedSocialMediaSpanImg">
                        <img src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/playIcons/apa_play.svg" alt="">
                        <h5>Video</h5>
                    </span>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich m&Atilde;&para;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&Atilde;&curren;.) &Atilde;&frac14;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&Atilde;&frac14;r die Zukunft in der Datenschutzerkl&Atilde;&curren;rung oder unter dem Men&Atilde;&frac14;punkt Cookies ge&Atilde;&curren;ndert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:Cookiebot.submitCustomConsent(Cookiebot.consent.preferences,%20true,%20true)" title="">Inhalt erlauben</a>
                    </div>
                </div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div></p><p>&bdquo;Es ist wichtig, dass wir uns f&uuml;r das Meister-Play-off qualifizieren, und wir wollen auch n&auml;chstes Jahr wieder international dabei sein, das sind die prim&auml;ren Ziele&ldquo;, gab Barisic die Marschroute vor. Der 51-J&auml;hrige hoffe auf eine l&auml;ngerfristige Zusammenarbeit, auch wenn Feldhofer schon jetzt Alternativen bei anderen Clubs in Europa gehabt h&auml;tte. Dass man sich f&uuml;r eine billige L&ouml;sung entschieden habe, verneinte Barisic vehement. &bdquo;Wir stehen sehr stabil da, was das Finanzielle betrifft, es ist nicht so, dass wir einen billigen Trainer engagiert haben. Nat&uuml;rlich ist es aber so, dass wir in schweren Zeiten leben und er in unseren Rahmen passen muss.&ldquo;</p><p>Feldhofer nimmt seinen Vertrauensmann Matthias Urlesberger als Co-Trainer mit. Der 35-J&auml;hrige, der bisher bei der GAK-U16 t&auml;tig war, tritt die Nachfolge von Manfred Nastl an. Thomas Hickersberger (Co-Trainer), J&uuml;rgen Macho (Tormanntrainer), Alexander Steinbichler (Athletiktrainer), Tony Pr&uuml;nster (Reha- und Individualtrainer) und Daniel Seper (Videoanalyst und zudem Assistenztrainer) werden unver&auml;ndert f&uuml;r Rapid t&auml;tig sein.</p></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_23 td_block_template_1">
<style>
/* custom css */
.tdi_23.td-a-rec{
					text-align: center;
				}.tdi_23 .td-element-style{
					z-index: -1;
				}.tdi_23.td-a-rec-img{
				    text-align: left;
				}.tdi_23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1850070542" data-advadstrackid="180672" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"origin": "at"
}));
</script>
             </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="fb-comments cookieconsent-optin-marketing" data-href="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag" data-width="100%" data-numposts="5"></div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, Cookiebot.consent.statistics, true);" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2021-11-28T19:21:04+01:00"><meta itemprop="dateModified" content="2021-11-28T20:30:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Feldhofer neuer Rapid-Trainer - Amtsantritt am Montag"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2021/11/1564048848_BLD_Online-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_24 td_block_template_1">
<style>
/* custom css */
.tdi_24.td-a-rec{
					text-align: center;
				}.tdi_24 .td-element-style{
					z-index: -1;
				}.tdi_24.td-a-rec-img{
				    text-align: left;
				}.tdi_24.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_24.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-689615931" data-advadstrackid="180622" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						<script type="text/plain" data-cookieconsent="marketing" async="async" src="https://s.visx.net/tag.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 61a3df2b1d534
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-2efd972f83502164b87384f2f7ae2589 volks-mystery-scroller-mobile-body" id="volks-2efd972f83502164b87384f2f7ae2589"></div><script>window.advads_ajax_queries = [{"id":"mystery-scroller-mobile-body","method":"placement","params":{"previous_method":"placement","previous_id":"mystery-scroller-mobile-body","post":"r0","url_parameter":"\/feldhofer-neuer-rapid-trainer-amtsantritt-am-montag\/","placement_type":"footer","output":{"class":["volks-mystery-scroller-mobile-body"],"placement_id":"mystery-scroller-mobile-body"}},"elementid":"volks-2efd972f83502164b87384f2f7ae2589","blog_id":1}];
window.advads_has_ads = [["602171","ad",null],["180672","ad",null],["180622","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":641496,"author":"1","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"rain-n","today_icon_text":"Leichter Regen","today_temp":[1.2,34.2],"today_humidity":93,"today_wind_speed":[2.6,1.6],"today_min":[1.2,34.2],"today_max":[1.2,34.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1638122400,"day_name":"So","day_temp":[1,34],"owm_day_index":0},{"timestamp":1638144000,"day_name":"Mo","day_temp":[1,34],"owm_day_index":2},{"timestamp":1638230400,"day_name":"Di","day_temp":[3,37],"owm_day_index":10},{"timestamp":1638316800,"day_name":"Mi","day_temp":[6,43],"owm_day_index":18},{"timestamp":1638403200,"day_name":"Do","day_temp":[4,39],"owm_day_index":26},{"timestamp":1638489600,"day_name":"Fr","day_temp":[2,36],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[641496]");
                });
            
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[602171,180672,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-11-28 20:57:31 by W3 Total Cache
-->