<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Hamilton schließt mit Istanbul-Triumph zu Schumacher auf</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script data-cookieconsent="ignore">
(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hamilton schließt mit Istanbul-Triumph zu Schumacher auf" />
<meta property="og:description" content="Lewis Hamilton ist zum siebenten Mal Formel-1-Weltmeister, der Mercedes-Pilot steht damit auf einer Stufe mit Rekordchampion Michael Schumacher. Der 35-j&auml;hrige Brite raste am Sonntag in Istanbul im 14. Rennen auf nasser Strecke vom sechsten Startplatz zu seinem zehnten Saisonsieg. Insgesamt ist es der bereits 94. Grand-Prix-Erfolg f&uuml;r Hamilton, in dieser Statistik hatte er Schumacher (91) [&hellip;]" />
<meta property="og:url" content="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:published_time" content="2020-11-16T07:25:50+00:00" />
<meta property="article:modified_time" content="2020-11-16T07:45:01+00:00" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay-2020-11-16/Hamilton-schließt-mit-Istanbul-Triumph-zu-Schumacher-auf-branded.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="870" />
<meta property="fb:app_id" content="414987922566889" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay-2020-11-16/Hamilton-schließt-mit-Istanbul-Triumph-zu-Schumacher-auf-branded.jpg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Die \u00f6sterreichische Tageszeitung","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1.jpg","width":2000,"height":870},{"@type":"WebPage","@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#webpage","url":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/","name":"Hamilton schlie\u00dft mit Istanbul-Triumph zu Schumacher auf","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#primaryimage"},"datePublished":"2020-11-16T07:25:50+00:00","dateModified":"2020-11-16T07:45:01+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/"]}]},{"@type":"Article","@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#article","isPartOf":{"@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Hamilton schlie\u00dft mit Istanbul-Triumph zu Schumacher auf","datePublished":"2020-11-16T07:25:50+00:00","dateModified":"2020-11-16T07:45:01+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/#primaryimage"},"keywords":"apa","articleSection":"Sport","inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//volksblatt.at/wp-content/cache/wpfc-minified/8jp390ds/4av57.css" media="all"/>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/e79rdqo5/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kaiccarj/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/fs8wfljd/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/77cleiow/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/m9porgc7/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/d51nugr6/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/qaejmurh/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/14lry07m/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/9j011z95/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kdd4bdsc/4av57.js'></script> -->
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":501839,"token":"630622087f","lang":0,"debug":0}
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/2axvwq0h/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/1emrpctq/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/86s4ouzk/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/89rcpk6w/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jmuaqtkr/4av57.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=501839' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fhamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fhamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">
// Load Matomo
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
// End Matomo Code
</script>
<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
/*    var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);*/
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10807189-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/sport/",
"name": "Sport"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/",
"name": "Hamilton schließt mit Istanbul-Triumph zu Schumacher auf"                                
}
}    
]
}
</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Sport class="post-template-default single single-post postid-501839 single-format-standard category-sport hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">3.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Montag, 16. November 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fb22e16a2c53_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->
<!--
<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/uploads/2020/08/logo_desktop.250px.png" /></a></div>--></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fb22e16a3647_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5fb22e16a3647" ><script>var block_td_uid_2_5fb22e16a3647 = new tdBlock();
block_td_uid_2_5fb22e16a3647.id = "td_uid_2_5fb22e16a3647";
block_td_uid_2_5fb22e16a3647.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fb22e16a3647_rand","tdc_css_class":"td_uid_2_5fb22e16a3647_rand","tdc_css_class_style":"td_uid_2_5fb22e16a3647_rand_style"}';
block_td_uid_2_5fb22e16a3647.td_column_number = "3";
block_td_uid_2_5fb22e16a3647.block_type = "td_block_mega_menu";
block_td_uid_2_5fb22e16a3647.post_count = "4";
block_td_uid_2_5fb22e16a3647.found_posts = "3257";
block_td_uid_2_5fb22e16a3647.header_color = "";
block_td_uid_2_5fb22e16a3647.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fb22e16a3647.max_num_pages = "815";
tdBlocksArray.push(block_td_uid_2_5fb22e16a3647);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fb22e16a3647" id="td_uid_3_5fb22e16afb63" data-td_block_id="td_uid_2_5fb22e16a3647" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5fb22e16a3647"  id="td_uid_4_5fb22e16afba9" data-td_block_id="td_uid_2_5fb22e16a3647" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5fb22e16a3647"  id="td_uid_5_5fb22e16afbec" data-td_block_id="td_uid_2_5fb22e16a3647" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5fb22e16a3647 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/lockdown-letzte-chance-fuer-spitaeler/" rel="bookmark" class="td-image-wrap" title="Lockdown letzte Chance für Spitäler"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS_OBERÖSTERREICH__PK_LAND_OÖ-e1595271393442-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS_OBERÖSTERREICH__PK_LAND_OÖ-e1595271393442-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS_OBERÖSTERREICH__PK_LAND_OÖ-e1595271393442-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gesundheitsreferentin LH-Stv. Christine Haberlander" title="Lockdown letzte Chance für Spitäler" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lockdown-letzte-chance-fuer-spitaeler/" rel="bookmark" title="Lockdown letzte Chance für Spitäler">Lockdown letzte Chance für Spitäler</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/warnung-vor-anschlaegen-von-gegnern-der-corona-massnahmen-11/" rel="bookmark" class="td-image-wrap" title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mit &bdquo;Masken&ldquo; wie diesen protestieren Anh&auml;nger der &bdquo;Querdenker&ldquo;-Bewegung gegen Corona-Schutzma&szlig;nahmen." title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/warnung-vor-anschlaegen-von-gegnern-der-corona-massnahmen-11/" rel="bookmark" title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen">Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/trump-kuendigt-weitere-klagen-wegen-wahlbetrugs-an/" rel="bookmark" class="td-image-wrap" title="Trump kündigt weitere Klagen wegen Wahlbetrugs an"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457525476_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457525476_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457525476_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump kündigt weitere Klagen wegen Wahlbetrugs an" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trump-kuendigt-weitere-klagen-wegen-wahlbetrugs-an/" rel="bookmark" title="Trump kündigt weitere Klagen wegen Wahlbetrugs an">Trump kündigt weitere Klagen wegen Wahlbetrugs an</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/statt-hacklerregelung-kommt-fruehstarterbonus-ab-2022/" rel="bookmark" class="td-image-wrap" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/statt-hacklerregelung-kommt-fruehstarterbonus-ab-2022/" rel="bookmark" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022">Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fb22e16a3647" data-td_block_id="td_uid_2_5fb22e16a3647"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fb22e16a3647" data-td_block_id="td_uid_2_5fb22e16a3647"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fb22e16cc925_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5fb22e16cc925" ><script>var block_td_uid_6_5fb22e16cc925 = new tdBlock();
block_td_uid_6_5fb22e16cc925.id = "td_uid_6_5fb22e16cc925";
block_td_uid_6_5fb22e16cc925.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fb22e16cc925_rand","tdc_css_class":"td_uid_6_5fb22e16cc925_rand","tdc_css_class_style":"td_uid_6_5fb22e16cc925_rand_style"}';
block_td_uid_6_5fb22e16cc925.td_column_number = "3";
block_td_uid_6_5fb22e16cc925.block_type = "td_block_mega_menu";
block_td_uid_6_5fb22e16cc925.post_count = "5";
block_td_uid_6_5fb22e16cc925.found_posts = "1505";
block_td_uid_6_5fb22e16cc925.header_color = "";
block_td_uid_6_5fb22e16cc925.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fb22e16cc925.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_6_5fb22e16cc925);
</script><div id=td_uid_6_5fb22e16cc925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/statt-hacklerregelung-kommt-fruehstarterbonus-ab-2022/" rel="bookmark" class="td-image-wrap" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457518708_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/statt-hacklerregelung-kommt-fruehstarterbonus-ab-2022/" rel="bookmark" title="Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022">Statt Hacklerregelung kommt „Frühstarterbonus“ ab 2022</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ams-kopf-gegen-anhebung-des-arbeitslosengeldes-auf-80-prozent/" rel="bookmark" class="td-image-wrap" title="AMS-Kopf gegen Anhebung des Arbeitslosengeldes auf 80 Prozent"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1357515286_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1357515286_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1357515286_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMS-Kopf gegen Anhebung des Arbeitslosengeldes auf 80 Prozent" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ams-kopf-gegen-anhebung-des-arbeitslosengeldes-auf-80-prozent/" rel="bookmark" title="AMS-Kopf gegen Anhebung des Arbeitslosengeldes auf 80 Prozent">AMS-Kopf gegen Anhebung des Arbeitslosengeldes auf 80 Prozent</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/unklarheit-bei-der-sonderbetreuungszeit-fuer-kinder/" rel="bookmark" class="td-image-wrap" title="Wirbel um Sonderbetreuungszeit &#8211; Der ÖGB prüft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-1024x701.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-768x526.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-696x477.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-1068x732.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2-613x420.jpg 613w, https://volksblatt.at/wp-content/uploads/2020/11/1357512962_BLD_Online-2.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wirbel um Sonderbetreuungszeit &#8211; Der ÖGB prüft" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/unklarheit-bei-der-sonderbetreuungszeit-fuer-kinder/" rel="bookmark" title="Wirbel um Sonderbetreuungszeit &#8211; Der ÖGB prüft">Wirbel um Sonderbetreuungszeit &#8211; Der ÖGB prüft</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/asean-gipfel-schliesst-weltgroessten-freihandelspakt-mit-china/" rel="bookmark" class="td-image-wrap" title="ASEAN-Gipfel schließt weltgrößten Freihandelspakt mit China"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1357510190_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1357510190_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1357510190_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASEAN-Gipfel schließt weltgrößten Freihandelspakt mit China" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/asean-gipfel-schliesst-weltgroessten-freihandelspakt-mit-china/" rel="bookmark" title="ASEAN-Gipfel schließt weltgrößten Freihandelspakt mit China">ASEAN-Gipfel schließt weltgrößten Freihandelspakt mit China</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/asean-gipfel-endet-weltgroesster-freihandelspakt-erwartet/" rel="bookmark" class="td-image-wrap" title="Keine höhere Produktivität im Homeoffice"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1357510220_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1357510220_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1357510220_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Keine höhere Produktivität im Homeoffice" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/asean-gipfel-endet-weltgroesster-freihandelspakt-erwartet/" rel="bookmark" title="Keine höhere Produktivität im Homeoffice">Keine höhere Produktivität im Homeoffice</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fb22e16cc925" data-td_block_id="td_uid_6_5fb22e16cc925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fb22e16cc925" data-td_block_id="td_uid_6_5fb22e16cc925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fb22e16d76b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5fb22e16d76b2" ><script>var block_td_uid_7_5fb22e16d76b2 = new tdBlock();
block_td_uid_7_5fb22e16d76b2.id = "td_uid_7_5fb22e16d76b2";
block_td_uid_7_5fb22e16d76b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fb22e16d76b2_rand","tdc_css_class":"td_uid_7_5fb22e16d76b2_rand","tdc_css_class_style":"td_uid_7_5fb22e16d76b2_rand_style"}';
block_td_uid_7_5fb22e16d76b2.td_column_number = "3";
block_td_uid_7_5fb22e16d76b2.block_type = "td_block_mega_menu";
block_td_uid_7_5fb22e16d76b2.post_count = "4";
block_td_uid_7_5fb22e16d76b2.found_posts = "3670";
block_td_uid_7_5fb22e16d76b2.header_color = "";
block_td_uid_7_5fb22e16d76b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fb22e16d76b2.max_num_pages = "918";
tdBlocksArray.push(block_td_uid_7_5fb22e16d76b2);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5fb22e16d76b2" id="td_uid_8_5fb22e16e37f9" data-td_block_id="td_uid_7_5fb22e16d76b2" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5fb22e16d76b2"  id="td_uid_9_5fb22e16e3855" data-td_block_id="td_uid_7_5fb22e16d76b2" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5fb22e16d76b2"  id="td_uid_10_5fb22e16e3887" data-td_block_id="td_uid_7_5fb22e16d76b2" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5fb22e16d76b2"  id="td_uid_11_5fb22e16e38b6" data-td_block_id="td_uid_7_5fb22e16d76b2" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5fb22e16d76b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/kurz-kuendigt-corona-massentests-wie-in-slowakei-an/" rel="bookmark" class="td-image-wrap" title="Lockdown bringt Massentests &#8211; Verwirrung um Verordnung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lockdown bringt Massentests &#8211; Verwirrung um Verordnung" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kurz-kuendigt-corona-massentests-wie-in-slowakei-an/" rel="bookmark" title="Lockdown bringt Massentests &#8211; Verwirrung um Verordnung">Lockdown bringt Massentests &#8211; Verwirrung um Verordnung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/warnung-vor-anschlaegen-von-gegnern-der-corona-massnahmen-11/" rel="bookmark" class="td-image-wrap" title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/Demonstration_Querdenken_-_Karlsruhe_.j-e1605468944356-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mit &bdquo;Masken&ldquo; wie diesen protestieren Anh&auml;nger der &bdquo;Querdenker&ldquo;-Bewegung gegen Corona-Schutzma&szlig;nahmen." title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/warnung-vor-anschlaegen-von-gegnern-der-corona-massnahmen-11/" rel="bookmark" title="Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen">Warnung vor Anschlägen von Gegnern der Corona-Maßnahmen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/fragen-und-antworten-zu-schule-und-kindergarten-im-lockdown/" rel="bookmark" class="td-image-wrap" title="Fragen und Antworten zu Schule und Kindergarten im Lockdown"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_363151356-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_363151356-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_363151356-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fragen und Antworten zu Schule und Kindergarten im Lockdown" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fragen-und-antworten-zu-schule-und-kindergarten-im-lockdown/" rel="bookmark" title="Fragen und Antworten zu Schule und Kindergarten im Lockdown">Fragen und Antworten zu Schule und Kindergarten im Lockdown</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/hungriges-kamel-verletzte-in-oberoesterreich-zwei-frauen/" rel="bookmark" class="td-image-wrap" title="Hungriges Kamel verletzte in Oberösterreich zwei Frauen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_223716049-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_223716049-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_223716049-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hungriges Kamel verletzte in Oberösterreich zwei Frauen" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hungriges-kamel-verletzte-in-oberoesterreich-zwei-frauen/" rel="bookmark" title="Hungriges Kamel verletzte in Oberösterreich zwei Frauen">Hungriges Kamel verletzte in Oberösterreich zwei Frauen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fb22e16d76b2" data-td_block_id="td_uid_7_5fb22e16d76b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fb22e16d76b2" data-td_block_id="td_uid_7_5fb22e16d76b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fb22e170bdc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5fb22e170bdc8" ><script>var block_td_uid_12_5fb22e170bdc8 = new tdBlock();
block_td_uid_12_5fb22e170bdc8.id = "td_uid_12_5fb22e170bdc8";
block_td_uid_12_5fb22e170bdc8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fb22e170bdc8_rand","tdc_css_class":"td_uid_12_5fb22e170bdc8_rand","tdc_css_class_style":"td_uid_12_5fb22e170bdc8_rand_style"}';
block_td_uid_12_5fb22e170bdc8.td_column_number = "3";
block_td_uid_12_5fb22e170bdc8.block_type = "td_block_mega_menu";
block_td_uid_12_5fb22e170bdc8.post_count = "5";
block_td_uid_12_5fb22e170bdc8.found_posts = "1142";
block_td_uid_12_5fb22e170bdc8.header_color = "";
block_td_uid_12_5fb22e170bdc8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fb22e170bdc8.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_12_5fb22e170bdc8);
</script><div id=td_uid_12_5fb22e170bdc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/kunsthistorisches-museum-mit-neuen-formaten/" rel="bookmark" class="td-image-wrap" title="Kunsthistorisches Museum mit neuen Formaten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457525492_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457525492_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457525492_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunsthistorisches Museum mit neuen Formaten" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kunsthistorisches-museum-mit-neuen-formaten/" rel="bookmark" title="Kunsthistorisches Museum mit neuen Formaten">Kunsthistorisches Museum mit neuen Formaten</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/hochspannung-bei-millionenshow/" rel="bookmark" class="td-image-wrap" title="Hochspannung bei „Millionenshow“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/orf_emma_20201113122311-e1605470490341-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/orf_emma_20201113122311-e1605470490341-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/orf_emma_20201113122311-e1605470490341-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Christoph G&ouml;tzendorfer aus Esternberg schafft es nicht nur in die Mitte, sondern sehr viel weiter..." title="Hochspannung bei „Millionenshow“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hochspannung-bei-millionenshow/" rel="bookmark" title="Hochspannung bei „Millionenshow“">Hochspannung bei „Millionenshow“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/eroeffnung-und-lockdown/" rel="bookmark" class="td-image-wrap" title="Eröffnung und Lockdown"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/as-e1605469836916-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/as-e1605469836916-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/as-e1605469836916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="K&uuml;nstler Oliver Dorfer und sein Werk" title="Eröffnung und Lockdown" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eroeffnung-und-lockdown/" rel="bookmark" title="Eröffnung und Lockdown">Eröffnung und Lockdown</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/zib-moderatorin-bernhard-ist-corona-positiv/" rel="bookmark" class="td-image-wrap" title="ZIB-Moderatorin Bernhard ist Corona-positiv"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/ROMY-GALA_2018_BERNHARD_-e1605467641152-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/ROMY-GALA_2018_BERNHARD_-e1605467641152-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/ROMY-GALA_2018_BERNHARD_-e1605467641152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;ROMY-GALA 2018&quot;: BERNHARD" title="ZIB-Moderatorin Bernhard ist Corona-positiv" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zib-moderatorin-bernhard-ist-corona-positiv/" rel="bookmark" title="ZIB-Moderatorin Bernhard ist Corona-positiv">ZIB-Moderatorin Bernhard ist Corona-positiv</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/bibliotheken-schliessen-rachinger-kritisiert-verordnungstext/" rel="bookmark" class="td-image-wrap" title="Bibliotheken schließen, Rachinger kritisiert Verordnungstext"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1457510992_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457510992_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1457510992_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bibliotheken schließen, Rachinger kritisiert Verordnungstext" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bibliotheken-schliessen-rachinger-kritisiert-verordnungstext/" rel="bookmark" title="Bibliotheken schließen, Rachinger kritisiert Verordnungstext">Bibliotheken schließen, Rachinger kritisiert Verordnungstext</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fb22e170bdc8" data-td_block_id="td_uid_12_5fb22e170bdc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fb22e170bdc8" data-td_block_id="td_uid_12_5fb22e170bdc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fb22e1715ddc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5fb22e1715ddc" ><script>var block_td_uid_13_5fb22e1715ddc = new tdBlock();
block_td_uid_13_5fb22e1715ddc.id = "td_uid_13_5fb22e1715ddc";
block_td_uid_13_5fb22e1715ddc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fb22e1715ddc_rand","tdc_css_class":"td_uid_13_5fb22e1715ddc_rand","tdc_css_class_style":"td_uid_13_5fb22e1715ddc_rand_style"}';
block_td_uid_13_5fb22e1715ddc.td_column_number = "3";
block_td_uid_13_5fb22e1715ddc.block_type = "td_block_mega_menu";
block_td_uid_13_5fb22e1715ddc.post_count = "5";
block_td_uid_13_5fb22e1715ddc.found_posts = "1912";
block_td_uid_13_5fb22e1715ddc.header_color = "";
block_td_uid_13_5fb22e1715ddc.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fb22e1715ddc.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_13_5fb22e1715ddc);
</script><div id=td_uid_13_5fb22e1715ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/" rel="bookmark" class="td-image-wrap" title="Hamilton schließt mit Istanbul-Triumph zu Schumacher auf"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamilton schließt mit Istanbul-Triumph zu Schumacher auf" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/" rel="bookmark" title="Hamilton schließt mit Istanbul-Triumph zu Schumacher auf">Hamilton schließt mit Istanbul-Triumph zu Schumacher auf</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oefb-team-gegen-nordirland-ende-gut-sonst-wenig-gut/" rel="bookmark" class="td-image-wrap" title="ÖFB-Team gegen Nordirland: Ende gut, sonst wenig gut"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557525888_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557525888_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1557525888_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖFB-Team gegen Nordirland: Ende gut, sonst wenig gut" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oefb-team-gegen-nordirland-ende-gut-sonst-wenig-gut/" rel="bookmark" title="ÖFB-Team gegen Nordirland: Ende gut, sonst wenig gut">ÖFB-Team gegen Nordirland: Ende gut, sonst wenig gut</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/thiem-nach-auftaktsieg-bei-atp-finals-in-guter-position/" rel="bookmark" class="td-image-wrap" title="Thiem nach Auftaktsieg bei ATP Finals in guter Position"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557525862_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557525862_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1557525862_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thiem nach Auftaktsieg bei ATP Finals in guter Position" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/thiem-nach-auftaktsieg-bei-atp-finals-in-guter-position/" rel="bookmark" title="Thiem nach Auftaktsieg bei ATP Finals in guter Position">Thiem nach Auftaktsieg bei ATP Finals in guter Position</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/olympische-spiele-2021-in-tokio-werden-ausgetragen/" rel="bookmark" class="td-image-wrap" title="Olympische Spiele 2021 in Tokio werden ausgetragen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557525836_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557525836_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1557525836_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olympische Spiele 2021 in Tokio werden ausgetragen" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/olympische-spiele-2021-in-tokio-werden-ausgetragen/" rel="bookmark" title="Olympische Spiele 2021 in Tokio werden ausgetragen">Olympische Spiele 2021 in Tokio werden ausgetragen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oefb-team-siegte-in-nations-league-21-gegen-nordirland/" rel="bookmark" class="td-image-wrap" title="ÖFB-Team siegte in Nations League 2:1 gegen Nordirland"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557521912_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557521912_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/1557521912_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖFB-Team siegte in Nations League 2:1 gegen Nordirland" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oefb-team-siegte-in-nations-league-21-gegen-nordirland/" rel="bookmark" title="ÖFB-Team siegte in Nations League 2:1 gegen Nordirland">ÖFB-Team siegte in Nations League 2:1 gegen Nordirland</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fb22e1715ddc" data-td_block_id="td_uid_13_5fb22e1715ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fb22e1715ddc" data-td_block_id="td_uid_13_5fb22e1715ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fb22e172a673_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5fb22e172a673" ><script>var block_td_uid_14_5fb22e172a673 = new tdBlock();
block_td_uid_14_5fb22e172a673.id = "td_uid_14_5fb22e172a673";
block_td_uid_14_5fb22e172a673.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fb22e172a673_rand","tdc_css_class":"td_uid_14_5fb22e172a673_rand","tdc_css_class_style":"td_uid_14_5fb22e172a673_rand_style"}';
block_td_uid_14_5fb22e172a673.td_column_number = "3";
block_td_uid_14_5fb22e172a673.block_type = "td_block_mega_menu";
block_td_uid_14_5fb22e172a673.post_count = "4";
block_td_uid_14_5fb22e172a673.found_posts = "269";
block_td_uid_14_5fb22e172a673.header_color = "";
block_td_uid_14_5fb22e172a673.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fb22e172a673.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_14_5fb22e172a673);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5fb22e172a673" id="td_uid_15_5fb22e172cd57" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5fb22e172a673"  id="td_uid_16_5fb22e172cd97" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5fb22e172a673"  id="td_uid_17_5fb22e172cdcb" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5fb22e172a673"  id="td_uid_18_5fb22e172cdfa" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5fb22e172a673"  id="td_uid_19_5fb22e172ce48" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5fb22e172a673"  id="td_uid_20_5fb22e172ce80" data-td_block_id="td_uid_14_5fb22e172a673" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5fb22e172a673 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/am-golden-circle-im-sueden-islands/" rel="bookmark" class="td-image-wrap" title="Am „Golden Circle“ im Süden Islands"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/PuffinsLiz-Blur-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/PuffinsLiz-Blur-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/PuffinsLiz-Blur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Am „Golden Circle“ im Süden Islands" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/am-golden-circle-im-sueden-islands/" rel="bookmark" title="Am „Golden Circle“ im Süden Islands">Am „Golden Circle“ im Süden Islands</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/neues-biedermeier-trifft-landleben/" rel="bookmark" class="td-image-wrap" title="Neues Biedermeier trifft Landleben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/FASHION_-_ITALY_-_WOMEN_-_DOLCE__GABBANA-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/FASHION_-_ITALY_-_WOMEN_-_DOLCE__GABBANA-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/FASHION_-_ITALY_-_WOMEN_-_DOLCE__GABBANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neues Biedermeier trifft Landleben" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neues-biedermeier-trifft-landleben/" rel="bookmark" title="Neues Biedermeier trifft Landleben">Neues Biedermeier trifft Landleben</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/christoph-leitl-ihm-ist-keine-polit-ebene-fremd/" rel="bookmark" class="td-image-wrap" title="Christoph Leitl &#8211; Ihm ist keine Polit-Ebene fremd"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/Ratzenböck_Leitl_Foto_Scheucher_Landesp-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/Ratzenböck_Leitl_Foto_Scheucher_Landesp-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/Ratzenböck_Leitl_Foto_Scheucher_Landesp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christoph Leitl &#8211; Ihm ist keine Polit-Ebene fremd" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/christoph-leitl-ihm-ist-keine-polit-ebene-fremd/" rel="bookmark" title="Christoph Leitl &#8211; Ihm ist keine Polit-Ebene fremd">Christoph Leitl &#8211; Ihm ist keine Polit-Ebene fremd</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/lebenssinn-schuetzt-gegen-stress/" rel="bookmark" class="td-image-wrap" title="Lebenssinn schützt gegen Stress"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_381166016-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_381166016-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_381166016-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebenssinn schützt gegen Stress" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lebenssinn-schuetzt-gegen-stress/" rel="bookmark" title="Lebenssinn schützt gegen Stress">Lebenssinn schützt gegen Stress</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fb22e172a673" data-td_block_id="td_uid_14_5fb22e172a673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fb22e172a673" data-td_block_id="td_uid_14_5fb22e172a673"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_5fb22e173eb1a_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_21_5fb22e173eb1a" >
<style>
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-subcat-item .td-cur-simple-item {
color: #dd3333;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .block-title > *,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-subcat-dropdown:hover .td-subcat-more {
background-color: #dd3333;
}
.td-theme-wrap .td-footer-wrapper .td_uid_21_5fb22e173eb1a_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .block-title {
border-color: #dd3333;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .block-title > * {
color: #ffffff;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-instagram-user a {
color: #dd3333;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-load-more-wrap a:hover {
background-color: #dd3333;
border-color: #dd3333;
}
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-read-more a,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-weather-information:before,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-weather-week:before,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_21_5fb22e173eb1a_rand .td-post-category,
.td-theme-wrap .td_uid_21_5fb22e173eb1a_rand .td-post-category:hover {
background-color: #dd3333;
}
</style>
<style>
/* custom css */
body .td_uid_21_5fb22e173eb1a_rand .td-trending-now-title,
.td_uid_21_5fb22e173eb1a_rand .td-trending-now-wrapper:hover .td-trending-now-title {
background-color: #dd3333;
}
.td_uid_21_5fb22e173eb1a_rand .td-next-prev-wrap a:hover {
color: #fff;
}
.td_uid_21_5fb22e173eb1a_rand .td-trending-now-title {
color: #ffffff;
}
</style><script>var block_td_uid_21_5fb22e173eb1a = new tdBlock();
block_td_uid_21_5fb22e173eb1a.id = "td_uid_21_5fb22e173eb1a";
block_td_uid_21_5fb22e173eb1a.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_5fb22e173eb1a_rand","tdc_css_class":"td_uid_21_5fb22e173eb1a_rand","tdc_css_class_style":"td_uid_21_5fb22e173eb1a_rand_style"}';
block_td_uid_21_5fb22e173eb1a.td_column_number = "3";
block_td_uid_21_5fb22e173eb1a.block_type = "td_block_trending_now";
block_td_uid_21_5fb22e173eb1a.post_count = "0";
block_td_uid_21_5fb22e173eb1a.found_posts = "0";
block_td_uid_21_5fb22e173eb1a.header_color = "#dd3333";
block_td_uid_21_5fb22e173eb1a.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fb22e173eb1a.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_5fb22e173eb1a);
</script><div id=td_uid_21_5fb22e173eb1a class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div>		
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hamilton schließt mit Istanbul-Triumph zu Schumacher auf</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-501839" class="post-501839 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Hamilton schließt mit Istanbul-Triumph zu Schumacher auf</h1>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fhamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hamilton+schlie%C3%9Ft+mit+Istanbul-Triumph+zu+Schumacher+auf&url=https%3A%2F%2Fvolksblatt.at%2Fhamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Hamilton schließt mit Istanbul-Triumph zu Schumacher auf&body=https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hamilton schließt mit Istanbul-Triumph zu Schumacher auf %0A%0A https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-16T08:25:50+00:00" >16. November 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="303" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-696x303.jpg" srcset="https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-696x303.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-300x131.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-1024x445.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-768x334.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-1536x668.jpg 1536w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-1068x465.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1-966x420.jpg 966w, https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1.jpg 2000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Zehnter Saisonsieg Und Siebenter Titel Für Hamilton"/><figcaption class="wp-caption-text copyright">&copy; APA/APA (AFP)/TOLGA BOZOGLU</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_23_5fb22e1742782_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Lewis Hamilton ist zum siebenten Mal Formel-1-Weltmeister, der Mercedes-Pilot steht damit auf einer Stufe mit Rekordchampion Michael Schumacher. Der 35-j&auml;hrige Brite raste am Sonntag in Istanbul im 14. Rennen auf nasser Strecke vom sechsten Startplatz zu seinem zehnten Saisonsieg. Insgesamt ist es der bereits 94. Grand-Prix-Erfolg f&uuml;r Hamilton, in dieser Statistik hatte er Schumacher (91) im Laufe des ungew&ouml;hnlichen Corona-Jahres schon &uuml;berholt.<p>Hamiltons Teamkollege und letzter verbliebener WM-Konkurrent Valtteri Bottas wurde in der T&uuml;rkei bei schwierigen Bedingungen nach mehreren Drehern nur 14. Mit 110 Punkten Vorsprung hat Hamilton drei Rennen vor Saisonende seinen vierten Titel in Serie vorzeitig sicher. Der alte und neue Champion triumphierte klar vor Sergio Perez im Racing Point und dem &uuml;berraschend schnellen Ferrari-Fahrer Sebastian Vettel und war ger&uuml;hrt. &bdquo;Ich finde keine Worte, danke an alle, die im Team daf&uuml;r gearbeitet haben&ldquo;, meinte Hamilton mit den Tr&auml;nen k&auml;mpfend. Sein Dank auf einer &bdquo;unglaublichen Reise&ldquo; galt auch seiner Familie, mit der er von klein auf von solchen Erfolgen getr&auml;umt habe.</p><p>Noch im Cockpit hatte Hamilton gefunkt, dass man einfach immer an sich glauben solle. &bdquo;F&uuml;r alle Kinder da drau&szlig;en, die vom Unm&ouml;glichen tr&auml;umen &ndash; ihr k&ouml;nnt es schaffen&ldquo;, sagte Hamilton, dessen erster Gratulant am Funk sein &ouml;sterreichischer Teamchef Toto Wolff war. &bdquo;Ich h&auml;tte es nicht besser machen k&ouml;nnen. Eine fantastische Fahrt, das war wirklich genial&ldquo;, meinte Wolff, der noch keinen neuen Vertrag mit Hamilton f&uuml;r 2021 ausgehandelt hat.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_5fb22e1740da9_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1231780860"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div><p>Der siebente WM-Titel &uuml;bersteige seine Jugendtr&auml;ume, sagte Lewis Hamilton nach der Einstellung der Bestmarke von Michael Schumacher. &bdquo;Ich erinnere mich, als Michael diese ganzen Titel gewonnen hat&ldquo;, sagte Hamilton: &bdquo;Ich habe davon getr&auml;umt, als ich jung war. Das jetzt &uuml;bertrifft meine Tr&auml;ume.&ldquo; Sonderlob gab es auch von Ex-Champion Sebastian Vettel. &bdquo;Seine Erfolge werden lange Zeit stehen. Das ist bewundernswert&ldquo;, sagte der Deutsche.</p><p>Die WM-Entscheidung zwischen Hamilton und Bottas fiel eigentlich bereits in der Startphase, als dem Finnen ohne Ber&uuml;hrung eines Kontrahenten ein Dreher unterlief und er weit zur&uuml;ckgeworfen wurde. Hamilton hatte anfangs zwar auch Probleme, kam auf stetig trockener werdender Strecke aber immer besser in Fahrt. Auf dem Weg zum unerwarteten Erfolg nach schlechtem Qualifying profitierte er aber nicht nur von einem rabenschwarzen Tag seines Teamkollegen, sondern auch von Ausritten der Red-Bull-Piloten Max Verstappen und Alexander Albon sowie den nach starkem Beginn stark abbauenden Racing-Point-Boliden von Perez und Polesetter Lance Stroll (9.). Der heuer viel gescholtene Ex-Weltmeister Vettel hatte sich in der Schlussphase noch an seinem Teamkollegen Charles Leclerc vorbeigeschoben und holte seinen ersten Podestplatz seit Mexiko 2019.</p><div class="cookiebotEmbedSocialMedia"><span class="cookiebotEmbedSocialMediaSpanImg"><img src="https://volksblatt.at/wp-content/uploads/2020/11/youtube_monochrome_dark_icon.png" alt="YT"><h5>Video</h5></span><span class="cookiebotEmbedSocialMediaSpanText">Ich m&Atilde;&para;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&Atilde;&curren;.) &Atilde;&frac14;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&Atilde;&frac14;r die Zukunft in der Datenschutzerkl&Atilde;&curren;rung oder unter dem Men&Atilde;&frac14;punkt Cookies ge&Atilde;&curren;ndert werden.</span><div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:%20Cookiebot.submitCustomConsent(Cookiebot.consent.preferences,%20true,%20true)" title="">Inhalt erlauben</a></div></div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div><p>Der n&auml;chste und drittletzte WM-Lauf steht in zwei Wochen in Bahrain auf dem Programm. Den neuerlichen Konstrukteurstitel hatte sich Mercedes bereits Anfang November in Imola gesichert.</p></p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_5fb22e1742967_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1889074921"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"item": {"objectid":501839,"title":"Hamilton schlie\u00dft mit Istanbul-Triumph zu Schumacher auf","text":"Lewis Hamilton ist zum siebenten Mal Formel-1-Weltmeister, der Mercedes-Pilot steht damit auf einer Stufe mit Rekordchampion Michael Schumacher. Der 35-j\u00e4hrige Brite raste am Sonntag in Istanbul im 14. Rennen auf nasser Strecke vom sechsten Startplatz zu","url":"https:\/\/volksblatt.at\/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf\/","img":"https:\/\/volksblatt.at\/wp-content\/uploads\/2020\/11\/1557513470_BLD_Online-1-e1605457012451-1-1024x445.jpg","category":"Sport","published_at":1605515150,"updated_at":1605516301},
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2020-11-16T08:25:50+00:00"><meta itemprop="dateModified" content="2020-11-16T08:45:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/hamilton-schliesst-mit-istanbul-triumph-zu-schumacher-auf/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Hamilton schließt mit Istanbul-Triumph zu Schumacher auf"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/11/1557513470_BLD_Online-1-e1605457012451-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="870"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5fb22e1744033_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_25_5fb22e1744033" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" name="swp_email" placeholder="" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_26_5fb22e1744fa9_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-177238415"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_336226521-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_336226521-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_336226521-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; <br>Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/verschaerfter-lockdown-in-oe-handel-und-schulen-sperren/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/1457501522_BLD_Online-6-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457501522_BLD_Online-6-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/11/1457501522_BLD_Online-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/verschaerfter-lockdown-in-oe-handel-und-schulen-sperren/" class="wpp-post-title" target="_self">Harter „Lockdown“ soll Corona-Zahlen nach unten drücken</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-15140-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-15140-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus in Oberösterreich: 15.140 Infizierte</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/verordnungs-entwurf-treffen-nur-noch-mit-einer-person-11/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_330457133xxx-e1584551105418-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_330457133xxx-e1584551105418-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_330457133xxx-e1584551105418-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/verordnungs-entwurf-treffen-nur-noch-mit-einer-person-11/" class="wpp-post-title" target="_self">Verordnungs-Entwurf: Treffen nur noch mit einer Person</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/kurz-kuendigt-corona-massentests-wie-in-slowakei-an/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/11/1457511750_BLD_Online-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/kurz-kuendigt-corona-massentests-wie-in-slowakei-an/" class="wpp-post-title" target="_self">Lockdown bringt Massentests &#8211; Verwirrung um Verordnung</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-97"><div id="bannerEAG" style="position: relative;">
<div id="bannerEAGiframe" style="width: calc(100vw - 1164px); height: calc((100vw - 1164px) * 2); position: relative; max-height: calc(100vh - 30px);">
<iframe src="https://volksblatt.at/wp-content/uploads/2020/11/index.html?clicktag=https%3A%2F%2Fwww.energieag.at%2Fheimvorteil" frameborder="0" width="300" height="600" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe>
</div>
<div style="height: 20px; font-size: 10px; color: #9b9b9b; position: relative; margin-top: 10px; left: 0;"><i>bezahlte Anzeige</i></div>
</div></div></div>
</div></div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5fb22e176f72e
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lmjxzm35/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/l8ipnptn/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/709tzq81/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/33cm1eas/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jzzl1eme/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8aq5xziq/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/97rjc3do/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/22c8ehtm/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/etxed0co/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/7uhqtxdk/4av57.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8wqrllei/4av57.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kdyz6d0w/4av57.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/ff6orhbt/4av57.js'></script> -->
<div class="volks-0d5f8535b0feada626d03c98a6f843ab volks-mystery-scroller-mobile-body" id="volks-0d5f8535b0feada626d03c98a6f843ab"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-0d5f8535b0feada626d03c98a6f843ab"],"ads":{"372355":{"id":372355,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1 -->\r\n<div data-visx data-ad-unit=\"910468\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"372356":{"id":372356,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center -->\r\n<div data-visx data-ad-unit=\"910469\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372355,372356,372350,372346],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-749218121\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[3.9,39],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[0.6,33],"today_max":[5.6,42],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1605517200,"day_name":"Mo","day_temp":[9,49],"owm_day_index":0},{"timestamp":1605571200,"day_name":"Di","day_temp":[11,51],"owm_day_index":5},{"timestamp":1605657600,"day_name":"Mi","day_temp":[11,52],"owm_day_index":13},{"timestamp":1605744000,"day_name":"Do","day_temp":[10,50],"owm_day_index":21},{"timestamp":1605830400,"day_name":"Fr","day_temp":[6,43],"owm_day_index":29}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};var advads_gatracking_allads = {"1":{"372356":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372355":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","target":false},"372350":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","target":false},"372346":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","target":false},"372320":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372319":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ sport-mobile_center","target":false},"372316":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ politik-mobile_center","target":false},"372032":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ ROS-mobile_center","target":false},"180672":{"title":"Template_Article_bottom_ad","target":false},"180625":{"title":"Template_Custom_Ad_2","target":false},"180622":{"title":"Template_Sidebar_Ad","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4580090045929 seconds, on 16-11-20 8:45:27 -->