<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Influenza-Welle in Österreich ist zu Ende</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Influenza-Welle in Österreich ist zu Ende" />
<meta property="og:description" content="Eine Infektionskrankheit, vor der sich viele Österreicher durch die Impfung schützen hätten können, hat den Rückzug angetreten: die Influenza. „ENDE der Grippewelle!! Nur noch sporadische Nachweise von Influenzavirusinfektionen in Österreich“, schrieb der DINÖ-Informationsdienst am Dienstag. Auch in Europa gebe es weiterhin eine abnehmende Influenzavirusaktivität, stellten die Experten fest. In Wien wurden vergangene Woche beispielsweise laut &hellip;" />
<meta property="og:url" content="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:section" content="Österreich" />
<meta property="article:published_time" content="2020-03-31T15:12:28+00:00" />
<meta property="fb:app_id" content="414987922566889" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Influenza-Welle-in-Österreich-ist-zu-Ende-branded-1.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Influenza-Welle-in-Österreich-ist-zu-Ende-branded-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eine Infektionskrankheit, vor der sich viele Österreicher durch die Impfung schützen hätten können, hat den Rückzug angetreten: die Influenza. „ENDE der Grippewelle!! Nur noch sporadische Nachweise von Influenzavirusinfektionen in Österreich“, schrieb der DINÖ-Informationsdienst am Dienstag. Auch in Europa gebe es weiterhin eine abnehmende Influenzavirusaktivität, stellten die Experten fest. In Wien wurden vergangene Woche beispielsweise laut [&hellip;]" />
<meta name="twitter:title" content="Influenza-Welle in Österreich ist zu Ende" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Influenza-Welle-in-Österreich-ist-zu-Ende-branded-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#primaryimage","url":"https://volksblatt.at/wp-content/uploads/2020/03/Meldungsliste17-4.jpg","width":1200,"height":522},{"@type":"WebPage","@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#webpage","url":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/","inLanguage":"de-DE","name":"Influenza-Welle in \u00d6sterreich ist zu Ende","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#primaryimage"},"datePublished":"2020-03-31T15:12:28+00:00","dateModified":"2020-03-31T15:12:28+00:00"},{"@type":"Article","@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#article","isPartOf":{"@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/79afbc2afa67cd39f7bfb62e721b9178"},"headline":"Influenza-Welle in \u00d6sterreich ist zu Ende","datePublished":"2020-03-31T15:12:28+00:00","dateModified":"2020-03-31T15:12:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/#primaryimage"},"articleSection":"\u00d6sterreich"},{"@type":["Person"],"@id":"https://volksblatt.at/#/schema/person/79afbc2afa67cd39f7bfb62e721b9178","name":"Tobias H\u00f6rtenhuber","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#authorlogo","url":"https://volksblatt.at/wp-content/uploads/2018/09/T-Hoertenhuber02.jpg","caption":"Tobias H\u00f6rtenhuber"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https://m5t4n7t7.stackpathcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/nn4940g/by365.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='SweetAlertCSS-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='StyleCSS-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/kbi4t934/by365.css" media="all"/>
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb_stylesheet-css'  href='https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/8k6lwct1/by365.css" media="all"/>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/2enjvo77/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/kaiccarj/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/fs8wfljd/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/77cleiow/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/2qfspcq4/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/m91kdb1y/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/6w9yvqee/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/8w0ixchr/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/qaejmurh/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/14lry07m/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/23f4gynd/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/kdd4bdsc/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"377522","token":"7abf3c5f82","debug":""};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/jr5yknxo/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/lzimhzh1/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/86s4ouzk/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/ke4dhfcn/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/jmuaqtkr/by365.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=377522' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Finfluenza-welle-in-oesterreich-ist-zu-ende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Finfluenza-welle-in-oesterreich-ist-zu-ende%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["J\u00e4nner","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/javascript" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/chronik/",
"name": "Chronik"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/chronik/oesterreich/",
"name": "Österreich"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/",
"name": "Influenza-Welle in Österreich ist zu Ende"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Österreich class="post-template-default single single-post postid-377522 single-format-standard category-oesterreich influenza-welle-in-oesterreich-ist-zu-ende global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons shower-rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">2.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Dienstag, 31. März 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e835e0142752_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
--></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e835e0142fd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e835e0142fd8" ><script>var block_td_uid_2_5e835e0142fd8 = new tdBlock();
block_td_uid_2_5e835e0142fd8.id = "td_uid_2_5e835e0142fd8";
block_td_uid_2_5e835e0142fd8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e835e0142fd8_rand","tdc_css_class":"td_uid_2_5e835e0142fd8_rand","tdc_css_class_style":"td_uid_2_5e835e0142fd8_rand_style"}';
block_td_uid_2_5e835e0142fd8.td_column_number = "3";
block_td_uid_2_5e835e0142fd8.block_type = "td_block_mega_menu";
block_td_uid_2_5e835e0142fd8.post_count = "4";
block_td_uid_2_5e835e0142fd8.found_posts = "2799";
block_td_uid_2_5e835e0142fd8.header_color = "";
block_td_uid_2_5e835e0142fd8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e835e0142fd8.max_num_pages = "700";
tdBlocksArray.push(block_td_uid_2_5e835e0142fd8);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e835e0142fd8" id="td_uid_3_5e835e01436df" data-td_block_id="td_uid_2_5e835e0142fd8" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e835e0142fd8"  id="td_uid_4_5e835e014370d" data-td_block_id="td_uid_2_5e835e0142fd8" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5e835e0142fd8"  id="td_uid_5_5e835e014373c" data-td_block_id="td_uid_2_5e835e0142fd8" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5e835e0142fd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/cdu-fraktionschef-boddenberg-neuer-finanzminister-von-hessen/" rel="bookmark" class="td-image-wrap" title="CDU-Fraktionschef Boddenberg neuer Finanzminister von Hessen"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/GERMANY-POLITICS-VOTE-HESSE--218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/GERMANY-POLITICS-VOTE-HESSE--218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/GERMANY-POLITICS-VOTE-HESSE--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU-Fraktionschef Boddenberg neuer Finanzminister von Hessen" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/cdu-fraktionschef-boddenberg-neuer-finanzminister-von-hessen/" rel="bookmark" title="CDU-Fraktionschef Boddenberg neuer Finanzminister von Hessen">CDU-Fraktionschef Boddenberg neuer Finanzminister von Hessen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-katar-begann-mit-verteilung-von-hilfsgeldern-im-gazastreifen/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Katar begann mit Verteilung von Hilfsgeldern im Gazastreifen"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/PALESTINIAN-GAZA-HEALTH-VIRUS--218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/PALESTINIAN-GAZA-HEALTH-VIRUS--218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/PALESTINIAN-GAZA-HEALTH-VIRUS--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Katar begann mit Verteilung von Hilfsgeldern im Gazastreifen" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-katar-begann-mit-verteilung-von-hilfsgeldern-im-gazastreifen/" rel="bookmark" title="Coronavirus: Katar begann mit Verteilung von Hilfsgeldern im Gazastreifen">Coronavirus: Katar begann mit Verteilung von Hilfsgeldern im Gazastreifen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/erste-coronavirus-infektion-in-griechischem-fluechtlingslager-2/" rel="bookmark" class="td-image-wrap" title="Erste Coronavirus-Infektion in griechischem Flüchtlingslager"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453976350_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453976350_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453976350_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erste Coronavirus-Infektion in griechischem Flüchtlingslager" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erste-coronavirus-infektion-in-griechischem-fluechtlingslager-2/" rel="bookmark" title="Erste Coronavirus-Infektion in griechischem Flüchtlingslager">Erste Coronavirus-Infektion in griechischem Flüchtlingslager</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-land-salzburg-nimmt-250-mio-euro-neue-schulden-auf/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Land Salzburg nimmt 250 Mio. Euro neue Schulden auf"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/CORONAVIRUS-PK-ERSTER-CORONA-FALL-IN-SALZBURG-REGIERUNGSSITZ-CHIEMSEEHOF--218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/CORONAVIRUS-PK-ERSTER-CORONA-FALL-IN-SALZBURG-REGIERUNGSSITZ-CHIEMSEEHOF--218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/CORONAVIRUS-PK-ERSTER-CORONA-FALL-IN-SALZBURG-REGIERUNGSSITZ-CHIEMSEEHOF--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Land Salzburg nimmt 250 Mio. Euro neue Schulden auf" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-land-salzburg-nimmt-250-mio-euro-neue-schulden-auf/" rel="bookmark" title="Coronavirus: Land Salzburg nimmt 250 Mio. Euro neue Schulden auf">Coronavirus: Land Salzburg nimmt 250 Mio. Euro neue Schulden auf</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e835e0142fd8" data-td_block_id="td_uid_2_5e835e0142fd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e835e0142fd8" data-td_block_id="td_uid_2_5e835e0142fd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e835e0147ba9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5e835e0147ba9" ><script>var block_td_uid_6_5e835e0147ba9 = new tdBlock();
block_td_uid_6_5e835e0147ba9.id = "td_uid_6_5e835e0147ba9";
block_td_uid_6_5e835e0147ba9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e835e0147ba9_rand","tdc_css_class":"td_uid_6_5e835e0147ba9_rand","tdc_css_class_style":"td_uid_6_5e835e0147ba9_rand_style"}';
block_td_uid_6_5e835e0147ba9.td_column_number = "3";
block_td_uid_6_5e835e0147ba9.block_type = "td_block_mega_menu";
block_td_uid_6_5e835e0147ba9.post_count = "5";
block_td_uid_6_5e835e0147ba9.found_posts = "1335";
block_td_uid_6_5e835e0147ba9.header_color = "";
block_td_uid_6_5e835e0147ba9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e835e0147ba9.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_6_5e835e0147ba9);
</script><div id=td_uid_6_5e835e0147ba9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/deutschland-edeka-und-kaufland-wollen-141-real-maerkte-uebernehmen/" rel="bookmark" class="td-image-wrap" title="Deutschland: Edeka und Kaufland wollen 141 Real-Märkte übernehmen"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_299971224_Editorial_Use_Only-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_299971224_Editorial_Use_Only-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_299971224_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutschland: Edeka und Kaufland wollen 141 Real-Märkte übernehmen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutschland-edeka-und-kaufland-wollen-141-real-maerkte-uebernehmen/" rel="bookmark" title="Deutschland: Edeka und Kaufland wollen 141 Real-Märkte übernehmen">Deutschland: Edeka und Kaufland wollen 141 Real-Märkte übernehmen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/huawei-sieht-sich-vor-schwierigem-jahr-2020/" rel="bookmark" class="td-image-wrap" title="Huawei sieht sich vor schwierigem Jahr 2020"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/FILES-CHINA-TECHNOLOGY-TELECOMMUNICATIONS--218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/FILES-CHINA-TECHNOLOGY-TELECOMMUNICATIONS--218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/FILES-CHINA-TECHNOLOGY-TELECOMMUNICATIONS--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huawei sieht sich vor schwierigem Jahr 2020" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/huawei-sieht-sich-vor-schwierigem-jahr-2020/" rel="bookmark" title="Huawei sieht sich vor schwierigem Jahr 2020">Huawei sieht sich vor schwierigem Jahr 2020</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/nothilfefonds-handelsverband-fordert-eigenkapitalspritze-vom-staat/" rel="bookmark" class="td-image-wrap" title="Nothilfefonds: Handelsverband fordert Eigenkapitalspritze vom Staat"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_329561601-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_329561601-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_329561601-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nothilfefonds: Handelsverband fordert Eigenkapitalspritze vom Staat" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nothilfefonds-handelsverband-fordert-eigenkapitalspritze-vom-staat/" rel="bookmark" title="Nothilfefonds: Handelsverband fordert Eigenkapitalspritze vom Staat">Nothilfefonds: Handelsverband fordert Eigenkapitalspritze vom Staat</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-nationalbank-tresor-mit-bargeld-prall-gefuellt/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Nationalbank: „Tresor mit Bargeld prall gefüllt“"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_83189230-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_83189230-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_83189230-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus &#8211; Nationalbank: „Tresor mit Bargeld prall gefüllt“" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-nationalbank-tresor-mit-bargeld-prall-gefuellt/" rel="bookmark" title="Coronavirus &#8211; Nationalbank: „Tresor mit Bargeld prall gefüllt“">Coronavirus &#8211; Nationalbank: „Tresor mit Bargeld prall gefüllt“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-porsche-laesst-werke-eine-weitere-woche-geschlossen/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Porsche lässt Werke eine weitere Woche geschlossen"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_288725178_Editorial_Use_Only-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_288725178_Editorial_Use_Only-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_288725178_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Porsche lässt Werke eine weitere Woche geschlossen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-porsche-laesst-werke-eine-weitere-woche-geschlossen/" rel="bookmark" title="Coronavirus: Porsche lässt Werke eine weitere Woche geschlossen">Coronavirus: Porsche lässt Werke eine weitere Woche geschlossen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e835e0147ba9" data-td_block_id="td_uid_6_5e835e0147ba9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e835e0147ba9" data-td_block_id="td_uid_6_5e835e0147ba9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e835e0149940_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5e835e0149940" ><script>var block_td_uid_7_5e835e0149940 = new tdBlock();
block_td_uid_7_5e835e0149940.id = "td_uid_7_5e835e0149940";
block_td_uid_7_5e835e0149940.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e835e0149940_rand","tdc_css_class":"td_uid_7_5e835e0149940_rand","tdc_css_class_style":"td_uid_7_5e835e0149940_rand_style"}';
block_td_uid_7_5e835e0149940.td_column_number = "3";
block_td_uid_7_5e835e0149940.block_type = "td_block_mega_menu";
block_td_uid_7_5e835e0149940.post_count = "4";
block_td_uid_7_5e835e0149940.found_posts = "2749";
block_td_uid_7_5e835e0149940.header_color = "";
block_td_uid_7_5e835e0149940.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e835e0149940.max_num_pages = "688";
tdBlocksArray.push(block_td_uid_7_5e835e0149940);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e835e0149940" id="td_uid_8_5e835e014a3e1" data-td_block_id="td_uid_7_5e835e0149940" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5e835e0149940"  id="td_uid_9_5e835e014a410" data-td_block_id="td_uid_7_5e835e0149940" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5e835e0149940"  id="td_uid_10_5e835e014a43f" data-td_block_id="td_uid_7_5e835e0149940" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5e835e0149940"  id="td_uid_11_5e835e014a46a" data-td_block_id="td_uid_7_5e835e0149940" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5e835e0149940 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/" rel="bookmark" class="td-image-wrap" title="Influenza-Welle in Österreich ist zu Ende"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Influenza-Welle in Österreich ist zu Ende" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/" rel="bookmark" title="Influenza-Welle in Österreich ist zu Ende">Influenza-Welle in Österreich ist zu Ende</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/maskenpflicht-kunden-mit-symptomen-duerfen-nicht-hinein/" rel="bookmark" class="td-image-wrap" title="Maskenpflicht: Kunden mit „Symptomen“ dürfen nicht hinein"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_333667903-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_333667903-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_333667903-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maskenpflicht: Kunden mit „Symptomen“ dürfen nicht hinein" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/maskenpflicht-kunden-mit-symptomen-duerfen-nicht-hinein/" rel="bookmark" title="Maskenpflicht: Kunden mit „Symptomen“ dürfen nicht hinein">Maskenpflicht: Kunden mit „Symptomen“ dürfen nicht hinein</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-masken-im-supermarkt-ab-6-april-verpflichtend/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Masken im Supermarkt ab 6. April verpflichtend"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322937762-e1584216874684-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322937762-e1584216874684-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322937762-e1584216874684-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Masken im Supermarkt ab 6. April verpflichtend" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-masken-im-supermarkt-ab-6-april-verpflichtend/" rel="bookmark" title="Coronavirus: Masken im Supermarkt ab 6. April verpflichtend">Coronavirus: Masken im Supermarkt ab 6. April verpflichtend</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/maskenpflicht-im-supermarkt-ab-spaetestens-6-april/" rel="bookmark" class="td-image-wrap" title="Maskenpflicht im Supermarkt ab spätestens 6. April"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453977184_BLD_Online-1-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453977184_BLD_Online-1-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453977184_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maskenpflicht im Supermarkt ab spätestens 6. April" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/maskenpflicht-im-supermarkt-ab-spaetestens-6-april/" rel="bookmark" title="Maskenpflicht im Supermarkt ab spätestens 6. April">Maskenpflicht im Supermarkt ab spätestens 6. April</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e835e0149940" data-td_block_id="td_uid_7_5e835e0149940"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e835e0149940" data-td_block_id="td_uid_7_5e835e0149940"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e835e014fd1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5e835e014fd1a" ><script>var block_td_uid_12_5e835e014fd1a = new tdBlock();
block_td_uid_12_5e835e014fd1a.id = "td_uid_12_5e835e014fd1a";
block_td_uid_12_5e835e014fd1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e835e014fd1a_rand","tdc_css_class":"td_uid_12_5e835e014fd1a_rand","tdc_css_class_style":"td_uid_12_5e835e014fd1a_rand_style"}';
block_td_uid_12_5e835e014fd1a.td_column_number = "3";
block_td_uid_12_5e835e014fd1a.block_type = "td_block_mega_menu";
block_td_uid_12_5e835e014fd1a.post_count = "5";
block_td_uid_12_5e835e014fd1a.found_posts = "1127";
block_td_uid_12_5e835e014fd1a.header_color = "";
block_td_uid_12_5e835e014fd1a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e835e014fd1a.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_12_5e835e014fd1a);
</script><div id=td_uid_12_5e835e014fd1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/65-song-contest-stefan-raab-produziert-free-european-song-contest/" rel="bookmark" class="td-image-wrap" title="65. Song Contest: Stefan Raab produziert „Free European Song Contest“"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Stefan-Raab--218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Stefan-Raab--218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Stefan-Raab--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="65. Song Contest: Stefan Raab produziert „Free European Song Contest“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/65-song-contest-stefan-raab-produziert-free-european-song-contest/" rel="bookmark" title="65. Song Contest: Stefan Raab produziert „Free European Song Contest“">65. Song Contest: Stefan Raab produziert „Free European Song Contest“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/nena-schickt-in-corona-zeiten-ein-licht-in-die-musikwelt/" rel="bookmark" class="td-image-wrap" title="Nena schickt in Corona-Zeiten ein „Licht“ in die Musikwelt"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/nena_licht-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/nena_licht-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/nena_licht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nena schickt in Corona-Zeiten ein „Licht“ in die Musikwelt" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nena-schickt-in-corona-zeiten-ein-licht-in-die-musikwelt/" rel="bookmark" title="Nena schickt in Corona-Zeiten ein „Licht“ in die Musikwelt">Nena schickt in Corona-Zeiten ein „Licht“ in die Musikwelt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/astrid-lindgren-preis-geht-an-suedkoreanerin-baek-heena/" rel="bookmark" class="td-image-wrap" title="Astrid-Lindgren-Preis geht an Südkoreanerin Baek Heena"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453973238_BLD_Online-1-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453973238_BLD_Online-1-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453973238_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astrid-Lindgren-Preis geht an Südkoreanerin Baek Heena" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/astrid-lindgren-preis-geht-an-suedkoreanerin-baek-heena/" rel="bookmark" title="Astrid-Lindgren-Preis geht an Südkoreanerin Baek Heena">Astrid-Lindgren-Preis geht an Südkoreanerin Baek Heena</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/nobelpreistraegerin-tokarczuk-eu-hat-im-grunde-kapituliert/" rel="bookmark" class="td-image-wrap" title="Nobelpreisträgerin Tokarczuk: &#8220;EU hat im Grunde kapituliert&#8221;"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453972472_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453972472_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453972472_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nobelpreisträgerin Tokarczuk: &#8220;EU hat im Grunde kapituliert&#8221;" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nobelpreistraegerin-tokarczuk-eu-hat-im-grunde-kapituliert/" rel="bookmark" title="Nobelpreisträgerin Tokarczuk: &#8220;EU hat im Grunde kapituliert&#8221;">Nobelpreisträgerin Tokarczuk: &#8220;EU hat im Grunde kapituliert&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/viertelfestival-noe-erst-2021-mq-libelle-landet-im-august/" rel="bookmark" class="td-image-wrap" title="Viertelfestival NÖ erst 2021, MQ Libelle &#8220;landet&#8221; im August"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453971132_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453971132_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1453971132_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viertelfestival NÖ erst 2021, MQ Libelle &#8220;landet&#8221; im August" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/viertelfestival-noe-erst-2021-mq-libelle-landet-im-august/" rel="bookmark" title="Viertelfestival NÖ erst 2021, MQ Libelle &#8220;landet&#8221; im August">Viertelfestival NÖ erst 2021, MQ Libelle &#8220;landet&#8221; im August</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e835e014fd1a" data-td_block_id="td_uid_12_5e835e014fd1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e835e014fd1a" data-td_block_id="td_uid_12_5e835e014fd1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e835e015188f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5e835e015188f" ><script>var block_td_uid_13_5e835e015188f = new tdBlock();
block_td_uid_13_5e835e015188f.id = "td_uid_13_5e835e015188f";
block_td_uid_13_5e835e015188f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e835e015188f_rand","tdc_css_class":"td_uid_13_5e835e015188f_rand","tdc_css_class_style":"td_uid_13_5e835e015188f_rand_style"}';
block_td_uid_13_5e835e015188f.td_column_number = "3";
block_td_uid_13_5e835e015188f.block_type = "td_block_mega_menu";
block_td_uid_13_5e835e015188f.post_count = "5";
block_td_uid_13_5e835e015188f.found_posts = "1836";
block_td_uid_13_5e835e015188f.header_color = "";
block_td_uid_13_5e835e015188f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e835e015188f.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_13_5e835e015188f);
</script><div id=td_uid_13_5e835e015188f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/federer-begeistert-fans-auf-twitter-mit-einigen-trick-shots/" rel="bookmark" class="td-image-wrap" title="Federer begeistert Fans auf Twitter mit einigen „Trick-Shots“"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/roger_federer-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/roger_federer-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/roger_federer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federer begeistert Fans auf Twitter mit einigen „Trick-Shots“" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/federer-begeistert-fans-auf-twitter-mit-einigen-trick-shots/" rel="bookmark" title="Federer begeistert Fans auf Twitter mit einigen „Trick-Shots“">Federer begeistert Fans auf Twitter mit einigen „Trick-Shots“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/grand-slam-turnier-in-wimbledon-vor-der-absage/" rel="bookmark" class="td-image-wrap" title="Grand-Slam-Turnier in Wimbledon vor der Absage"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553975692_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553975692_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553975692_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grand-Slam-Turnier in Wimbledon vor der Absage" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/grand-slam-turnier-in-wimbledon-vor-der-absage/" rel="bookmark" title="Grand-Slam-Turnier in Wimbledon vor der Absage">Grand-Slam-Turnier in Wimbledon vor der Absage</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/salzburg-profis-verzichten-auf-teil-ihres-gehalts/" rel="bookmark" class="td-image-wrap" title="Salzburg-Profis verzichten auf Teil ihres Gehalts"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553973968_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553973968_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553973968_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salzburg-Profis verzichten auf Teil ihres Gehalts" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/salzburg-profis-verzichten-auf-teil-ihres-gehalts/" rel="bookmark" title="Salzburg-Profis verzichten auf Teil ihres Gehalts">Salzburg-Profis verzichten auf Teil ihres Gehalts</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/saftige-geldstrafe-fuer-schalke-profi-harit-nach-corona-party/" rel="bookmark" class="td-image-wrap" title="Saftige Geldstrafe für Schalke-Profi Harit nach Corona-Party"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553970780_BLD_Online-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553970780_BLD_Online-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1553970780_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saftige Geldstrafe für Schalke-Profi Harit nach Corona-Party" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/saftige-geldstrafe-fuer-schalke-profi-harit-nach-corona-party/" rel="bookmark" title="Saftige Geldstrafe für Schalke-Profi Harit nach Corona-Party">Saftige Geldstrafe für Schalke-Profi Harit nach Corona-Party</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/widhoelzl-ist-neuer-cheftrainer-der-oesv-skispringer/" rel="bookmark" class="td-image-wrap" title="Widhölzl ist neuer Cheftrainer der ÖSV-Skispringer"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste15-4-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste15-4-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste15-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Widhölzl ist neuer Cheftrainer der ÖSV-Skispringer" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/widhoelzl-ist-neuer-cheftrainer-der-oesv-skispringer/" rel="bookmark" title="Widhölzl ist neuer Cheftrainer der ÖSV-Skispringer">Widhölzl ist neuer Cheftrainer der ÖSV-Skispringer</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e835e015188f" data-td_block_id="td_uid_13_5e835e015188f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e835e015188f" data-td_block_id="td_uid_13_5e835e015188f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e835e01533be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5e835e01533be" ><script>var block_td_uid_14_5e835e01533be = new tdBlock();
block_td_uid_14_5e835e01533be.id = "td_uid_14_5e835e01533be";
block_td_uid_14_5e835e01533be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e835e01533be_rand","tdc_css_class":"td_uid_14_5e835e01533be_rand","tdc_css_class_style":"td_uid_14_5e835e01533be_rand_style"}';
block_td_uid_14_5e835e01533be.td_column_number = "3";
block_td_uid_14_5e835e01533be.block_type = "td_block_mega_menu";
block_td_uid_14_5e835e01533be.post_count = "4";
block_td_uid_14_5e835e01533be.found_posts = "252";
block_td_uid_14_5e835e01533be.header_color = "";
block_td_uid_14_5e835e01533be.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e835e01533be.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_14_5e835e01533be);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e835e01533be" id="td_uid_15_5e835e015397c" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5e835e01533be"  id="td_uid_16_5e835e01539a7" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5e835e01533be"  id="td_uid_17_5e835e01539dd" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5e835e01533be"  id="td_uid_18_5e835e0153a09" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5e835e01533be"  id="td_uid_19_5e835e0153a33" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5e835e01533be"  id="td_uid_20_5e835e0153a5c" data-td_block_id="td_uid_14_5e835e01533be" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5e835e01533be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/es-gruent-so-gruen-daheim/" rel="bookmark" class="td-image-wrap" title="Es grünt so grün daheim"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_129451410-e1585315214533-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_129451410-e1585315214533-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_129451410-e1585315214533-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Es grünt so grün daheim" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/es-gruent-so-gruen-daheim/" rel="bookmark" title="Es grünt so grün daheim">Es grünt so grün daheim</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/kinder-sinnvoll-beschaeftigen/" rel="bookmark" class="td-image-wrap" title="Kinder sinnvoll beschäftigen"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_203069227-e1585314963106-218x150.jpeg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_203069227-e1585314963106-218x150.jpeg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_203069227-e1585314963106-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kinder sinnvoll beschäftigen" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kinder-sinnvoll-beschaeftigen/" rel="bookmark" title="Kinder sinnvoll beschäftigen">Kinder sinnvoll beschäftigen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/vidar-bergum-hummus-granatapfel/" rel="bookmark" class="td-image-wrap" title="Vidar Bergum: Hummus &#038; Granatapfel"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Buchcover-Mockup_humus_granatapfel-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Buchcover-Mockup_humus_granatapfel-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Buchcover-Mockup_humus_granatapfel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidar Bergum: Hummus &#038; Granatapfel" /></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vidar-bergum-hummus-granatapfel/" rel="bookmark" title="Vidar Bergum: Hummus &#038; Granatapfel">Vidar Bergum: Hummus &#038; Granatapfel</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/adam-lambert-velvet/" rel="bookmark" class="td-image-wrap" title="Adam Lambert: „Velvet“"><img width="218" height="150" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1280x1280-3-218x150.jpg"  srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1280x1280-3-218x150.jpg 218w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/1280x1280-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adam Lambert: „Velvet“" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://m5t4n7t7.stackpathcdn.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/adam-lambert-velvet/" rel="bookmark" title="Adam Lambert: „Velvet“">Adam Lambert: „Velvet“</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e835e01533be" data-td_block_id="td_uid_14_5e835e01533be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e835e01533be" data-td_block_id="td_uid_14_5e835e01533be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://volksblatt.at/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Österreich" class="entry-crumb" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Influenza-Welle in Österreich ist zu Ende</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-377522" class="post-377522 post type-post status-publish format-standard has-post-thumbnail hentry category-oesterreich" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/chronik/">Chronik</a></li><li class="entry-category"><a  href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Influenza-Welle in Österreich ist zu Ende</h1>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Finfluenza-welle-in-oesterreich-ist-zu-ende%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Influenza-Welle+in+%C3%96sterreich+ist+zu+Ende&url=https%3A%2F%2Fvolksblatt.at%2Finfluenza-welle-in-oesterreich-ist-zu-ende%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Influenza-Welle in Österreich ist zu Ende&body=https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Influenza-Welle in Österreich ist zu Ende %0A%0A https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:12:28+00:00" >31. März 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="303" class="entry-thumb" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-696x303.jpg" srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-696x303.jpg 696w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-300x131.jpg 300w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-768x334.jpg 768w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-1024x445.jpg 1024w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-1068x465.jpg 1068w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4-966x420.jpg 966w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/Meldungsliste17-4.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="THEMENBILD: GRIPPE / GRIPPEWELLE / VERKHLUNG / INFLUENZA / GRIPPALER INFEKT"/><figcaption class="wp-caption-text copyright">&copy; APA/Gindl</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5e835e015fd53_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Eine Infektionskrankheit, vor der sich viele Österreicher durch die Impfung schützen hätten können, hat den Rückzug angetreten: die Influenza. „ENDE der Grippewelle!! Nur noch sporadische Nachweise von Influenzavirusinfektionen in Österreich“, schrieb der DINÖ-Informationsdienst am Dienstag.</p>
<p>Auch in Europa gebe es weiterhin eine abnehmende Influenzavirusaktivität, stellten die Experten fest. In Wien wurden vergangene Woche beispielsweise laut einer Hochrechnung nur noch rund 5.600 Neuerkrankungen an Influenza und grippalen Infekten registriert.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5e835e015e66b_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-815224302"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<p>Die Influenza-Welle hatte Anfang des Jahres begonnen. In der siebenten Kalenderwoche war offenbar der Gipfelpunkt mit errechneten rund 2.300 Neuerkrankungen pro 100.000 Einwohner registriert worden. Im vergangenen Jahr verlief die Kurve flacher. 2019 wurden &#8211; etwas früher als heuer &#8211; rund 1.400 Erkrankungen pro 100.000 Menschen in einer Woche als Gipfelpunkt errechnet.</p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5e835e015fedd_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-1277524155"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/t-hoertenhubervolksblatt-at/">Tobias Hörtenhuber</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tobias Hörtenhuber"></span><meta itemprop="datePublished" content="2020-03-31T17:12:28+00:00"><meta itemprop="dateModified" content="2020-03-31T17:12:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/influenza-welle-in-oesterreich-ist-zu-ende/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Influenza-Welle in Österreich ist zu Ende"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/03/Meldungsliste17-4.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="522"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5e835e0161055_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_24_5e835e0161055" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://m5t4n7t7.stackpathcdn.com/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5e835e0161aef_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1273002668"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-10019-infizierte-in-oesterreich/" target="_self"><img width="100" height="70" data-img-src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_331626608-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_331626608-100x70.jpeg 100w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_331626608-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-10019-infizierte-in-oesterreich/" class="wpp-post-title" target="_self">Coronavirus: 10.019 Infizierte in Österreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-1596-faelle-in-oberoesterreich/" target="_self"><img width="100" height="70" data-img-src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322385961-e1584216498493-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322385961-e1584216498493-100x70.jpeg 100w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_322385961-e1584216498493-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-1596-faelle-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus: 1.596 Fälle in Oberösterreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-geschaefte-werden-vor-schulen-und-unis-wieder-oeffnen/" target="_self"><img width="100" height="70" data-img-src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_305928424-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_305928424-100x70.jpeg 100w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_305928424-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-geschaefte-werden-vor-schulen-und-unis-wieder-oeffnen/" class="wpp-post-title" target="_self">Coronavirus: Geschäfte werden vor Schulen und Unis wieder öffnen</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/wirtschaft/" class="category category-14">Wirtschaft</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-schon-neun-altenheime-in-ooe-betroffen/" target="_self"><img width="100" height="70" data-img-src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_300313235_edited-100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_300313235_edited-100x70.jpg 100w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_300313235_edited-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-schon-neun-altenheime-in-ooe-betroffen/" class="wpp-post-title" target="_self">Coronavirus: Schon neun Altenheime in OÖ betroffen</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-gefaehrdete-werden-beruflich-freigestellt/" target="_self"><img width="100" height="70" data-img-src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_328953598-e1584181561916-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_328953598-e1584181561916-100x70.jpeg 100w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/AdobeStock_328953598-e1584181561916-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-gefaehrdete-werden-beruflich-freigestellt/" class="wpp-post-title" target="_self">Coronavirus: Gefährdete werden beruflich freigestellt</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank">
<img src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank">
<img src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank">
<img src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-75"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
style="width:300px;height:600px"
data-ad-client="ca-pub-7921017266136168"
data-ad-slot="5095722933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
setTimeout(function() {
if ( typeof(window.google_jobrunner) === "undefined" ) {
//ad blocker installed - show notice
swal({
title: "Adblocker erkannt!",
text: "Unsere journalistische Arbeit wird vor allem durch Werbung finanziert. Wir nutzen keine aggressiven Werbeformen wie Pop-Ups oder ähnliches.\nBitte fügen Sie volksblatt.at zu Ihrer Ad-Blocker-Whitelist hinzu oder deaktivieren Sie Ihre Ad-Blocking Software.",                                    type: "warning",
showCancelButton: false,
confirmButtonColor: "#6ab165",
confirmButtonText: "Verstanden",
cancelButtonText: "Abbrechen",
closeOnConfirm: true,   closeOnCancel: true
},
function(isConfirm){
if (isConfirm) {
swal("Thank you", "Thank you for whitelisting our website. :)", "success");
} else {
swal("Oh..", "Oh.. Hope you whitelist our website in your adblocking plugin soon!", "error");
}
});
}
}, 10000);
});
</script>
<div id="pum-178428" class="pum pum-overlay pum-theme-178417 pum-theme-volksblattv1 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:178428,&quot;slug&quot;:&quot;cookie-consent&quot;,&quot;theme_id&quot;:178417,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;490px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-178428" class="pum-container popmake theme-178417 pum-responsive pum-responsive-small responsive size-small">
<div class="pum-content popmake-content">
<p><div class="vc_row wpb_row td-pb-row vc_custom_1570612982638 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="56" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png 300w, https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png 479w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067057111"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  vc_custom_1539069306191 consent_text" >
<div class="wpb_wrapper">
<p>Ich stimme der Verwendung von Cookies für die Zwecke der Webanalyse und digitaler Werbemaßnahmen zu. Auch wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</p>
</div>
</div>
<div class="vc_btn3-container  popmake-close vc_btn3-center" >
<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
</div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067061870"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Weitere Informationen finde ich in der <a href="https://volksblatt.at/datenschutz/">Datenschutzerklärung</a>. Unter dem Menüpunkt <a class="popmake-112911" href="#">Cookies</a> finde ich weitere Einstellungen.</p>
</div>
</div>
</div></div></div></div></div></div></div></div></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
Schließen            </button>
</div>
</div>
<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>
</div>
</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
<div class="wpb_wrapper">
<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies und Werbemittel</h3>
</div>
</div>
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>
</div>
</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
<div class="wpb_wrapper">
<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>
</div>
</div>
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>
</div>
</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://m5t4n7t7.stackpathcdn.com/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
</figure>
</div>
</div></div></div></div></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Schließen">
×            </button>
</div>
</div>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5e835e01ccab3
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/lmjxzm35/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/l8ipnptn/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/lyxdyd87/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/33cm1eas/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/jzzl1eme/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/8aq5xziq/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/97rjc3do/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/keog0q4h/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/etxed0co/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/8wqrllei/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/2eptoz9g/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/ej0p112x/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178428":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"178417","size":"small","responsive_min_width":"0%","responsive_max_width":"490px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"volksblattv1","id":178428,"slug":"cookie-consent"},"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"lightbox","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/f2tgttn1/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/89mmh4nk/by365.js'></script> -->
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/7uhqtxdk/by365.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/kdyz6d0w/by365.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://m5t4n7t7.stackpathcdn.com/wp-content/cache/wpfc-minified/ff6orhbt/by365.js'></script> -->
<div class="volks-0bb0aefd8aeefe4510746fc724b00be4" id="volks-0bb0aefd8aeefe4510746fc724b00be4"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-0bb0aefd8aeefe4510746fc724b00be4"],"ads":[],"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372350,372355,372356,372346],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-109596992\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"shower-rain-d","today_icon_text":"Regenschauer","today_temp":[2.9,37.2],"today_humidity":64,"today_wind_speed":[3.1,1.9],"today_min":[1.1,34],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585666800,"day_name":"Di","day_temp":[6,43],"owm_day_index":0},{"timestamp":1585699200,"day_name":"Mi","day_temp":[10,50],"owm_day_index":3},{"timestamp":1585785600,"day_name":"Do","day_temp":[12,53],"owm_day_index":11},{"timestamp":1585872000,"day_name":"Fr","day_temp":[10,51],"owm_day_index":19},{"timestamp":1585958400,"day_name":"Sa","day_temp":[14,57],"owm_day_index":27}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3580870628357 seconds, on 31-03-20 17:13:06 -->