<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Lebenslustiger Operettenzauber</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    				<script data-cookieconsent="ignore">
				  (function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)}
					gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
					gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");
				</script>
								<script type="text/javascript"
						id="Cookiebot"
						src="https://consent.cookiebot.com/uc.js"
						data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4"
													data-framework="IAB"
																															data-culture="DE"
																			data-blockingmode="auto"
										></script>
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/lebenslustiger-operettenzauber/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lebenslustiger Operettenzauber" />
	<meta property="og:description" content="„Wiener Blut“ — mit Chef auf der Bühne — zum Jahreswechsel im Brucknerhaus" />
	<meta property="og:url" content="https://volksblatt.at/lebenslustiger-operettenzauber/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2022-01-02T19:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-02T19:20:25+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2022/01/02/648785-192028-LebenslustigerOp-volksblatt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2022/01/02/648785-192028-LebenslustigerOp-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ON2" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://volksblatt.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198.jpg","width":1267,"height":717,"caption":"Renate Pitscheider und Dietmar Kerschbaum"},{"@type":"WebPage","@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#webpage","url":"https://volksblatt.at/lebenslustiger-operettenzauber/","name":"Lebenslustiger Operettenzauber","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#primaryimage"},"datePublished":"2022-01-02T19:00:00+00:00","dateModified":"2022-01-02T19:20:25+00:00","breadcrumb":{"@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/lebenslustiger-operettenzauber/"]}]},{"@type":"BreadcrumbList","@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://volksblatt.at/"},{"@type":"ListItem","position":2,"name":"Lebenslustiger Operettenzauber"}]},{"@type":"Article","@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#article","isPartOf":{"@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/ff497ec4eba56cd36189974793d93a38"},"headline":"Lebenslustiger Operettenzauber","datePublished":"2022-01-02T19:00:00+00:00","dateModified":"2022-01-02T19:20:25+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#webpage"},"wordCount":317,"commentCount":0,"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/lebenslustiger-operettenzauber/#primaryimage"},"thumbnailUrl":"https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198.jpg","keywords":["Nebenartikel"],"articleSection":["Kultur / Medien"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://volksblatt.at/lebenslustiger-operettenzauber/#respond"]}]},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/ff497ec4eba56cd36189974793d93a38","name":"ON2","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/on2logo.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2019/02/on2logo.jpg","caption":"ON2"},"url":"https://volksblatt.at/author/on2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Lebenslustiger Operettenzauber Kommentar-Feed" href="https://volksblatt.at/lebenslustiger-operettenzauber/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=202111150001' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":648785,"token":"caa5a6fd86","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=202111150001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=202111150001' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/648785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://volksblatt.at/?p=648785' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Flebenslustiger-operettenzauber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Flebenslustiger-operettenzauber%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"caa5a6fd86","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"caa5a6fd86","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"caa5a6fd86","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":648785};
    </script>
    			<style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
					display: none;
				}</style>
			<script>
				window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
										const cookieTypes = 'statistics,marketing'
					if ( cookieTypes.split(',').every( (cookie_type) => Cookiebot.consent[cookie_type] ) ) {
						jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
						jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
						if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
							window.wp.mediaelement.initialize();
						}
					}
				}, false );
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/kultur-medien/",
                    "name": "Kultur / Medien"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/lebenslustiger-operettenzauber/",
                    "name": "Lebenslustiger Operettenzauber"                                
                }
            }    
        ]
    }
</script>

        <script>
            // 2020-11-25 Cookiebot Fix TCF 4.1 Error
            // https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
            window.addEventListener("CookiebotOnLoad", function () {
                var consentDate = new Date(Cookiebot.consentUTC),
                    limit = new Date();
                limit.setFullYear(2020, 7, 1);
                consentDate < limit &&
                (Cookiebot.deleteConsentCookie(), Cookiebot.show());
            });

            // Matomo START
            var _paq = _paq || [];
            _paq.push(["setCookieDomain", "*.volksblatt.at"]);
            _paq.push(["setDomains", ["*.volksblatt.at"]]);
            _paq.push(["setVisitorCookieTimeout", "34186669"]);
            _paq.push(["setSessionCookieTimeout", "1800"]);
            _paq.push(["setReferralCookieTimeout", "15778463"]);
            _paq.push(["trackPageView"]);
            _paq.push(["trackAllContentImpressions"]);
            _paq.push(["enableLinkTracking"]);
            
            if (typeof Cookiebot == "undefined" || !Cookiebot.consent.statistics) {
                _paq.push(["disableCookies"]);
            }
            
            (function() {
                var u="//analytics.volksblatt.at/piwik/";
                _paq.push(["setTrackerUrl", u+"piwik.php"]);
                _paq.push(["setSiteId", "1"]);
                var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
                g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
            })();
            // Matomo END
        </script>

        <!-- Google AdSense -->
        <script type="text/plain" data-ad-client="ca-pub-7921017266136168" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
        <script>var $ = jQuery.noConflict();</script>
        <script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
        <meta property="uvp-data-attr" content="data-uvp" />
        
        <!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
        <script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">
        <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-648785 single-format-standard td-standard-pack category-kultur-medien lebenslustiger-operettenzauber global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>
    <script type="text/plain" async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v11.0&appId=414987922566889&autoLogAppEvents=1" nonce="dwomAnl7" data-cookieconsent="marketing"></script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/lebenslustiger-operettenzauber/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sonntag, 2. Januar 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookieBot">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021n.png" /></a></div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "11224";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2806";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/iran-atomverhandlungen-gehen-in-wien-weiter/" rel="bookmark" class="td-image-wrap " title="Iran-Atomverhandlungen gehen in Wien weiter" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464551180_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464551180_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464551180_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Iran-Atomverhandlungen gehen in Wien weiter" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/iran-atomverhandlungen-gehen-in-wien-weiter/" rel="bookmark" title="Iran-Atomverhandlungen gehen in Wien weiter">Iran-Atomverhandlungen gehen in Wien weiter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/freilassungsgesuch-von-breivik-am-18-jaenner-vor-gericht-2021/" rel="bookmark" class="td-image-wrap " title="Freilassungsgesuch von Breivik am 18. Jänner vor Gericht" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464552388_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464552388_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464552388_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Freilassungsgesuch von Breivik am 18. Jänner vor Gericht" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/freilassungsgesuch-von-breivik-am-18-jaenner-vor-gericht-2021/" rel="bookmark" title="Freilassungsgesuch von Breivik am 18. Jänner vor Gericht">Freilassungsgesuch von Breivik am 18. Jänner vor Gericht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/polizistin-bei-corona-massnahmen-gegner-demo-in-graz-verletzt/" rel="bookmark" class="td-image-wrap " title="Polizistin bei Corona-Maßnahmen-Gegner-Demo in Graz verletzt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/polizistin-bei-corona-massnahmen-gegner-demo-in-graz-verletzt/" rel="bookmark" title="Polizistin bei Corona-Maßnahmen-Gegner-Demo in Graz verletzt">Polizistin bei Corona-Maßnahmen-Gegner-Demo in Graz verletzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bruessels-bedrohlicher-silvesterkracher/" rel="bookmark" class="td-image-wrap " title="Brüssels bedrohlicher Silvesterkracher" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/Angelika_Winzig_pressefoto-e1641151063725-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/Angelika_Winzig_pressefoto-e1641151063725-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/Angelika_Winzig_pressefoto-e1641151063725-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die F&ouml;rderung moderner Atom- und Gaskraftwerke l&auml;sst nur jene kalt, die &uuml;ber ein dickes Fell verf&uuml;gen. Bei Angelika Winzig (links) l&auml;uten hingegen alle Alarmglocken." title="Brüssels bedrohlicher Silvesterkracher" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bruessels-bedrohlicher-silvesterkracher/" rel="bookmark" title="Brüssels bedrohlicher Silvesterkracher">Brüssels bedrohlicher Silvesterkracher</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "5693";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1139";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/suezkanal-erzielte-rekordeinnahmen-trotz-blockade/" rel="bookmark" class="td-image-wrap " title="Suezkanal erzielte 2021 Rekordeinnahmen trotz Blockade" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1364549902_BLD_Online-4-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1364549902_BLD_Online-4-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1364549902_BLD_Online-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suezkanal erzielte 2021 Rekordeinnahmen trotz Blockade" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/suezkanal-erzielte-rekordeinnahmen-trotz-blockade/" rel="bookmark" title="Suezkanal erzielte 2021 Rekordeinnahmen trotz Blockade">Suezkanal erzielte 2021 Rekordeinnahmen trotz Blockade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/diesel-und-benzinverbrauch-leicht-gestiegen/" rel="bookmark" class="td-image-wrap " title="Diesel- und Benzinverbrauch 2021 leicht gestiegen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1364542066_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1364542066_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1364542066_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diesel- und Benzinverbrauch 2021 leicht gestiegen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/diesel-und-benzinverbrauch-leicht-gestiegen/" rel="bookmark" title="Diesel- und Benzinverbrauch 2021 leicht gestiegen">Diesel- und Benzinverbrauch 2021 leicht gestiegen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/korruptionsermittlungen-gegen-strache-und-zanoni-eingestellt/" rel="bookmark" class="td-image-wrap " title="Korruptionsermittlungen gegen Strache und Zanoni eingestellt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1364549458_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1364549458_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1364549458_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Korruptionsermittlungen gegen Strache und Zanoni eingestellt" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/korruptionsermittlungen-gegen-strache-und-zanoni-eingestellt/" rel="bookmark" title="Korruptionsermittlungen gegen Strache und Zanoni eingestellt">Korruptionsermittlungen gegen Strache und Zanoni eingestellt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vw-dieselskandal-beschaeftigt-weiter-die-juristen-2022/" rel="bookmark" class="td-image-wrap " title="VW-Dieselskandal beschäftigt weiter die Juristen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1364548102_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1364548102_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1364548102_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VW-Dieselskandal beschäftigt weiter die Juristen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vw-dieselskandal-beschaeftigt-weiter-die-juristen-2022/" rel="bookmark" title="VW-Dieselskandal beschäftigt weiter die Juristen">VW-Dieselskandal beschäftigt weiter die Juristen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/champagner-hersteller-muessen-fuer-russland-etiketten-aendern-22/" rel="bookmark" class="td-image-wrap " title="Champagner-Hersteller müssen für Russland Etiketten ändern" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1364541052_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1364541052_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1364541052_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Champagner-Hersteller müssen für Russland Etiketten ändern" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/champagner-hersteller-muessen-fuer-russland-etiketten-aendern-22/" rel="bookmark" title="Champagner-Hersteller müssen für Russland Etiketten ändern">Champagner-Hersteller müssen für Russland Etiketten ändern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "13249";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "3313";
tdBlocksArray.push(block_tdi_7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/israel-genehmigt-vierte-corona-impfung-fuer-ueber-60-jaehrige-2021/" rel="bookmark" class="td-image-wrap " title="Israel genehmigt vierte Corona-Impfung für über 60-Jährige" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464552652_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464552652_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464552652_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Israel genehmigt vierte Corona-Impfung für über 60-Jährige" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/israel-genehmigt-vierte-corona-impfung-fuer-ueber-60-jaehrige-2021/" rel="bookmark" title="Israel genehmigt vierte Corona-Impfung für über 60-Jährige">Israel genehmigt vierte Corona-Impfung für über 60-Jährige</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neue-version-zu-toedlichem-pyro-unfall-nach-zeugenbefragung-2021/" rel="bookmark" class="td-image-wrap " title="Neue Version zu tödlichem Pyro-Unfall nach Zeugenbefragung" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464547620_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464547620_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464547620_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neue Version zu tödlichem Pyro-Unfall nach Zeugenbefragung" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neue-version-zu-toedlichem-pyro-unfall-nach-zeugenbefragung-2021/" rel="bookmark" title="Neue Version zu tödlichem Pyro-Unfall nach Zeugenbefragung">Neue Version zu tödlichem Pyro-Unfall nach Zeugenbefragung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/staaten-adaptieren-corona-regeln-wegen-omikron/" rel="bookmark" class="td-image-wrap " title="Staaten adaptieren Corona-Regeln wegen Omikron" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464549676_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464549676_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464549676_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Staaten adaptieren Corona-Regeln wegen Omikron" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/staaten-adaptieren-corona-regeln-wegen-omikron/" rel="bookmark" title="Staaten adaptieren Corona-Regeln wegen Omikron">Staaten adaptieren Corona-Regeln wegen Omikron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/04/1459925720_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/04/1459925720_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/04/1459925720_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" rel="bookmark" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "4271";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "855";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/poschners-neujahrsstraeusse/" rel="bookmark" class="td-image-wrap " title="Poschners Neujahrssträuße" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/nj221-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/nj221-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/nj221-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nj22+(1).jpg" title="Poschners Neujahrssträuße" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/poschners-neujahrsstraeusse/" rel="bookmark" title="Poschners Neujahrssträuße">Poschners Neujahrssträuße</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lebenslustiger-operettenzauber/" rel="bookmark" class="td-image-wrap " title="Lebenslustiger Operettenzauber" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Renate Pitscheider und Dietmar Kerschbaum" title="Lebenslustiger Operettenzauber" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lebenslustiger-operettenzauber/" rel="bookmark" title="Lebenslustiger Operettenzauber">Lebenslustiger Operettenzauber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eine-liebeserklaerung-an-die-operette/" rel="bookmark" class="td-image-wrap " title="Eine Liebeserklärung an die Operette" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-liebeserklaerung-an-die-operette/" rel="bookmark" title="Eine Liebeserklärung an die Operette">Eine Liebeserklärung an die Operette</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/perfekte-lieferung-zur-richtigen-zeit/" rel="bookmark" class="td-image-wrap " title="Perfekte Lieferung zur richtigen Zeit" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/7994_300dpi-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/7994_300dpi-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/7994_300dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Wenn schon, denn schon: Karsten Kenzel, Gernot Romic und David Arnsperger" title="Perfekte Lieferung zur richtigen Zeit" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/perfekte-lieferung-zur-richtigen-zeit/" rel="bookmark" title="Perfekte Lieferung zur richtigen Zeit">Perfekte Lieferung zur richtigen Zeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutsche-museen-an-der-schwelle-zu-neuem-umgang-mit-raubgut/" rel="bookmark" class="td-image-wrap " title="Deutsche Museen an der Schwelle zu neuem Umgang mit Raubgut" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1464548248_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1464548248_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1464548248_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deutsche Museen an der Schwelle zu neuem Umgang mit Raubgut" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutsche-museen-an-der-schwelle-zu-neuem-umgang-mit-raubgut/" rel="bookmark" title="Deutsche Museen an der Schwelle zu neuem Umgang mit Raubgut">Deutsche Museen an der Schwelle zu neuem Umgang mit Raubgut</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "6389";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1278";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nach-eishockey-rumpfrunde-koennten-weitere-absagen-folgen/" rel="bookmark" class="td-image-wrap " title="Nach Eishockey-Rumpfrunde könnten weitere Absagen folgen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nach-eishockey-rumpfrunde-koennten-weitere-absagen-folgen/" rel="bookmark" title="Nach Eishockey-Rumpfrunde könnten weitere Absagen folgen">Nach Eishockey-Rumpfrunde könnten weitere Absagen folgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/premier-league-hit-chelsea-liverpool-endet-22/" rel="bookmark" class="td-image-wrap " title="Premier-League-Hit Chelsea &#8211; Liverpool endet 2:2" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1564551890_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1564551890_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1564551890_BLD_Online-1068x742.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/01/1564551890_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premier-League-Hit Chelsea &#8211; Liverpool endet 2:2" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/premier-league-hit-chelsea-liverpool-endet-22/" rel="bookmark" title="Premier-League-Hit Chelsea &#8211; Liverpool endet 2:2">Premier-League-Hit Chelsea &#8211; Liverpool endet 2:2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/djokovic-entscheidung-wegen-australian-open-naht/" rel="bookmark" class="td-image-wrap " title="Djokovic-Entscheidung wegen Australian Open naht" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1564549828_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1564549828_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1564549828_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Djokovic-Entscheidung wegen Australian Open naht" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/djokovic-entscheidung-wegen-australian-open-naht/" rel="bookmark" title="Djokovic-Entscheidung wegen Australian Open naht">Djokovic-Entscheidung wegen Australian Open naht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kraft-holt-sich-in-seefeld-das-gefuehl-fuer-den-bergisel/" rel="bookmark" class="td-image-wrap " title="Kraft holt sich in Seefeld das Gefühl für den Bergisel" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-1024x698.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-768x524.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-1068x728.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-616x420.jpg 616w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2022/01/1564549098_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kraft holt sich in Seefeld das Gefühl für den Bergisel" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kraft-holt-sich-in-seefeld-das-gefuehl-fuer-den-bergisel/" rel="bookmark" title="Kraft holt sich in Seefeld das Gefühl für den Bergisel">Kraft holt sich in Seefeld das Gefühl für den Bergisel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/walkner-auf-erster-dakar-etappe-dritter-sanders-vorne/" rel="bookmark" class="td-image-wrap " title="Walkner auf erster Dakar-Etappe Dritter, Sanders vorne" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/1564548502_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/01/1564548502_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/01/1564548502_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Walkner auf erster Dakar-Etappe Dritter, Sanders vorne" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/walkner-auf-erster-dakar-etappe-dritter-sanders-vorne/" rel="bookmark" title="Walkner auf erster Dakar-Etappe Dritter, Sanders vorne">Walkner auf erster Dakar-Etappe Dritter, Sanders vorne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "1040";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "260";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ttacca-quartet-of-all-joys-sony-classical/" rel="bookmark" class="td-image-wrap " title="Attacca Quartet: Of all Joys (Sony Classical)" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup1-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup1-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Attacca Quartet: Of all Joys (Sony Classical)" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ttacca-quartet-of-all-joys-sony-classical/" rel="bookmark" title="Attacca Quartet: Of all Joys (Sony Classical)">Attacca Quartet: Of all Joys (Sony Classical)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/antilopen-gang-antilopen-geldwaesche-sampler-1/" rel="bookmark" class="td-image-wrap " title="Antilopen Gang: Antilopen Geldwäsche Sampler 1" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup2-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup2-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/12/CDcover-Mockup2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Antilopen Gang: Antilopen Geldwäsche Sampler 1" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/antilopen-gang-antilopen-geldwaesche-sampler-1/" rel="bookmark" title="Antilopen Gang: Antilopen Geldwäsche Sampler 1">Antilopen Gang: Antilopen Geldwäsche Sampler 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-neuerungen-ab-2022/" rel="bookmark" class="td-image-wrap " title="Die Neuerungen ab 2022" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/12/AdobeStock_473819562_Jenny_Sturm-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/12/AdobeStock_473819562_Jenny_Sturm-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/12/AdobeStock_473819562_Jenny_Sturm-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Die Neuerungen ab 2022" /></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-neuerungen-ab-2022/" rel="bookmark" title="Die Neuerungen ab 2022">Die Neuerungen ab 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gut-gespielt-honda/" rel="bookmark" class="td-image-wrap " title="Gut gespielt, Honda!" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/12/HondaJazz3-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/12/HondaJazz3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/12/HondaJazz3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gut gespielt, Honda!" /></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gut-gespielt-honda/" rel="bookmark" title="Gut gespielt, Honda!">Gut gespielt, Honda!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/lebenslustiger-operettenzauber/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Kultur / Medien" class="entry-crumb" href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lebenslustiger Operettenzauber</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-648785" class="post-648785 post type-post status-publish format-standard has-post-thumbnail category-kultur-medien tag-nebenartikel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Lebenslustiger Operettenzauber</h1>
                                    <p class="td-post-sub-title">„Wiener Blut“ — mit Chef auf der Bühne — zum Jahreswechsel im Brucknerhaus</p>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Flebenslustiger-operettenzauber%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lebenslustiger+Operettenzauber&url=https%3A%2F%2Fvolksblatt.at%2Flebenslustiger-operettenzauber%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lebenslustiger Operettenzauber&body=https://volksblatt.at/lebenslustiger-operettenzauber/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T20:00:00+01:00" >2. Januar 2022</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="394" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-696x394.jpg" srcset="https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-696x394.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-300x170.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-1024x579.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-768x435.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-1068x604.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198-742x420.jpg 742w, https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198.jpg 1267w" sizes="(max-width: 696px) 100vw, 696px" alt="Renate Pitscheider und Dietmar Kerschbaum" title="a+(11).jpg"/><figcaption class="wp-caption-text"><span class="image_caption_text">Renate Pitscheider und Dietmar Kerschbaum</span><span class="copyright"> &copy; R. Winkler</span></figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Das große Silvesterkonzert wurde im Brucknerhaus zu einem sehr geglückten Ereignis. Am Programm stand die „Komische Operette“ von Johann Strauss (Sohn) 1825-1899: „Wiener Blut“. Eine in drei Akten von Adolf Müller zusammengefasster Reigen von Melodien, Tänzen und Arien des-74 jährigen Wiener „Walzerkönigs“ mit dem Libretto von Viktor Leon (1858-1940) und Leo Stein (1861-1921), das als Operettenfassung in die Musikgeschichte einging.</p>
<p>Dietmar Kerschbaum, Künstlerischer Leiter der LIVA und Intendant des Brucknerhauses, hat als anerkannter und erfahrener Tenor die internationalen Bühnen kennengelernt. Er bringt seine szenische und sängerische Kunst als dramatischer Darsteller in der Rolle des liebeshungrigen Balduin Graf Zedlau in spielfreudiger Laune ein. Sein von ihm berufenes Sängerensemble war ebenfalls ein hochkarätiges, wie als Gattin in charmanter Rolle Renate Pitscheider (Sopran), Elisabeth Breuer als glockenhell aufmüpfige heiratslustige Tänzerin mit ihrem Schauspiel-Vater Gerhard Ernst und einer lustigen Probiermamsel, Theresa Grabner, als ebenfalls launisch gut gelungener Sopran.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--  TEST1 -->
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1039832348" data-advadstrackid="602171" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<!--  TEST2 -->

<!--  TEST3 -->

<!--  TEST4 -->

<!--  TEST5 -->

<!--  TEST6 --></div>
<h2>Nicht weniger kompetent sind die Männer</h2>
<p>Nicht weniger kompetent sind die Männerrollen besetzt: Als Fürst und Premierminister Bariton Hans Gröning, als Kammerdiener des Grafen Zedlau Michael C. Havlicek sowie Erich Josef Langwiesner als Graf Bitowski und als Wirt Jakob Hofbauer. Michael Fichtenbaum platzierte als künstlerischer Leiter das gut agierende, in Linz beheimatete Johann Strauß Ensemble, geleitet von Guido Mancusi, der als versierter Dirigent, das szenisch wechselnde Geschehen (Susanne Sommer: Regie) auf der Bühne bravourös mitgestaltete. Das eingeladene Europaballett St. Pölten nützte die Strauss-Musik mit einigen eleganten schwungvollen Auftritten. Der köstlich unterhaltsame Inhalt dieses liebes- und lebenslustigen Operettenzaubers wurde auf der wandelbaren Studiobühne zu einem Ratespiel voll köstlicher Überraschungen, das mit Happy End in der Liebe auch zu vielen Glücksgefühlen im Großen Saal führte. Es gab großen Applaus — trotz einer gekürzten Pause und planmäßigem Schluss um 22 Uhr.</p>
<p style="text-align: right;"><em>Von Christine Grubauer</em></p>
<p>
                <div class="cookiebotEmbedSocialMedia">
                    <span class="cookiebotEmbedSocialMediaSpanImg">
                        <img src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/playIcons/apa_play.svg" alt="">
                        <h5>Video</h5>
                    </span>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, true, true)" title="">Inhalt erlauben</a>
                    </div>
                </div>
                <div id="avpvideo" class="cookieconsent-optin" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_23 td_block_template_1">
<style>
/* custom css */
.tdi_23.td-a-rec{
					text-align: center;
				}.tdi_23 .td-element-style{
					z-index: -1;
				}.tdi_23.td-a-rec-img{
				    text-align: left;
				}.tdi_23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1894822726" data-advadstrackid="180672" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"item": {"objectid":648785,"title":"Lebenslustiger Operettenzauber","text":"Das gro\u00dfe Silvesterkonzert wurde im Brucknerhaus zu einem sehr gegl\u00fcckten Ereignis. Am Programm stand die \u201eKomische Operette\u201c von Johann Strauss (Sohn) 1825-1899: \u201eWiener Blut\u201c. Eine in drei Akten von Adolf M\u00fcller zusammengefasster Reigen von M","url":"https:\/\/volksblatt.at\/lebenslustiger-operettenzauber\/","img":"https:\/\/volksblatt.at\/wp-content\/uploads\/2022\/01\/a11-e1641151212198-1024x579.jpg","category":"Kultur \/ Medien","published_at":1641154825,"updated_at":1641154825},
	"origin": "at"
}));
</script>
             </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="fb-comments cookieconsent-optin-marketing" data-href="https://volksblatt.at/lebenslustiger-operettenzauber" data-width="100%" data-numposts="5"></div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, Cookiebot.consent.statistics, true);" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ON2"></span><meta itemprop="datePublished" content="2022-01-02T20:00:00+01:00"><meta itemprop="dateModified" content="2022-01-02T20:20:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/lebenslustiger-operettenzauber/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Lebenslustiger Operettenzauber"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2022/01/a11-e1641151212198.jpg"><meta itemprop="width" content="1267"><meta itemprop="height" content="717"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_24 td_block_template_1">
<style>
/* custom css */
.tdi_24.td-a-rec{
					text-align: center;
				}.tdi_24 .td-element-style{
					z-index: -1;
				}.tdi_24.td-a-rec-img{
				    text-align: left;
				}.tdi_24.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_24.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-2013596329" data-advadstrackid="180622" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						<script type="text/plain" data-cookieconsent="marketing" async="async" src="https://s.visx.net/tag.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 61d20dc1ebe52
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<script>window.advads_has_ads = [["602171","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"mist-n","today_icon_text":"Nebel","today_temp":[5.4,41.8],"today_humidity":98,"today_wind_speed":[1,0.6],"today_min":[3.2,37.8],"today_max":[13.7,56.7],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1641157200,"day_name":"So","day_temp":[6,44],"owm_day_index":0},{"timestamp":1641168000,"day_name":"Mo","day_temp":[10,51],"owm_day_index":1},{"timestamp":1641254400,"day_name":"Di","day_temp":[8,47],"owm_day_index":9},{"timestamp":1641340800,"day_name":"Mi","day_temp":[7,45],"owm_day_index":17},{"timestamp":1641427200,"day_name":"Do","day_temp":[3,37],"owm_day_index":25},{"timestamp":1641513600,"day_name":"Fr","day_temp":[-0,31],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[648785]");
                });
            
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[602171,180672,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2022-01-02 21:40:33 by W3 Total Cache
-->