<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <script data-cookieconsent="ignore">
			(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
			gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
			gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt" />
	<meta property="og:description" content="Bei einem Unfall ist 56-jähriger Lkw-Lenker aus Salzburg in Lendorf in Kärnten (Bezirk Spittal/Drau) auf einem Zubringer der Tauernautobahn (A10) eingeklemmt worden. Die Verletzungen, die er dabei erlitt, waren tödlich, wie die Polizei mitteilte. Der Mann aus dem Bezirk St. Johann im Pongau war am Donnerstag um 17.50 Uhr mit einem mit Treibstoff beladenen Lkw ..." />
	<meta property="og:url" content="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-05-28T03:24:50+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild-e1584006968715.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="fb:app_id" content="414987922566889" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="OÖ Volksblatt">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/#webpage","url":"https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/","name":"Lkw-Fahrer bei Unfall in K\u00e4rnten t\u00f6dlich verletzt","isPartOf":{"@id":"https://volksblatt.at/#website"},"datePublished":"2021-05-28T03:24:50+00:00","dateModified":"2021-05-28T03:24:50+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/"]}]},{"@type":"Article","@id":"https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/#article","isPartOf":{"@id":"https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Lkw-Fahrer bei Unfall in K\u00e4rnten t\u00f6dlich verletzt","datePublished":"2021-05-28T03:24:50+00:00","dateModified":"2021-05-28T03:24:50+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"keywords":"apa","articleSection":"\u00d6sterreich","inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=202103270001' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=5.7' id='volksblatt_GCM_Script-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.24.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":595268,"token":"b0f50bcfe7","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/333.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/jquery.fancybox.min.js?ver=202103270001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/scripts.min.js?ver=202103270001' id='custom-js-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/891/240/931/150.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/595268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://volksblatt.at/?p=595268' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Flkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Flkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt%2F&#038;format=xml" />
			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-7921017266136168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/plain" data-cookieconsent="ignore">
// 2020-11-25 Cookiebot Fix TCF 4.1 Error
// https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
window.addEventListener("CookiebotOnLoad", function () {
    var consentDate = new Date(Cookiebot.consentUTC),
        limit = new Date();
    limit.setFullYear(2020, 7, 1);
    consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>

<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">

// Load Matomo
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
// End Matomo Code
</script>

<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">

/*    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);*/
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
</script>

<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-10807189-1', 'auto');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/chronik/",
                    "name": "Chronik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/chronik/oesterreich/",
                    "name": "Österreich"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/",
                    "name": "Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body Österreich class="post-template-default single single-post postid-595268 single-format-standard category-oesterreich lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Freitag, 28. Mai 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60b063d460fac_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<!--
<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/uploads/2020/08/logo_desktop.250px.png" /></a></div>--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60b063d461c4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_60b063d461c4a" ><script>var block_td_uid_2_60b063d461c4a = new tdBlock();
block_td_uid_2_60b063d461c4a.id = "td_uid_2_60b063d461c4a";
block_td_uid_2_60b063d461c4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60b063d461c4a_rand","tdc_css_class":"td_uid_2_60b063d461c4a_rand","tdc_css_class_style":"td_uid_2_60b063d461c4a_rand_style"}';
block_td_uid_2_60b063d461c4a.td_column_number = "3";
block_td_uid_2_60b063d461c4a.block_type = "td_block_mega_menu";
block_td_uid_2_60b063d461c4a.post_count = "4";
block_td_uid_2_60b063d461c4a.found_posts = "8702";
block_td_uid_2_60b063d461c4a.header_color = "";
block_td_uid_2_60b063d461c4a.ajax_pagination_infinite_stop = "";
block_td_uid_2_60b063d461c4a.max_num_pages = "2176";
tdBlocksArray.push(block_td_uid_2_60b063d461c4a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60b063d461c4a" id="td_uid_3_60b063d478e32" data-td_block_id="td_uid_2_60b063d461c4a" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60b063d461c4a"  id="td_uid_4_60b063d478e8d" data-td_block_id="td_uid_2_60b063d461c4a" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_60b063d461c4a"  id="td_uid_5_60b063d478ee0" data-td_block_id="td_uid_2_60b063d461c4a" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_60b063d461c4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/laenger-und-groessere-runde-gastro-regeln-ab-10-juni-lockerer/" rel="bookmark" class="td-image-wrap" title="Länger und größere Runde: Gastro-Regeln ab 10. Juni lockerer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460725162_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460725162_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460725162_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Länger und größere Runde: Gastro-Regeln ab 10. Juni lockerer" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/laenger-und-groessere-runde-gastro-regeln-ab-10-juni-lockerer/" rel="bookmark" title="Länger und größere Runde: Gastro-Regeln ab 10. Juni lockerer">Länger und größere Runde: Gastro-Regeln ab 10. Juni lockerer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/belarussischer-machthaber-lukaschenko-trifft-kremlchef-putin/" rel="bookmark" class="td-image-wrap" title="Belarussischer Machthaber Lukaschenko trifft Kremlchef Putin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460727432_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460727432_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460727432_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belarussischer Machthaber Lukaschenko trifft Kremlchef Putin" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/belarussischer-machthaber-lukaschenko-trifft-kremlchef-putin/" rel="bookmark" title="Belarussischer Machthaber Lukaschenko trifft Kremlchef Putin">Belarussischer Machthaber Lukaschenko trifft Kremlchef Putin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/naechste-lockerung-der-corona-massnahmen-wird-verkuendet/" rel="bookmark" class="td-image-wrap" title="Nächste Lockerung der Corona-Maßnahmen wird verkündet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460727186_BLD_Online-e1622144972179-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460727186_BLD_Online-e1622144972179-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460727186_BLD_Online-e1622144972179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nächste Lockerung der Corona-Maßnahmen wird verkündet" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/naechste-lockerung-der-corona-massnahmen-wird-verkuendet/" rel="bookmark" title="Nächste Lockerung der Corona-Maßnahmen wird verkündet">Nächste Lockerung der Corona-Maßnahmen wird verkündet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/karte-zeigt-gefaehrdungspotenzial/" rel="bookmark" class="td-image-wrap" title="Karte zeigt Gefährdungspotenzial"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/xxAI6P2554-e1614886254258-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/xxAI6P2554-e1614886254258-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/xxAI6P2554-e1614886254258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="v.r.: OÖVP-Landesgeschäftsführer Wolfgang Hattmannsdorfer und FPÖ-Klubobmann Herwig Mahr" title="Karte zeigt Gefährdungspotenzial" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/karte-zeigt-gefaehrdungspotenzial/" rel="bookmark" title="Karte zeigt Gefährdungspotenzial">Karte zeigt Gefährdungspotenzial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60b063d461c4a" data-td_block_id="td_uid_2_60b063d461c4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60b063d461c4a" data-td_block_id="td_uid_2_60b063d461c4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60b063d497eda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_60b063d497eda" ><script>var block_td_uid_6_60b063d497eda = new tdBlock();
block_td_uid_6_60b063d497eda.id = "td_uid_6_60b063d497eda";
block_td_uid_6_60b063d497eda.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60b063d497eda_rand","tdc_css_class":"td_uid_6_60b063d497eda_rand","tdc_css_class_style":"td_uid_6_60b063d497eda_rand_style"}';
block_td_uid_6_60b063d497eda.td_column_number = "3";
block_td_uid_6_60b063d497eda.block_type = "td_block_mega_menu";
block_td_uid_6_60b063d497eda.post_count = "5";
block_td_uid_6_60b063d497eda.found_posts = "4485";
block_td_uid_6_60b063d497eda.header_color = "";
block_td_uid_6_60b063d497eda.ajax_pagination_infinite_stop = "";
block_td_uid_6_60b063d497eda.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_6_60b063d497eda);
</script><div id=td_uid_6_60b063d497eda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verhandlungen-ueber-eu-agrarreform-vertagt/" rel="bookmark" class="td-image-wrap" title="Verhandlungen über EU-Agrarreform vertagt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verhandlungen-ueber-eu-agrarreform-vertagt/" rel="bookmark" title="Verhandlungen über EU-Agrarreform vertagt">Verhandlungen über EU-Agrarreform vertagt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/offenbar-drei-interessenten-neben-wolf-fuer-man-in-steyr/" rel="bookmark" class="td-image-wrap" title="Offenbar drei Interessenten neben Wolf für MAN in Steyr"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1360725002_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1360725002_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1360725002_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Offenbar drei Interessenten neben Wolf für MAN in Steyr" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/offenbar-drei-interessenten-neben-wolf-fuer-man-in-steyr/" rel="bookmark" title="Offenbar drei Interessenten neben Wolf für MAN in Steyr">Offenbar drei Interessenten neben Wolf für MAN in Steyr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/goldreport-in-gold-we-trust-sieht-monetaeren-klimawandel/" rel="bookmark" class="td-image-wrap" title="Goldreport „In Gold We Trust“ sieht „monetären Klimawandel“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1360719428_BLD_Online-e1622146097986-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1360719428_BLD_Online-e1622146097986-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1360719428_BLD_Online-e1622146097986-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goldreport „In Gold We Trust“ sieht „monetären Klimawandel“" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/goldreport-in-gold-we-trust-sieht-monetaeren-klimawandel/" rel="bookmark" title="Goldreport „In Gold We Trust“ sieht „monetären Klimawandel“">Goldreport „In Gold We Trust“ sieht „monetären Klimawandel“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/flugbranche-verweist-auf-treibstoffsparende-neue-ablaeufe/" rel="bookmark" class="td-image-wrap" title="Flugbranche verweist auf treibstoffsparende neue Abläufe"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1360719768_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1360719768_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1360719768_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flugbranche verweist auf treibstoffsparende neue Abläufe" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/flugbranche-verweist-auf-treibstoffsparende-neue-ablaeufe/" rel="bookmark" title="Flugbranche verweist auf treibstoffsparende neue Abläufe">Flugbranche verweist auf treibstoffsparende neue Abläufe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/weniger-umsatz-fuer-thalia-trotz-groesserer-leselust/" rel="bookmark" class="td-image-wrap" title="Weniger Umsatz für Thalia trotz größerer Leselust"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1360718738_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1360718738_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1360718738_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weniger Umsatz für Thalia trotz größerer Leselust" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/weniger-umsatz-fuer-thalia-trotz-groesserer-leselust/" rel="bookmark" title="Weniger Umsatz für Thalia trotz größerer Leselust">Weniger Umsatz für Thalia trotz größerer Leselust</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60b063d497eda" data-td_block_id="td_uid_6_60b063d497eda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60b063d497eda" data-td_block_id="td_uid_6_60b063d497eda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60b063d4a525b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_60b063d4a525b" ><script>var block_td_uid_7_60b063d4a525b = new tdBlock();
block_td_uid_7_60b063d4a525b.id = "td_uid_7_60b063d4a525b";
block_td_uid_7_60b063d4a525b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60b063d4a525b_rand","tdc_css_class":"td_uid_7_60b063d4a525b_rand","tdc_css_class_style":"td_uid_7_60b063d4a525b_rand_style"}';
block_td_uid_7_60b063d4a525b.td_column_number = "3";
block_td_uid_7_60b063d4a525b.block_type = "td_block_mega_menu";
block_td_uid_7_60b063d4a525b.post_count = "4";
block_td_uid_7_60b063d4a525b.found_posts = "10667";
block_td_uid_7_60b063d4a525b.header_color = "";
block_td_uid_7_60b063d4a525b.ajax_pagination_infinite_stop = "";
block_td_uid_7_60b063d4a525b.max_num_pages = "2667";
tdBlocksArray.push(block_td_uid_7_60b063d4a525b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_60b063d4a525b" id="td_uid_8_60b063d4bc4a5" data-td_block_id="td_uid_7_60b063d4a525b" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_60b063d4a525b"  id="td_uid_9_60b063d4bc504" data-td_block_id="td_uid_7_60b063d4a525b" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_60b063d4a525b"  id="td_uid_10_60b063d4bc558" data-td_block_id="td_uid_7_60b063d4a525b" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_60b063d4a525b"  id="td_uid_11_60b063d4bc5a3" data-td_block_id="td_uid_7_60b063d4a525b" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_60b063d4a525b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/" rel="bookmark" class="td-image-wrap" title="Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/" rel="bookmark" title="Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt">Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ema-entscheidung-ueber-freigabe-von-corona-impfung-fuer-kinder/" rel="bookmark" class="td-image-wrap" title="EMA-Entscheidung über Freigabe von Corona-Impfung für Kinder"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_58160764-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_58160764-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_58160764-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMA-Entscheidung über Freigabe von Corona-Impfung für Kinder" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ema-entscheidung-ueber-freigabe-von-corona-impfung-fuer-kinder/" rel="bookmark" title="EMA-Entscheidung über Freigabe von Corona-Impfung für Kinder">EMA-Entscheidung über Freigabe von Corona-Impfung für Kinder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/corona-benefiz-mit-ueber-30-kuenstlern-beim-wiener-stephansdom/" rel="bookmark" class="td-image-wrap" title="Corona-Benefiz mit über 30 Künstlern beim Wiener Stephansdom"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460720648_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460720648_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460720648_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Benefiz mit über 30 Künstlern beim Wiener Stephansdom" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-benefiz-mit-ueber-30-kuenstlern-beim-wiener-stephansdom/" rel="bookmark" title="Corona-Benefiz mit über 30 Künstlern beim Wiener Stephansdom">Corona-Benefiz mit über 30 Künstlern beim Wiener Stephansdom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/derzeit-41-000-freie-impftermine/" rel="bookmark" class="td-image-wrap" title="Derzeit 41.000 freie Impftermine"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_394407117-e1621624387157-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_394407117-e1621624387157-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_394407117-e1621624387157-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derzeit 41.000 freie Impftermine" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/derzeit-41-000-freie-impftermine/" rel="bookmark" title="Derzeit 41.000 freie Impftermine">Derzeit 41.000 freie Impftermine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60b063d4a525b" data-td_block_id="td_uid_7_60b063d4a525b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60b063d4a525b" data-td_block_id="td_uid_7_60b063d4a525b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60b063d4dd24c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_60b063d4dd24c" ><script>var block_td_uid_12_60b063d4dd24c = new tdBlock();
block_td_uid_12_60b063d4dd24c.id = "td_uid_12_60b063d4dd24c";
block_td_uid_12_60b063d4dd24c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60b063d4dd24c_rand","tdc_css_class":"td_uid_12_60b063d4dd24c_rand","tdc_css_class_style":"td_uid_12_60b063d4dd24c_rand_style"}';
block_td_uid_12_60b063d4dd24c.td_column_number = "3";
block_td_uid_12_60b063d4dd24c.block_type = "td_block_mega_menu";
block_td_uid_12_60b063d4dd24c.post_count = "5";
block_td_uid_12_60b063d4dd24c.found_posts = "3087";
block_td_uid_12_60b063d4dd24c.header_color = "";
block_td_uid_12_60b063d4dd24c.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b063d4dd24c.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_12_60b063d4dd24c);
</script><div id=td_uid_12_60b063d4dd24c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dieser-film-ist-dafuer-da-alle-tabus-zu-brechen/" rel="bookmark" class="td-image-wrap" title="„Dieser  Film ist dafür da, alle Tabus zu brechen“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/US_-_ENTERTAINMENT_-_COLCOA_-_FESTIVAL_--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/US_-_ENTERTAINMENT_-_COLCOA_-_FESTIVAL_--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/US_-_ENTERTAINMENT_-_COLCOA_-_FESTIVAL_--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Filmemacherin Anastasia Mikova" title="„Dieser  Film ist dafür da, alle Tabus zu brechen“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dieser-film-ist-dafuer-da-alle-tabus-zu-brechen/" rel="bookmark" title="„Dieser  Film ist dafür da, alle Tabus zu brechen“">„Dieser  Film ist dafür da, alle Tabus zu brechen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-hoelle-des-krieges/" rel="bookmark" class="td-image-wrap" title="Die Hölle des Krieges"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/057385-008-A_2138238-e1622143936952-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/057385-008-A_2138238-e1622143936952-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/057385-008-A_2138238-e1622143936952-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&bdquo;Vietnam&ldquo; im Stream auf arte.tv/de: Patrouillierende US-Soldaten im Oktober 1966" title="Die Hölle des Krieges" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-hoelle-des-krieges/" rel="bookmark" title="Die Hölle des Krieges">Die Hölle des Krieges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-klima-moderne-im-museum-vienna-biennale-for-change/" rel="bookmark" class="td-image-wrap" title="Die „Klima-Moderne“ im Museum: „Vienna Biennale for Change“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460717436_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460717436_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460717436_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die „Klima-Moderne“ im Museum: „Vienna Biennale for Change“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-klima-moderne-im-museum-vienna-biennale-for-change/" rel="bookmark" title="Die „Klima-Moderne“ im Museum: „Vienna Biennale for Change“">Die „Klima-Moderne“ im Museum: „Vienna Biennale for Change“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/guenther-groissboeck-feierte-sein-regiedebuet-in-der-kammeroper/" rel="bookmark" class="td-image-wrap" title="Günther Groissböck feierte sein Regiedebüt in der Kammeroper"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460710470_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460710470_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460710470_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Günther Groissböck feierte sein Regiedebüt in der Kammeroper" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/guenther-groissboeck-feierte-sein-regiedebuet-in-der-kammeroper/" rel="bookmark" title="Günther Groissböck feierte sein Regiedebüt in der Kammeroper">Günther Groissböck feierte sein Regiedebüt in der Kammeroper</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/voges-feierte-volkstheater-einstand-mit-der-theatermacher/" rel="bookmark" class="td-image-wrap" title="Voges feierte Volkstheater-Einstand mit „Der Theatermacher“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1460712410_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1460712410_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1460712410_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voges feierte Volkstheater-Einstand mit „Der Theatermacher“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/voges-feierte-volkstheater-einstand-mit-der-theatermacher/" rel="bookmark" title="Voges feierte Volkstheater-Einstand mit „Der Theatermacher“">Voges feierte Volkstheater-Einstand mit „Der Theatermacher“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b063d4dd24c" data-td_block_id="td_uid_12_60b063d4dd24c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60b063d4dd24c" data-td_block_id="td_uid_12_60b063d4dd24c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60b063d4e8c25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_60b063d4e8c25" ><script>var block_td_uid_13_60b063d4e8c25 = new tdBlock();
block_td_uid_13_60b063d4e8c25.id = "td_uid_13_60b063d4e8c25";
block_td_uid_13_60b063d4e8c25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60b063d4e8c25_rand","tdc_css_class":"td_uid_13_60b063d4e8c25_rand","tdc_css_class_style":"td_uid_13_60b063d4e8c25_rand_style"}';
block_td_uid_13_60b063d4e8c25.td_column_number = "3";
block_td_uid_13_60b063d4e8c25.block_type = "td_block_mega_menu";
block_td_uid_13_60b063d4e8c25.post_count = "5";
block_td_uid_13_60b063d4e8c25.found_posts = "4906";
block_td_uid_13_60b063d4e8c25.header_color = "";
block_td_uid_13_60b063d4e8c25.ajax_pagination_infinite_stop = "";
block_td_uid_13_60b063d4e8c25.max_num_pages = "982";
tdBlocksArray.push(block_td_uid_13_60b063d4e8c25);
</script><div id=td_uid_13_60b063d4e8c25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-reise-durch-europa-beginnt-im-burgenland/" rel="bookmark" class="td-image-wrap" title="Die Reise durch Europa  beginnt im Burgenland"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/TRAINING_DES_OeFB-NATIONALTEAMS_FODA_.j-e1622144330830-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/TRAINING_DES_OeFB-NATIONALTEAMS_FODA_.j-e1622144330830-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/TRAINING_DES_OeFB-NATIONALTEAMS_FODA_.j-e1622144330830-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mit 26 Spielern auf dem Zettel nimmt Teamchef Franco Foda im burgenländischen Bad Tatzmannsdorf die Vorbereitung auf die EM-Endrunde in Angriff." title="Die Reise durch Europa  beginnt im Burgenland" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-reise-durch-europa-beginnt-im-burgenland/" rel="bookmark" title="Die Reise durch Europa  beginnt im Burgenland">Die Reise durch Europa  beginnt im Burgenland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/austria-wie-im-traum-blitztore-ebnen-30-sieg-gegen-wac/" rel="bookmark" class="td-image-wrap" title="Austria wie im Traum: Blitztore ebnen 3:0-Sieg gegen WAC"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-1024x704.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-768x528.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-696x479.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-1068x734.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online-611x420.jpg 611w, https://volksblatt.at/wp-content/uploads/2021/05/1560726900_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Austria wie im Traum: Blitztore ebnen 3:0-Sieg gegen WAC" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/austria-wie-im-traum-blitztore-ebnen-30-sieg-gegen-wac/" rel="bookmark" title="Austria wie im Traum: Blitztore ebnen 3:0-Sieg gegen WAC">Austria wie im Traum: Blitztore ebnen 3:0-Sieg gegen WAC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/juergen-werner-tritt-als-lask-vizepraesident-zurueck/" rel="bookmark" class="td-image-wrap" title="Jürgen Werner tritt als LASK-Vizepräsident zurück"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1560725116_BLD_Online-2-e1622145215936-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1560725116_BLD_Online-2-e1622145215936-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1560725116_BLD_Online-2-e1622145215936-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jürgen Werner tritt als LASK-Vizepräsident zurück" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/juergen-werner-tritt-als-lask-vizepraesident-zurueck/" rel="bookmark" title="Jürgen Werner tritt als LASK-Vizepräsident zurück">Jürgen Werner tritt als LASK-Vizepräsident zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/zidane-beendet-zweite-amtszeit-als-real-madrid-trainer/" rel="bookmark" class="td-image-wrap" title="Zidane beendet zweite Amtszeit als Real-Madrid-Trainer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-1024x701.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-768x526.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-696x477.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-1068x732.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1-613x420.jpg 613w, https://volksblatt.at/wp-content/uploads/2021/05/1560719790_BLD_Online-1.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zidane beendet zweite Amtszeit als Real-Madrid-Trainer" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zidane-beendet-zweite-amtszeit-als-real-madrid-trainer/" rel="bookmark" title="Zidane beendet zweite Amtszeit als Real-Madrid-Trainer">Zidane beendet zweite Amtszeit als Real-Madrid-Trainer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oefb-team-erhielt-sondergenehmigung-fuer-rueckreise-aus-england/" rel="bookmark" class="td-image-wrap" title="ÖFB-Team erhielt Sondergenehmigung für Rückreise aus England"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-1024x702.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-696x477.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-1068x732.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online-612x420.jpg 612w, https://volksblatt.at/wp-content/uploads/2021/05/1560716680_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖFB-Team erhielt Sondergenehmigung für Rückreise aus England" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oefb-team-erhielt-sondergenehmigung-fuer-rueckreise-aus-england/" rel="bookmark" title="ÖFB-Team erhielt Sondergenehmigung für Rückreise aus England">ÖFB-Team erhielt Sondergenehmigung für Rückreise aus England</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60b063d4e8c25" data-td_block_id="td_uid_13_60b063d4e8c25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60b063d4e8c25" data-td_block_id="td_uid_13_60b063d4e8c25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60b063d50527a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_60b063d50527a" ><script>var block_td_uid_14_60b063d50527a = new tdBlock();
block_td_uid_14_60b063d50527a.id = "td_uid_14_60b063d50527a";
block_td_uid_14_60b063d50527a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60b063d50527a_rand","tdc_css_class":"td_uid_14_60b063d50527a_rand","tdc_css_class_style":"td_uid_14_60b063d50527a_rand_style"}';
block_td_uid_14_60b063d50527a.td_column_number = "3";
block_td_uid_14_60b063d50527a.block_type = "td_block_mega_menu";
block_td_uid_14_60b063d50527a.post_count = "4";
block_td_uid_14_60b063d50527a.found_posts = "740";
block_td_uid_14_60b063d50527a.header_color = "";
block_td_uid_14_60b063d50527a.ajax_pagination_infinite_stop = "";
block_td_uid_14_60b063d50527a.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_14_60b063d50527a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_60b063d50527a" id="td_uid_15_60b063d50858b" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_60b063d50527a"  id="td_uid_16_60b063d5085da" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_60b063d50527a"  id="td_uid_17_60b063d50862e" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60b063d50527a"  id="td_uid_18_60b063d50867b" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60b063d50527a"  id="td_uid_19_60b063d5086c6" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_60b063d50527a"  id="td_uid_20_60b063d508712" data-td_block_id="td_uid_14_60b063d50527a" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_60b063d50527a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-statistik-sagt-heuer-gewinnt-eine-frau/" rel="bookmark" class="td-image-wrap" title="Die Statistik sagt: Heuer gewinnt eine Frau"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/APAFILES_-_FRANCE_-_MUSIC_-_PORTRAIT_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/APAFILES_-_FRANCE_-_MUSIC_-_PORTRAIT_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/APAFILES_-_FRANCE_-_MUSIC_-_PORTRAIT_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Statistik sagt: Heuer gewinnt eine Frau" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-statistik-sagt-heuer-gewinnt-eine-frau/" rel="bookmark" title="Die Statistik sagt: Heuer gewinnt eine Frau">Die Statistik sagt: Heuer gewinnt eine Frau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/petition-fuer-sma-screening/" rel="bookmark" class="td-image-wrap" title="Petition für SMA-Screening"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_242518203-e1621500826729-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_242518203-e1621500826729-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/05/AdobeStock_242518203-e1621500826729-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petition für SMA-Screening" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/petition-fuer-sma-screening/" rel="bookmark" title="Petition für SMA-Screening">Petition für SMA-Screening</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/jan-delay-earth-wind-feiern/" rel="bookmark" class="td-image-wrap" title="Jan Delay: Earth, Wind &#038; Feiern"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/0602507286590-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/0602507286590-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/0602507286590-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jan Delay: Earth, Wind &#038; Feiern" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/jan-delay-earth-wind-feiern/" rel="bookmark" title="Jan Delay: Earth, Wind &#038; Feiern">Jan Delay: Earth, Wind &#038; Feiern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lucas-arthur-jussen-the-russian-album/" rel="bookmark" class="td-image-wrap" title="Lucas &#038; Arthur Jussen: The Russian Album"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/05/176788614-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/05/176788614-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/05/176788614-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucas &#038; Arthur Jussen: The Russian Album" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lucas-arthur-jussen-the-russian-album/" rel="bookmark" title="Lucas &#038; Arthur Jussen: The Russian Album">Lucas &#038; Arthur Jussen: The Russian Album</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60b063d50527a" data-td_block_id="td_uid_14_60b063d50527a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60b063d50527a" data-td_block_id="td_uid_14_60b063d50527a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_60b063d517a3d_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_21_60b063d517a3d" >
<style>
.td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .block-title > *,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60b063d517a3d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60b063d517a3d_rand .td-post-category,
            .td-theme-wrap .td_uid_21_60b063d517a3d_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
body .td_uid_21_60b063d517a3d_rand .td-trending-now-title,
				.td_uid_21_60b063d517a3d_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #dd3333;
				}
				.td_uid_21_60b063d517a3d_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_21_60b063d517a3d_rand .td-trending-now-title {
					color: #ffffff;
				}
</style><script>var block_td_uid_21_60b063d517a3d = new tdBlock();
block_td_uid_21_60b063d517a3d.id = "td_uid_21_60b063d517a3d";
block_td_uid_21_60b063d517a3d.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_60b063d517a3d_rand","tdc_css_class":"td_uid_21_60b063d517a3d_rand","tdc_css_class_style":"td_uid_21_60b063d517a3d_rand_style"}';
block_td_uid_21_60b063d517a3d.td_column_number = "3";
block_td_uid_21_60b063d517a3d.block_type = "td_block_trending_now";
block_td_uid_21_60b063d517a3d.post_count = "0";
block_td_uid_21_60b063d517a3d.found_posts = "0";
block_td_uid_21_60b063d517a3d.header_color = "#dd3333";
block_td_uid_21_60b063d517a3d.ajax_pagination_infinite_stop = "";
block_td_uid_21_60b063d517a3d.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_60b063d517a3d);
</script><div id=td_uid_21_60b063d517a3d class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div>		
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://volksblatt.at/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Österreich" class="entry-crumb" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-595268" class="post-595268 post type-post status-publish format-standard hentry category-oesterreich tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/chronik/">Chronik</a></li><li class="entry-category"><a  href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Flkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt %0A%0A https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lkw-Fahrer+bei+Unfall+in+K%C3%A4rnten+t%C3%B6dlich+verletzt&url=https%3A%2F%2Fvolksblatt.at%2Flkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt&body=https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>		
		<div class="td-module-meta-info">
				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-28T05:24:50+00:00" >28. Mai 2021</time></span>		</div>	
		
        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_23_60b063d51ae3c_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Bei einem Unfall ist 56-jähriger Lkw-Lenker aus Salzburg in Lendorf in Kärnten (Bezirk Spittal/Drau) auf einem Zubringer der Tauernautobahn (A10) eingeklemmt worden. Die Verletzungen, die er dabei erlitt, waren tödlich, wie die Polizei mitteilte.</p>
<p>Der Mann aus dem Bezirk St. Johann im Pongau war am Donnerstag um 17.50 Uhr mit einem mit Treibstoff beladenen Lkw samt Anhänger von Seeboden in Richtung Lendorf unterwegs. Aus unbekannter Ursache kam er von der Fahrbahn ab, geriet auf die Autobahnböschung und durchschlug mehrere Bäume. Der Lkw kam schließlich auf der Seite zum Liegen. Dabei wurde das Unfallopfer eingeklemmt und tödlich verletzt.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_60b063d518b01_rand td_block_template_1">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1807329704"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<p>Bei der Bergung des Lkw wurden ein Spezialkran eingesetzt. Der A10-Zubringer war zwischenzeitlich gesperrt. Rund 80 Einsatzkräfte waren im Einsatz. Treibstoff trat nicht aus. </p>
<div class="cookiebotEmbedSocialMedia"><span class="cookiebotEmbedSocialMediaSpanImg"><img src="https://volksblatt.at/wp-content/uploads/2020/11/youtube_monochrome_dark_icon.png" alt="YT"><h5>Video</h5></span><span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span><div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript: Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, true, true)" title="">Inhalt erlauben</a></div></div>
<div id="avpvideo" class="cookieconsent-optin" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div><div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_60b063d51af56_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-661058263"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			
                        
            <div class="td-post-source-tags">
                                            </div>

			
            
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"origin": "at"
}));
</script>
 				
            </div>
			
			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2021-05-28T05:24:50+00:00"><meta itemprop="dateModified" content="2021-05-28T05:24:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/lkw-fahrer-bei-unfall-in-kaernten-toedlich-verletzt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Lkw-Fahrer bei Unfall in Kärnten tödlich verletzt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_60b063d51c37a_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-817797923"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts v5.2.4 -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_338942366-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_338942366-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_338942366-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; <br>Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_386284893-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_386284893-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_386284893-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus in Oberösterreich: 1.093 Infizierte</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/kopfschuetteln-in-seilbahnbranche-ueber-manipulation-an-notbremse/" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2021/05/ErA¶ffnung_GrA¼nberg-Seilbahn_NEU_-e1622053706467-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://volksblatt.at/wp-content/uploads/2021/05/ErA¶ffnung_GrA¼nberg-Seilbahn_NEU_-e1622053706467-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/05/ErA¶ffnung_GrA¼nberg-Seilbahn_NEU_-e1622053706467-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/kopfschuetteln-in-seilbahnbranche-ueber-manipulation-an-notbremse/" class="wpp-post-title" target="_self">Kopfschütteln in Seilbahnbranche über Manipulation an Notbremse</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/vierjaehriger-stuerzte-in-oberoesterreich-aus-fenster/" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/03/Meldungsliste12-7-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://volksblatt.at/wp-content/uploads/2020/03/Meldungsliste12-7-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/03/Meldungsliste12-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/vierjaehriger-stuerzte-in-oberoesterreich-aus-fenster/" class="wpp-post-title" target="_self">Vierjähriger stürzte in Oberösterreich aus Fenster</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ooe-polizei-sucht-zeugen-nach-bankomat-sprengung/" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ooe-polizei-sucht-zeugen-nach-bankomat-sprengung/" class="wpp-post-title" target="_self">Oö. Polizei sucht Zeugen nach Bankomat-Sprengung</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-10807189-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="5095722933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 60b063d532b04
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.11' id='heateor_ffcp_front_js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/834.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<script>window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null],["585175","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"few-clouds-n","today_icon_text":"Ein paar Wolken","today_temp":[9.4,48.9],"today_humidity":93,"today_wind_speed":[3,1.9],"today_min":[8.4,47.1],"today_max":[11.1,51.9],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1622170800,"day_name":"Fr","day_temp":[17,63],"owm_day_index":0},{"timestamp":1622246400,"day_name":"Sa","day_temp":[17,62],"owm_day_index":7},{"timestamp":1622332800,"day_name":"So","day_temp":[18,64],"owm_day_index":15},{"timestamp":1622419200,"day_name":"Mo","day_temp":[17,63],"owm_day_index":23},{"timestamp":1622505600,"day_name":"Di","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-05-28 05:30:29 by W3 Total Cache
-->