<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Broken Heart nicht unterschätzen</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="outbrain" content="include" /><meta name="unbranded_image" content="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-500x218.jpeg" /><link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Broken Heart nicht unterschätzen" />
	<meta property="og:description" content="Etwa 20 bis 30 Mal pro Jahr werden ins Linzer Kepler Universitätsklinikum (KUK) Patienten eingeliefert, die vermeintlich einen Herzinfarkt erlitten haben. Sie klagen über die typischen Symptome – Engegefühl oder akute Schmerzen im Brustkorb, Atemnot, Herz- rasen, Schweißausbrüche, Übelkeit oder Erbrechen. „EKG und Blutwerte deuten zunächst meist auf einen Infarkt hin, erfahrene Kardiologen können aber ..." />
	<meta property="og:url" content="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2022-09-30T22:07:06+00:00" />
	<meta property="article:modified_time" content="2022-09-30T11:40:22+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2022/09/30/723760-114022-BrokenHeartnicht-volksblatt.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1044" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2022/09/30/723760-114022-BrokenHeartnicht-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Michael Sonnleitner" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=114' type='text/css' media='all' />
<link rel='stylesheet' id='np11-custom-css'  href='https://volksblatt.at/wp-content/plugins/sc-np11-customizations/libs/frontend/../../style.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":723760,"token":"853aa98050","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=114' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=114' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/723760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=723760' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fmagazin%2Fgesund-und-fit%2Fbroken-heart-nicht-unterschaetzen-723760%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fmagazin%2Fgesund-und-fit%2Fbroken-heart-nicht-unterschaetzen-723760%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Broken Heart nicht unterschätzen","mainEntityOfPage":"https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/","datePublished":"2022-10-01T00:07:06+02:00","dateModified":"2022-09-30T13:40:22+02:00","description":"Etwa 20 bis 30 Mal pro Jahr werden ins Linzer Kepler Universitätsklinikum (KUK) Patienten eingeliefert, die vermeintlich einen Herzinfarkt erlitten haben. Sie klagen über die typischen Symptome – Engegefühl oder akute Schmerzen im Brustkorb, Atemnot, Herz- rasen, Schweißausbrüche, Übelkeit oder Erbrechen. „EKG und Blutwerte deuten zunächst meist auf einen Infarkt hin, erfahrene Kardiologen können aber [&hellip;]","author":[{"@type":"Organization","name":"OÖ Volksblatt"}],"publisher":{"@type":"Organization","name":"volksblatt.at","url":"https://volksblatt.at","sameAs":["https://www.facebook.com/volksblatt.at/","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/OÖVolksblatt"],"logo":{"@type":"ImageObject","url":"https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/ooe_volksblatt_logo_square.png","width":1000,"height":1000}},"image":["https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986.jpeg","https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-1232x1232.jpeg"]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"853aa98050","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"853aa98050","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":723760};
    </script>
    <link rel="amphtml" href="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/magazin/",
                    "name": "Magazin"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/magazin/gesund-und-fit/",
                    "name": "Gesund &amp; Fit"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/",
                    "name": "Broken Heart nicht unterschätzen"                                
                }
            }    
        ]
    }
</script>

        <script>var $ = jQuery.noConflict();</script>
        
        <meta property="uvp-data-attr" content="data-uvp" />
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-723760 single-format-gallery wp-custom-logo td-standard-pack category-gesund-und-fit broken-heart-nicht-unterschaetzen global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Samstag, 1. Oktober 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookiePreferences">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Ansprechpartner</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
	<li id="menu-item-719832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719832"><a href="https://volksblatt.at/problem-zustellung/">Problem Zustellung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<!-- TopTalent Banner -->
<div data-advadstrackid="716841" data-advadstrackbid="1" class="volks-target" id="volks-1387505409"><div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/toptalent/logo_desktop_2022.png" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "14789";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3698";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/aussenpolitik/separatisten-chefs-wegen-annexion-in-moskau-723439/" rel="bookmark" class="td-image-wrap " title="Für Putin kehren nach Annexion Bewohner in „Heimat“ zurück" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1469303272_BLD_Online-e1664566469365-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1469303272_BLD_Online-e1664566469365-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1469303272_BLD_Online-e1664566469365-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Für Putin kehren nach Annexion Bewohner in „Heimat“ zurück" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/aussenpolitik/separatisten-chefs-wegen-annexion-in-moskau-723439/" rel="bookmark" title="Für Putin kehren nach Annexion Bewohner in „Heimat“ zurück">Für Putin kehren nach Annexion Bewohner in „Heimat“ zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/aussenpolitik/nord-stream-lecks-fuer-biden-absichtliche-sabotage-723850/" rel="bookmark" class="td-image-wrap " title="Biden nennt Nord Stream-Lecks „vorsätzliche Sabotage“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1469306388_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1469306388_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1469306388_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden nennt Nord Stream-Lecks „vorsätzliche Sabotage“" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/aussenpolitik/nord-stream-lecks-fuer-biden-absichtliche-sabotage-723850/" rel="bookmark" title="Biden nennt Nord Stream-Lecks „vorsätzliche Sabotage“">Biden nennt Nord Stream-Lecks „vorsätzliche Sabotage“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/aussenpolitik/selenskyj-stellt-antrag-auf-beschleunigten-nato-beitritt-723837/" rel="bookmark" class="td-image-wrap " title="Selenskyj stellt Antrag auf beschleunigten NATO-Beitritt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1469301654_BLD_Online-e1664571025932-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1469301654_BLD_Online-e1664571025932-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1469301654_BLD_Online-e1664571025932-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Selenskyj stellt Antrag auf beschleunigten NATO-Beitritt" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/aussenpolitik/selenskyj-stellt-antrag-auf-beschleunigten-nato-beitritt-723837/" rel="bookmark" title="Selenskyj stellt Antrag auf beschleunigten NATO-Beitritt">Selenskyj stellt Antrag auf beschleunigten NATO-Beitritt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/innenpolitik/hier-laufen-eu-faeden-zusammen-723874/" rel="bookmark" class="td-image-wrap " title="„Hier laufen EU-Fäden zusammen“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/Landtag_in_Bruessel__c_Land_OOe_Schaurho-e1664568895551-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/Landtag_in_Bruessel__c_Land_OOe_Schaurho-e1664568895551-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/Landtag_in_Bruessel__c_Land_OOe_Schaurho-e1664568895551-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die Delegation des O&ouml;. Landtages zu Besuch bei EU-Kommissar f&uuml;r Haushalt und Verwaltung Johannes Hahn." title="„Hier laufen EU-Fäden zusammen“" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/innenpolitik/hier-laufen-eu-faeden-zusammen-723874/" rel="bookmark" title="„Hier laufen EU-Fäden zusammen“">„Hier laufen EU-Fäden zusammen“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "7801";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1561";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/linz-tourismus-verjuengt-sich-723913/" rel="bookmark" class="td-image-wrap " title="Linz Tourismus verjüngt sich" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/Wirtschaft-Bild-e1664569318116-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/Wirtschaft-Bild-e1664569318116-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/Wirtschaft-Bild-e1664569318116-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tourismusdirektor Steiner (r.) und Aufsichtsratsvorsitzender Grubauer &uuml;bergeben symbolisch an Marie-Louise Schnurpfeil." title="Linz Tourismus verjüngt sich" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/linz-tourismus-verjuengt-sich-723913/" rel="bookmark" title="Linz Tourismus verjüngt sich">Linz Tourismus verjüngt sich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/handel-ueberlegt-schliessungen-an-montagen-723872/" rel="bookmark" class="td-image-wrap " title="Handel überlegt Schließungen an Montagen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_49360669.jpeg-e1664569018441-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_49360669.jpeg-e1664569018441-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_49360669.jpeg-e1664569018441-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manche Branchen &uuml;berlegen hinter den Kulissen ernsthaft, vor&uuml;bergehend einen zus&auml;tzlichen Ruhetag einzuf&uuml;hren." title="Handel überlegt Schließungen an Montagen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/handel-ueberlegt-schliessungen-an-montagen-723872/" rel="bookmark" title="Handel überlegt Schließungen an Montagen">Handel überlegt Schließungen an Montagen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/no-go-kampagne-des-landes-konnte-sich-werbepreis-sichern-723917/" rel="bookmark" class="td-image-wrap " title="„NO GO“-Kampagne des Landes konnte sich Werbepreis sichern" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/No_go_Kampagne-e1664568529127-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/No_go_Kampagne-e1664568529127-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/No_go_Kampagne-e1664568529127-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Frauenreferentin LH-Stv. Christine Haberlander initiierte die ausgezeichnete &bdquo;NO GO&ldquo;-Kampage" title="„NO GO“-Kampagne des Landes konnte sich Werbepreis sichern" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/no-go-kampagne-des-landes-konnte-sich-werbepreis-sichern-723917/" rel="bookmark" title="„NO GO“-Kampagne des Landes konnte sich Werbepreis sichern">„NO GO“-Kampagne des Landes konnte sich Werbepreis sichern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/spritpreise-steigen-wegen-co2-abgabe-723863/" rel="bookmark" class="td-image-wrap " title="Spritpreise steigen wegen CO2-Abgabe" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1369300966_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1369300966_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1369300966_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spritpreise steigen wegen CO2-Abgabe" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/spritpreise-steigen-wegen-co2-abgabe-723863/" rel="bookmark" title="Spritpreise steigen wegen CO2-Abgabe">Spritpreise steigen wegen CO2-Abgabe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/eu-staaten-beschliessen-massnahmen-gegen-hohe-strompreise-723614/" rel="bookmark" class="td-image-wrap " title="EU-Staaten einigen sich auf Gewinnabschöpfungen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1369282608_BLD_Online-e1664534444240-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1369282608_BLD_Online-e1664534444240-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1369282608_BLD_Online-e1664534444240-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EU-Staaten einigen sich auf Gewinnabschöpfungen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/eu-staaten-beschliessen-massnahmen-gegen-hohe-strompreise-723614/" rel="bookmark" title="EU-Staaten einigen sich auf Gewinnabschöpfungen">EU-Staaten einigen sich auf Gewinnabschöpfungen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "16887";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "4222";
tdBlocksArray.push(block_tdi_7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/aus-aller-welt/muenzen-mit-koenigsprofil-723888/" rel="bookmark" class="td-image-wrap " title="Münzen mit Königsprofil" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/AFP_32KD4CH-e1664569409761-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/AFP_32KD4CH-e1664569409761-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/AFP_32KD4CH-e1664569409761-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="BRITAIN-ROYALS-COIN-KING" title="Münzen mit Königsprofil" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/aus-aller-welt/muenzen-mit-koenigsprofil-723888/" rel="bookmark" title="Münzen mit Königsprofil">Münzen mit Königsprofil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/regionales/asylwerber-ging-auf-polizisten-los-723870/" rel="bookmark" class="td-image-wrap " title="Asylwerber ging auf Polizisten los" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/07/1467807172_BLD_Online-e1656924201534-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/07/1467807172_BLD_Online-e1656924201534-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/07/1467807172_BLD_Online-e1656924201534-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asylwerber ging auf Polizisten los" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/regionales/asylwerber-ging-auf-polizisten-los-723870/" rel="bookmark" title="Asylwerber ging auf Polizisten los">Asylwerber ging auf Polizisten los</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/regionales/brustkrebs-vorsorge-enorm-wichtig-723890/" rel="bookmark" class="td-image-wrap " title="Brustkrebs: Vorsorge enorm wichtig" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_241561621-e1664568208866-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_241561621-e1664568208866-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_241561621-e1664568208866-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brustkrebs: Vorsorge enorm wichtig" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/regionales/brustkrebs-vorsorge-enorm-wichtig-723890/" rel="bookmark" title="Brustkrebs: Vorsorge enorm wichtig">Brustkrebs: Vorsorge enorm wichtig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/oesterreich/sirenenprobe-mit-vier-signalen-in-ganz-oesterreich-723859/" rel="bookmark" class="td-image-wrap " title="Sirenenprobe mit vier Signalen in ganz Österreich" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_308144364-e1633195631860-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_308144364-e1633195631860-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_308144364-e1633195631860-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sirenenprobe mit vier Signalen in ganz Österreich" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/oesterreich/sirenenprobe-mit-vier-signalen-in-ganz-oesterreich-723859/" rel="bookmark" title="Sirenenprobe mit vier Signalen in ganz Österreich">Sirenenprobe mit vier Signalen in ganz Österreich</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "5808";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1162";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/euer-nichtstun-toetet-menschen-723893/" rel="bookmark" class="td-image-wrap " title="„Euer Nichtstun tötet Menschen!“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/370008a_Pressefoto_Antigone_Marius_Zerna-e1664569113611-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/370008a_Pressefoto_Antigone_Marius_Zerna-e1664569113611-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/370008a_Pressefoto_Antigone_Marius_Zerna-e1664569113611-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die Macht zerbr&ouml;selt von innen, die Familie des Kreon: Marius Zernatto, Gulshan Bano Sheikh, Martin Brunnemann" title="„Euer Nichtstun tötet Menschen!“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/euer-nichtstun-toetet-menschen-723893/" rel="bookmark" title="„Euer Nichtstun tötet Menschen!“">„Euer Nichtstun tötet Menschen!“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/zwei-die-sich-zusammenraufen-723892/" rel="bookmark" class="td-image-wrap " title="Zwei, die sich zusammenraufen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/8719_300dpi-e1664568855548-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/8719_300dpi-e1664568855548-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/8719_300dpi-e1664568855548-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Unterhaltsamer Wettstreit in vielen Disziplinen: Alexander K&ouml;fner und Friedrich Eidenberger" title="Zwei, die sich zusammenraufen" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/zwei-die-sich-zusammenraufen-723892/" rel="bookmark" title="Zwei, die sich zusammenraufen">Zwei, die sich zusammenraufen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/eine-generation-im-krisenmodus-723894/" rel="bookmark" class="td-image-wrap " title="Eine Generation im Krisenmodus" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/Anna-Philipp-C-Paul-Pibernig-web_23_youk-e1664568320610-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/Anna-Philipp-C-Paul-Pibernig-web_23_youk-e1664568320610-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/Anna-Philipp-C-Paul-Pibernig-web_23_youk-e1664568320610-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="F&uuml;r junge Leute heuer auch die Schiene &bdquo;Survive&ldquo; im Programm: Festivalleiter Philipp Feichtinger und Anna Rieder. Bild rechts aus dem Beitrag &bdquo;Lost&ldquo; von Leon Fasthuber." title="Eine Generation im Krisenmodus" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/eine-generation-im-krisenmodus-723894/" rel="bookmark" title="Eine Generation im Krisenmodus">Eine Generation im Krisenmodus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/neujahrskonzert-2023-bringt-beinahe-nur-erstauffuehrungen-723726/" rel="bookmark" class="td-image-wrap " title="Neujahrskonzert 2023 bringt beinahe nur Erstaufführungen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1469295150_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1469295150_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1469295150_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neujahrskonzert 2023 bringt beinahe nur Erstaufführungen" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/neujahrskonzert-2023-bringt-beinahe-nur-erstauffuehrungen-723726/" rel="bookmark" title="Neujahrskonzert 2023 bringt beinahe nur Erstaufführungen">Neujahrskonzert 2023 bringt beinahe nur Erstaufführungen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/mahler-mix-an-der-staatsoper-als-szenischer-flop-723622/" rel="bookmark" class="td-image-wrap " title="Mahler-Mix an der Staatsoper als szenischer Flop" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1469247420_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1469247420_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1469247420_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mahler-Mix an der Staatsoper als szenischer Flop" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/mahler-mix-an-der-staatsoper-als-szenischer-flop-723622/" rel="bookmark" title="Mahler-Mix an der Staatsoper als szenischer Flop">Mahler-Mix an der Staatsoper als szenischer Flop</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "8160";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1632";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/salzburg-empfaengt-lask-zum-topspiel-723977/" rel="bookmark" class="td-image-wrap " title="Salzburg empfängt LASK zum Topspiel" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/1569302958_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/1569302958_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/1569302958_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salzburg empfängt LASK zum Topspiel" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/salzburg-empfaengt-lask-zum-topspiel-723977/" rel="bookmark" title="Salzburg empfängt LASK zum Topspiel">Salzburg empfängt LASK zum Topspiel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/horn-nach-chaotischer-liga-pause-wieder-erfolgreich-723849/" rel="bookmark" class="td-image-wrap " title="Amstetten nach Sieg in turbulentem NÖ-Derby weiter Erster" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/horn-nach-chaotischer-liga-pause-wieder-erfolgreich-723849/" rel="bookmark" title="Amstetten nach Sieg in turbulentem NÖ-Derby weiter Erster">Amstetten nach Sieg in turbulentem NÖ-Derby weiter Erster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/fuer-ried-zaehlt-gegen-altach-nur-sieg-723901/" rel="bookmark" class="td-image-wrap " title="Für Ried zählt gegen Altach nur Sieg" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_ADMIRAL_BUNDESLIGA_GRUNDDURCHGA-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_ADMIRAL_BUNDESLIGA_GRUNDDURCHGA-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_ADMIRAL_BUNDESLIGA_GRUNDDURCHGA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Seit dem ersten Saison-Heimspiel gegen Lustenau wartet die SV Ried (2.v.r. David Ungar) auf einen Sieg." title="Für Ried zählt gegen Altach nur Sieg" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/fuer-ried-zaehlt-gegen-altach-nur-sieg-723901/" rel="bookmark" title="Für Ried zählt gegen Altach nur Sieg">Für Ried zählt gegen Altach nur Sieg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/salzburg-in-ice-league-weiter-souveraen-suedtirol-bleibt-dran-723962/" rel="bookmark" class="td-image-wrap " title="Salzburg in ICE-League weiter souverän, Südtirol bleibt dran" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/salzburg-in-ice-league-weiter-souveraen-suedtirol-bleibt-dran-723962/" rel="bookmark" title="Salzburg in ICE-League weiter souverän, Südtirol bleibt dran">Salzburg in ICE-League weiter souverän, Südtirol bleibt dran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/rueckkehrer-sollen-lask-zu-alter-staerke-und-ueberraschung-verhelfen-723904/" rel="bookmark" class="td-image-wrap " title="Rückkehrer sollen LASK zu alter Stärke und Überraschung verhelfen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_UNIQA_OeFB_CUP__SC_SCHWAZ_-_LAS-e1664568969689-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_UNIQA_OeFB_CUP__SC_SCHWAZ_-_LAS-e1664568969689-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/FUSSBALL_UNIQA_OeFB_CUP__SC_SCHWAZ_-_LAS-e1664568969689-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Marin Ljubicic (l.), Filip Stojkovic (r.o.) und Branko Jovicic (r.u.) d&uuml;rften die Qualit&auml;t im LASK-Spiel wieder merklich heben." title="Rückkehrer sollen LASK zu alter Stärke und Überraschung verhelfen" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/rueckkehrer-sollen-lask-zu-alter-staerke-und-ueberraschung-verhelfen-723904/" rel="bookmark" title="Rückkehrer sollen LASK zu alter Stärke und Überraschung verhelfen">Rückkehrer sollen LASK zu alter Stärke und Überraschung verhelfen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "1409";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "353";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/vor-150-jahren-erschien-jules-vernes-in-80-tagen-um-die-welt-723778/" rel="bookmark" class="td-image-wrap " title="Vor 150 Jahren erschien Jules Vernes „In 80 Tagen um die Welt“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_347240961-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_347240961-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_347240961-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vor 150 Jahren erschien Jules Vernes „In 80 Tagen um die Welt“" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/vor-150-jahren-erschien-jules-vernes-in-80-tagen-um-die-welt-723778/" rel="bookmark" title="Vor 150 Jahren erschien Jules Vernes „In 80 Tagen um die Welt“">Vor 150 Jahren erschien Jules Vernes „In 80 Tagen um die&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" rel="bookmark" class="td-image-wrap " title="Broken Heart nicht unterschätzen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Broken Heart nicht unterschätzen" /><span class="td-video-play-ico"><i class="td-icon-gallery-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" rel="bookmark" title="Broken Heart nicht unterschätzen">Broken Heart nicht unterschätzen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/cd-tipp/mark-owen-land-of-dreams-723756/" rel="bookmark" class="td-image-wrap " title="Mark Owen: Land of Dreams" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/71c1vd6aJpL._SL1200_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/71c1vd6aJpL._SL1200_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/71c1vd6aJpL._SL1200_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mark Owen: Land of Dreams" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/cd-tipp/mark-owen-land-of-dreams-723756/" rel="bookmark" title="Mark Owen: Land of Dreams">Mark Owen: Land of Dreams</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/cd-tipp/lisa-batiashvili-secret-love-letters-723754/" rel="bookmark" class="td-image-wrap " title="Lisa Batiashvili: Secret Love Letters" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/71nT4Pb1geL._SL1500_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/09/71nT4Pb1geL._SL1500_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/09/71nT4Pb1geL._SL1500_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lisa Batiashvili: Secret Love Letters" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/cd-tipp/lisa-batiashvili-secret-love-letters-723754/" rel="bookmark" title="Lisa Batiashvili: Secret Love Letters">Lisa Batiashvili: Secret Love Letters</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Magazin" class="entry-crumb" href="https://volksblatt.at/magazin/">Magazin</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesund &amp;amp; Fit" class="entry-crumb" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Broken Heart nicht unterschätzen</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-723760" class="post-723760 post type-post status-publish format-gallery has-post-thumbnail hentry category-gesund-und-fit post_format-post-format-gallery" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/magazin/">Magazin</a></li><li class="entry-category"><a  href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Broken Heart nicht unterschätzen</h1>
                                    <p class="td-post-sub-title">Nicht immer steckt hinter heftigen Brustschmerzen und akuter Atemnot ein Herzinfarkt. Es gibt auch Fälle, in denen ein Schockereignis ähnliche Symptome auslösen kann und sich im Zuge von Untersuchungen herausstellt, dass ein „gebrochenes Herz“ (Broken Heart) dahintersteckt. Diese Erkrankung darf aber keinesfalls auf die leichte Schulter genommen werden, denn sie kann manchmal auch lebensbedrohlich werden.</p>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fmagazin%2Fgesund-und-fit%2Fbroken-heart-nicht-unterschaetzen-723760%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Broken+Heart+nicht+untersch%C3%A4tzen %0A%0A https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Broken+Heart+nicht+untersch%C3%A4tzen&url=https%3A%2F%2Fvolksblatt.at%2Fmagazin%2Fgesund-und-fit%2Fbroken-heart-nicht-unterschaetzen-723760%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Broken Heart nicht unterschätzen&body=https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-01T00:07:06+02:00" >1. Oktober 2022</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="303" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-696x303.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-696x303.jpeg 696w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-300x131.jpeg 300w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-1024x445.jpeg 1024w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-768x334.jpeg 768w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-1536x668.jpeg 1536w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-2048x891.jpeg 2048w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-1068x465.jpeg 1068w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-966x420.jpeg 966w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_498610986-500x218.jpeg 500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Es gibt viele Ursachen, die zu Herzbeschwerden führen können."/><figcaption class="wp-caption-text"><span class="image_caption_text">Es gibt viele Ursachen, die zu Herzbeschwerden führen können. </span><span class="copyright"> &copy; offsuperphoto - stock.adobe.com</span></figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Etwa 20 bis 30 Mal pro Jahr werden ins Linzer Kepler Universitätsklinikum (KUK) Patienten eingeliefert, die vermeintlich einen Herzinfarkt erlitten haben. Sie klagen über die typischen Symptome – Engegefühl oder akute Schmerzen im Brustkorb, Atemnot, Herz- rasen, Schweißausbrüche, Übelkeit oder Erbrechen.</p><p>„EKG und Blutwerte deuten zunächst meist auf einen Infarkt hin, erfahrene Kardiologen können aber bei einer Herzultraschall-Untersuchung oder spätestens bei einer Herzkatheter-Untersuchung erkennen, wenn hinter den massiven Beschwerden ein sogenanntes Broken-Heart-Syndrom steckt“, erläutert Primar Priv.-Doz. Clemens Steinwender, Vorstand der Klinik für Kardiologie und internistische Intensivmedizin am Kepler Uniklinikum.</p><div class="inShoCo_container">
        <div class="sc_moreofthis articleCount4" data-pid="723760">
            <h4 class="block-title"><span>Lesen Sie auch</span></h4>
            <div class="links"><div class="withPic"><a href="https://volksblatt.at/magazin/gesund-und-fit/sicherheit-der-patienten-im-fokus-720376/?pk_campaign=MOT1" class=""><div class="imgContainer"><div class="img" style="background-image:url(https://volksblatt.at/wp-content/uploads/2022/09/2022199_Foto_Qualitaetsmanagement_mit_HR-741x486.jpg);"></div></div><div class="title"><strong>Sicherheit der Patienten im Fokus</strong></div></a><a href="https://volksblatt.at/kultur-medien/der-mann-der-mit-fake-news-jonglierte-723561/?pk_campaign=MOT2" class=""><div class="imgContainer"><div class="img" style="background-image:url(https://volksblatt.at/wp-content/uploads/2022/09/elyas-mbarek-in-1000-zeilen-e1664476216762-741x486.jpg);"></div></div><div class="title"><strong>Der Mann, der mit Fake-News jonglierte</strong></div></a></div><div class="withoutPic"><a href="https://volksblatt.at/magazin/motor/roehrend-oder-doch-lautlos-721799/?pk_campaign=MOT3" class=""><div class="title"><strong>Röhrend oder doch lautlos?</strong></div></a><a href="https://volksblatt.at/wirtschaft/energie-hoerl-will-windraeder-in-skigebiet-errichten-721311/?pk_campaign=MOT4" class=""><div class="title"><strong>Hörl will Windräder in Skigebiet errichten</strong></div></a></div></div>
        </div>
    </div><p>Denn dabei stellt sich heraus, dass kein Verschluss eines Herzkranzgefäßes vorliegt, wie dies beim Herzinfarkt der Fall ist, sondern eine plötzlich auftretende Herzmuskelschwäche (Stress-Kardiomyopathie).</p><p>Meist zeigt sich bereits beim Herzultraschall, dass das Herz – in der Regel die linke Herzkammer – bauchig aufgeblasen ist. Dieses Bild ähnelt einem japanischen Krug mit kurzem Hals, der zum Oktopus-Fang verwendet und nach dem das Broken-Heart-Syndrom auch „Tako-Tsubo“-Syndrom genannt wird. Oft gibt jedoch erst die Herzkatheter-Untersuchung darüber Aufschluss, wie es um die Herzmuskeltätigkeit und die Herzkranzgefäße wirklich steht.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-272038132" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><h2>Mehrere Ursachen, zu viele Stresshormone</h2><p>„Meist ist die Ursache ein Zusammenspiel mehrerer Faktoren. Etwa wenn zu viele Stresshormone im Blut im Bereich des Herzmuskels auf bestimmte Rezeptoren stoßen und auch noch eine genetische Prädisposition vorliegt“, weiß Steinwender. Fakt ist, dass Frauen zu etwa 90 Prozent betroffen sind und das Broken-Heart-Syndrom am häufigsten zwischen dem 60. und 70. Lebensjahr auftritt. Ein Schock- oder einschneidendes Erlebnis, wie der Tod eines geliebten Menschen, oder auch eine Operation kann dann letztendlich der Auslöser sein.</p><p>„Die Schmerzen sind auch beim Broken-Heart-Syndrom in der Regel so ausgeprägt, dass Betroffene ins Spital kommen und nach der ersten Abklärung 48 Stunden auf der Überwachungsstation bleiben, da selten – unter zehn Prozent der Fälle –, aber doch lebensbedrohliche Herzrhythmusstörungen auftreten können“, erläutert der Kardiologe. Normalerweise dauert der Spitalsaufenthalt in Summe etwa eine Woche.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1313834607" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Die Erkrankung wird mit Betablockern behandelt, normalerweise bildet sich das Herz rasch wieder in seine Ursprungsform zurück, es entstehen im Gegensatz zum Infarkt keine Narben und der Herzmuskel kommt bei entsprechender Behandlung unbeschadet davon. Allerdings ist es in der Folge auch wichtig, die Stressfaktoren zu reduzieren, denn ein Broken-Heart-Syndrom kann durchaus auch ein zweites Mal auftreten. „Bei etwa der Hälfte der Patienten macht eine begleitende psychotherapeutische Nachbehandlung durchaus Sinn. Bei der anderen stellen sich die Lebensumstände so dar, dass es eine klare Ursache gibt und die Stressfaktoren bereits behoben wurden“, sagt Steinwender.</p><div class="inShoCo_container">
                <style type="text/css">
                    
                    #tdi_21  .td-doubleSlider-2 .td-item1 {
                        background: url(https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-80x60.jpg) 0 0 no-repeat;
                    }
                    #tdi_21  .td-doubleSlider-2 .td-item2 {
                        background: url(https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-80x60.jpeg) 0 0 no-repeat;
                    }
                    #tdi_21  .td-doubleSlider-2 .td-item3 {
                        background: url(https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-80x60.jpeg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_21" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> von 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037.jpg" title="KUK-Kardiologie-Primar Clemens Steinwender"  data-caption="KUK-Kardiologie-Primar Clemens Steinwender"  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-630x420.jpg" srcset="https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-630x420.jpg 630w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-1024x683.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-1536x1024.jpg 1536w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-2048x1365.jpg 2048w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/09/Steinwender_Clemens_MC3_037-500x333.jpg 500w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">KUK-Kardiologie-Primar Clemens Steinwender</div><div class="td-gallery-slide-copywrite imggal-copy">© KUK</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520.jpeg" title="Sport und Entspannungsübungen können generell zu mehr Gelassenheit beitragen."  data-caption="Sport und Entspannungsübungen können generell zu mehr Gelassenheit beitragen. "  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-629x420.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-629x420.jpeg 629w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-300x200.jpeg 300w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-1024x683.jpeg 1024w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-768x513.jpeg 768w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-1536x1025.jpeg 1536w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-2048x1367.jpeg 2048w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-696x464.jpeg 696w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-1068x713.jpeg 1068w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_293363520-500x334.jpeg 500w" sizes="(max-width: 629px) 100vw, 629px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Sport und Entspannungsübungen können generell zu mehr Gelassenheit beitragen. </div><div class="td-gallery-slide-copywrite imggal-copy">© Wellnhofer Designs - stock.adobe.com</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081.jpeg" title="Meist zeigt sich bereits beim Herzultraschall, dass bei einem Broken-Heart-Patienten das Herz – in der Regel die linke Herzkammer – bauchig aufgeblasen ist."  data-caption="Meist zeigt sich bereits beim Herzultraschall, dass bei einem Broken-Heart-Patienten das Herz – in der Regel die linke Herzkammer – bauchig aufgeblasen ist."  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-595x420.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-595x420.jpeg 595w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-300x212.jpeg 300w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-1024x722.jpeg 1024w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-768x542.jpeg 768w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-1536x1083.jpeg 1536w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-2048x1445.jpeg 2048w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-696x491.jpeg 696w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-1068x753.jpeg 1068w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2022/09/AdobeStock_5088247081-500x353.jpeg 500w" sizes="(max-width: 595px) 100vw, 595px" alt="">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Meist zeigt sich bereits beim Herzultraschall, dass bei einem Broken-Heart-Patienten das Herz – in der Regel die linke Herzkammer – bauchig aufgeblasen ist.</div><div class="td-gallery-slide-copywrite imggal-copy">© peakstock - stock.adobe.com</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                </div><p>Nach ein bis drei Monaten wird mittels Ultraschall kontrolliert, ob sich die Herzmuskel-Funktion wieder normalisiert hat. Wenn erforderlich, kann der Betablocker auch über einen längeren Zeitraum in geringerer Dosis weiter eingenommen werden.<br />Im Gegensatz zum Herzinfarkt, bei dem klassische Lebensstil-Faktoren eine Rolle spielen – wie Rauchen, Bluthochdruck, zu wenig Bewegung, etc. lässt sich einem Broken-Heart-Syndrom kaum vorbeugen. Außer generell eine Lebenseinstellung, die zu mehr Gelassenheit führt, wie durch Yoga, Atemtechniken, Autogenem Training oder ähnlichem. Und natürlich die Vermeidung von zu viel Stress.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-2082224070" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><h2>Enger Zusammenhang von Körper und Psyche</h2><p>„Das Broken-Heart-Syndrom zeigt, wie eng Psyche und Körper zusammenhängen und dass eine starke emotionale Belastung und abrupter Stress das Herz direkt schädigen können, wobei in diesem Fall die Erkrankung bei entsprechender Behandlung reversibel ist“, weiß Steinwender. Weil vielfach Frauen nach den Wechseljahren betroffen sind, wird auch vermutet, dass die Abnahme des Östrogens, das eine schützende Rolle für das Herz hat, bei der Auslösung eine Rolle spielt.</p><p>Deutlich häufiger kommen Patienten mit Brustschmerzen, Engegefühl und Atemnot tatsächlich wegen eines Herzinfarktes ins KUK. Im Alter zwischen 50 und 70 Jahren sind es jedoch mehrheitlich Männer. Wegen der Hormonumstellung in der Menopause haben aber ältere Frauen dann ein ebenso hohes Risiko wie Männer, einen Herzinfarkt zu erleiden.</p><div class="inShoCo_container"><div data-advadstrackid="671952" data-advadstrackbid="1" class="volks-target" id="volks-1204920804"><div class="_dr_hideCookieConsent _dr_outbrain_in_article"></div></div></div><p>Wissenschafter des Universitätsspitals in Zürich sind der Frage nachgegangen, warum in Relation nur wenige emotional stark belastete Menschen ein Broken-Heart-Syndrom erleiden und fanden 2019 eine mögliche Antwort. „Wir haben beobachtet, dass im Gehirn von Tako-Tsubo-Patienten bestimmte Bereiche schlechter miteinander kommunizieren“, erläutert Jelena Templin-Ghadri.</p><p>Die Forscher hatten sich dabei auf vier Hirnregionen konzentriert, die zwar räumlich getrennt, aber funktionell verbunden sind, wie sie im „European Heart Journal“ berichten: Regionen, die entscheidend sind, um Gefühle zu verarbeiten, und solche, die unbewusste Körperfunktionen steuern, etwa den Herzschlag, die Atmung oder die Verdauung.</p><div class="inShoCo_container"><div data-advadstrackid="671952" data-advadstrackbid="1" class="volks-target" id="volks-845910997"><div class="_dr_hideCookieConsent _dr_outbrain_in_article"></div></div></div><p>„Damit haben wir einen ersten Hinweis gefunden, auf welche Weise sich überwältigende Gefühle tatsächlich direkt auf die Herzfunktionen auswirken können“, so Templin-Ghadri.</p>        </div>

        <footer>
            <div class="td-post-related">
                <div data-advadstrackid="671959" data-advadstrackbid="1" class="volks-target" id="volks-150504279"><h3 style="display:none;">Das könnte Sie auch interessieren</h3>
<div class="_dr_hideCookieConsent _dr_outbrain_smartfeed_footer"></div></div>            </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="cookieconsent-optin-marketing">
                <div class="fb-comments" data-href="https://volksblatt.at/magazin/gesund-und-fit/broken-heart-nicht-unterschaetzen-723760" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_23 td_block_template_1">
<style>
/* custom css */
.tdi_23.td-a-rec{
					text-align: center;
				}.tdi_23 .td-element-style{
					z-index: -1;
				}.tdi_23.td-a-rec-img{
				    text-align: left;
				}.tdi_23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1967945641" data-advadstrackid="180622" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3898438759"></div></div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div class="_dr_hideCookieConsent _dr_outbrain_sidebar"></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
<li id="menu-item-719835" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719835"><a href="https://volksblatt.at/problem-zustellung/">Problem Zustellung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#cookiePreferences">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 633777a1211a1
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<script>window.advads_admin_bar_items = [{"title":"TopTalent Header - mit voten (Desktop)","type":"Anzeige"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain InArticle","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain InArticle","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain Smartfeed Footer","type":"Anzeige"},{"title":"AdSense - Template_Sidebar_Ad - 3898438759","type":"Anzeige"},{"title":"Mystery-Scroller-Mobile-Body","type":"Platzierung"},{"title":"mystery-scroller-1x1","type":"Gruppe"}];</script><script>window.advads_has_ads = [["716841","ad","TopTalent Header - mit voten (Desktop)","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["671952","ad","Outbrain InArticle","off"],["671952","ad","Outbrain InArticle","off"],["671959","ad","Outbrain Smartfeed Footer","off"],["180622","ad","AdSense - Template_Sidebar_Ad - 3898438759","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
        <link href="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.css" rel="stylesheet">
        <script src="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.js" type="text/javascript" charset="utf-8"></script>
        <script>
            window.cookieconsent.initialise(dr_cookiebanner_options);
            
            var cookiePreferences = document.querySelectorAll('a[href$="#cookiePreferences"]');
            for(var i=0; i<cookiePreferences.length; i++) {
                cookiePreferences[i].addEventListener("click", function(e) {
                    e.preventDefault();
                    dr_revokeChoice();
                });
            }
        </script>
    <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[716841,180625,180625,180625,671952,671952,671959,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2022-10-01 01:11:29 by W3 Total Cache
-->