<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Mit ihm kam das Huhn in die Vogue</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mit ihm kam das Huhn in die Vogue" />
<meta property="og:description" content="Gero von Boehms aufschlussreiche, spannende Helmut Newton-Doku" />
<meta property="og:url" content="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:published_time" content="2020-07-27T19:00:00+00:00" />
<meta property="article:modified_time" content="2020-07-27T19:12:54+00:00" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay-2020-07-27/Mit-ihm-kam-das-Huhn-in-die-Vogue-branded-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="414987922566889" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay-2020-07-27/Mit-ihm-kam-das-Huhn-in-die-Vogue-branded-1.jpg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Die \u00f6sterreichische Tageszeitung","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803.jpg","width":1900,"height":1002,"caption":"H&uuml;hnchen, VOGUE, 1994"},{"@type":"WebPage","@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#webpage","url":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/","name":"Mit ihm kam das Huhn in die Vogue","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#primaryimage"},"datePublished":"2020-07-27T19:00:00+00:00","dateModified":"2020-07-27T19:12:54+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/"]}]},{"@type":"Article","@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#article","isPartOf":{"@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/655da5a057b2c749fafe7e1c6307e778"},"headline":"Mit ihm kam das Huhn in die Vogue","datePublished":"2020-07-27T19:00:00+00:00","dateModified":"2020-07-27T19:12:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#primaryimage"},"keywords":"Nebenartikel","articleSection":"Kultur / Medien","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/#respond"]}]},{"@type":["Person"],"@id":"https://volksblatt.at/#/schema/person/655da5a057b2c749fafe7e1c6307e778","name":"Melanie Wagenhofer","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/M-Wagenhofer01.jpg","caption":"Melanie Wagenhofer"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Mit ihm kam das Huhn in die Vogue Kommentar-Feed" href="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//volksblatt.at/wp-content/cache/wpfc-minified/8jp390ds/6b803.css" media="all"/>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kafa9zmw/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kaiccarj/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/fs8wfljd/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/77cleiow/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8w0ixchr/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/qaejmurh/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/14lry07m/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/23f4gynd/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kdd4bdsc/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"446491","token":"3eedab1366","debug":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/jr5yknxo/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/lzimhzh1/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/86s4ouzk/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/fh3jx4ap/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jmuaqtkr/6b803.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=446491' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fmit-ihm-kam-das-huhn-in-die-vogue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fmit-ihm-kam-das-huhn-in-die-vogue%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="statistics" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">
// Load Matomo
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
// End Matomo Code
</script>
<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
/*    var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);*/
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10807189-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/kultur-medien/",
"name": "Kultur / Medien"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/",
"name": "Mit ihm kam das Huhn in die Vogue"                                
}
}    
]
}
</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Kultur / Medien class="post-template-default single single-post postid-446491 single-format-standard category-kultur-medien mit-ihm-kam-das-huhn-in-die-vogue global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Montag, 27. Juli 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f1f274b0fa14_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
--></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1f274b10161_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f1f274b10161" ><script>var block_td_uid_2_5f1f274b10161 = new tdBlock();
block_td_uid_2_5f1f274b10161.id = "td_uid_2_5f1f274b10161";
block_td_uid_2_5f1f274b10161.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1f274b10161_rand","tdc_css_class":"td_uid_2_5f1f274b10161_rand","tdc_css_class_style":"td_uid_2_5f1f274b10161_rand_style"}';
block_td_uid_2_5f1f274b10161.td_column_number = "3";
block_td_uid_2_5f1f274b10161.block_type = "td_block_mega_menu";
block_td_uid_2_5f1f274b10161.post_count = "4";
block_td_uid_2_5f1f274b10161.found_posts = "3449";
block_td_uid_2_5f1f274b10161.header_color = "";
block_td_uid_2_5f1f274b10161.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1f274b10161.max_num_pages = "863";
tdBlocksArray.push(block_td_uid_2_5f1f274b10161);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f1f274b10161" id="td_uid_3_5f1f274b105ed" data-td_block_id="td_uid_2_5f1f274b10161" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f1f274b10161"  id="td_uid_4_5f1f274b1061b" data-td_block_id="td_uid_2_5f1f274b10161" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5f1f274b10161"  id="td_uid_5_5f1f274b1064d" data-td_block_id="td_uid_2_5f1f274b10161" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5f1f274b10161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/weiterhin-proteste-in-bulgarien-trotz-neuen-hilfspakets/" rel="bookmark" class="td-image-wrap" title="Weiterhin Proteste in Bulgarien trotz neuen Hilfspakets"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455686522_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455686522_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455686522_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weiterhin Proteste in Bulgarien trotz neuen Hilfspakets" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/weiterhin-proteste-in-bulgarien-trotz-neuen-hilfspakets/" rel="bookmark" title="Weiterhin Proteste in Bulgarien trotz neuen Hilfspakets">Weiterhin Proteste in Bulgarien trotz neuen Hilfspakets</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/buergerprotest-gegen-migrantenankuenfte-auf-lampedusa/" rel="bookmark" class="td-image-wrap" title="Bürgerprotest gegen Migrantenankünfte auf Lampedusa"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455682484_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455682484_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455682484_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bürgerprotest gegen Migrantenankünfte auf Lampedusa" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/buergerprotest-gegen-migrantenankuenfte-auf-lampedusa/" rel="bookmark" title="Bürgerprotest gegen Migrantenankünfte auf Lampedusa">Bürgerprotest gegen Migrantenankünfte auf Lampedusa</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/brexit-barnier-haelt-deal-mit-grossbritannien-fuer-moeglich/" rel="bookmark" class="td-image-wrap" title="Brexit: Barnier hält Deal mit Großbritannien für möglich"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455685252_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455685252_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455685252_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit: Barnier hält Deal mit Großbritannien für möglich" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/brexit-barnier-haelt-deal-mit-grossbritannien-fuer-moeglich/" rel="bookmark" title="Brexit: Barnier hält Deal mit Großbritannien für möglich">Brexit: Barnier hält Deal mit Großbritannien für möglich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/sicherheitsvorfall-an-der-grenze-zwischen-israel-und-libanon/" rel="bookmark" class="td-image-wrap" title="Schüsse an Grenze: Israels Militär stoppt Hisbollah-Kämpfer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455683746_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455683746_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455683746_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schüsse an Grenze: Israels Militär stoppt Hisbollah-Kämpfer" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sicherheitsvorfall-an-der-grenze-zwischen-israel-und-libanon/" rel="bookmark" title="Schüsse an Grenze: Israels Militär stoppt Hisbollah-Kämpfer">Schüsse an Grenze: Israels Militär stoppt Hisbollah-Kämpfer</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1f274b10161" data-td_block_id="td_uid_2_5f1f274b10161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1f274b10161" data-td_block_id="td_uid_2_5f1f274b10161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f1f274b140ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5f1f274b140ce" ><script>var block_td_uid_6_5f1f274b140ce = new tdBlock();
block_td_uid_6_5f1f274b140ce.id = "td_uid_6_5f1f274b140ce";
block_td_uid_6_5f1f274b140ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f1f274b140ce_rand","tdc_css_class":"td_uid_6_5f1f274b140ce_rand","tdc_css_class_style":"td_uid_6_5f1f274b140ce_rand_style"}';
block_td_uid_6_5f1f274b140ce.td_column_number = "3";
block_td_uid_6_5f1f274b140ce.block_type = "td_block_mega_menu";
block_td_uid_6_5f1f274b140ce.post_count = "5";
block_td_uid_6_5f1f274b140ce.found_posts = "2030";
block_td_uid_6_5f1f274b140ce.header_color = "";
block_td_uid_6_5f1f274b140ce.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1f274b140ce.max_num_pages = "406";
tdBlocksArray.push(block_td_uid_6_5f1f274b140ce);
</script><div id=td_uid_6_5f1f274b140ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/heimische-gaeste-verhinderten-im-juni-den-totalabsturz-im-tourismus/" rel="bookmark" class="td-image-wrap" title="Heimische Gäste verhinderten im Juni den Totalabsturz im Tourismus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_352267448-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_352267448-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_352267448-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heimische Gäste verhinderten im Juni den Totalabsturz im Tourismus" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/heimische-gaeste-verhinderten-im-juni-den-totalabsturz-im-tourismus/" rel="bookmark" title="Heimische Gäste verhinderten im Juni den Totalabsturz im Tourismus">Heimische Gäste verhinderten im Juni den Totalabsturz im Tourismus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/wienerberger-chef-bricht-lanze-fuer-sozialen-wohnbau/" rel="bookmark" class="td-image-wrap" title="Wienerberger-Chef bricht Lanze für sozialen Wohnbau"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1355681700_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1355681700_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1355681700_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wienerberger-Chef bricht Lanze für sozialen Wohnbau" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wienerberger-chef-bricht-lanze-fuer-sozialen-wohnbau/" rel="bookmark" title="Wienerberger-Chef bricht Lanze für sozialen Wohnbau">Wienerberger-Chef bricht Lanze für sozialen Wohnbau</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/goldpreis-auf-rekordhoch-auch-silber-sehr-gefragt/" rel="bookmark" class="td-image-wrap" title="Goldpreis auf Rekordhoch, auch Silber sehr gefragt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1355679870_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1355679870_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1355679870_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goldpreis auf Rekordhoch, auch Silber sehr gefragt" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/goldpreis-auf-rekordhoch-auch-silber-sehr-gefragt/" rel="bookmark" title="Goldpreis auf Rekordhoch, auch Silber sehr gefragt">Goldpreis auf Rekordhoch, auch Silber sehr gefragt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/prozessfinanzierer-plant-sammelverfahren-zu-mattersburg-bank/" rel="bookmark" class="td-image-wrap" title="Mattersburg-Bank insolvent, Überschuldung bei 528 Mio. Euro"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1355681278_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1355681278_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1355681278_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mattersburg-Bank insolvent, Überschuldung bei 528 Mio. Euro" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/prozessfinanzierer-plant-sammelverfahren-zu-mattersburg-bank/" rel="bookmark" title="Mattersburg-Bank insolvent, Überschuldung bei 528 Mio. Euro">Mattersburg-Bank insolvent, Überschuldung bei 528 Mio. Euro</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/laudamotion-mutter-ryanair-beklagt-ihr-schlimmstes-quartal/" rel="bookmark" class="td-image-wrap" title="Laudamotion-Mutter Ryanair beklagt ihr schlimmstes Quartal"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1355681230_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1355681230_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1355681230_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laudamotion-Mutter Ryanair beklagt ihr schlimmstes Quartal" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/laudamotion-mutter-ryanair-beklagt-ihr-schlimmstes-quartal/" rel="bookmark" title="Laudamotion-Mutter Ryanair beklagt ihr schlimmstes Quartal">Laudamotion-Mutter Ryanair beklagt ihr schlimmstes Quartal</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f1f274b140ce" data-td_block_id="td_uid_6_5f1f274b140ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f1f274b140ce" data-td_block_id="td_uid_6_5f1f274b140ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1f274b15946_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5f1f274b15946" ><script>var block_td_uid_7_5f1f274b15946 = new tdBlock();
block_td_uid_7_5f1f274b15946.id = "td_uid_7_5f1f274b15946";
block_td_uid_7_5f1f274b15946.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f1f274b15946_rand","tdc_css_class":"td_uid_7_5f1f274b15946_rand","tdc_css_class_style":"td_uid_7_5f1f274b15946_rand_style"}';
block_td_uid_7_5f1f274b15946.td_column_number = "3";
block_td_uid_7_5f1f274b15946.block_type = "td_block_mega_menu";
block_td_uid_7_5f1f274b15946.post_count = "4";
block_td_uid_7_5f1f274b15946.found_posts = "5316";
block_td_uid_7_5f1f274b15946.header_color = "";
block_td_uid_7_5f1f274b15946.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1f274b15946.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_7_5f1f274b15946);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5f1f274b15946" id="td_uid_8_5f1f274b15f19" data-td_block_id="td_uid_7_5f1f274b15946" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5f1f274b15946"  id="td_uid_9_5f1f274b15f4a" data-td_block_id="td_uid_7_5f1f274b15946" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5f1f274b15946"  id="td_uid_10_5f1f274b15f7c" data-td_block_id="td_uid_7_5f1f274b15946" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5f1f274b15946"  id="td_uid_11_5f1f274b15faa" data-td_block_id="td_uid_7_5f1f274b15946" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5f1f274b15946 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-infektionszahl-in-st-wolfgang-erneut-leicht-gestiegen/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Infektionszahl in St. Wolfgang erneut leicht gestiegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS-PK-ZU-AKTUELLER-LAGE-IN-OÖ-HABERLANDER--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS-PK-ZU-AKTUELLER-LAGE-IN-OÖ-HABERLANDER--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/CORONAVIRUS-PK-ZU-AKTUELLER-LAGE-IN-OÖ-HABERLANDER--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Infektionszahl in St. Wolfgang erneut leicht gestiegen" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-infektionszahl-in-st-wolfgang-erneut-leicht-gestiegen/" rel="bookmark" title="Coronavirus: Infektionszahl in St. Wolfgang erneut leicht gestiegen">Coronavirus: Infektionszahl in St. Wolfgang erneut leicht gestiegen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/corona-alarm-auch-in-suedboehmen/" rel="bookmark" class="td-image-wrap" title="Corona-Alarm auch in Südböhmen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331507586-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331507586-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331507586-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Alarm auch in Südböhmen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-alarm-auch-in-suedboehmen/" rel="bookmark" title="Corona-Alarm auch in Südböhmen">Corona-Alarm auch in Südböhmen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/jungfeuerwehrmann-florian-wurde-zum-dreifachen-lebensretter/" rel="bookmark" class="td-image-wrap" title="Jungfeuerwehrmann Florian wurde zum dreifachen Lebensretter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/SCH05125-e1595876918740-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/SCH05125-e1595876918740-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/SCH05125-e1595876918740-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jungfeuerwehrmann Florian Gruber (15) wurde in &Uuml;berackern f&uuml;r den Vater mit seinen achtj&auml;hrigen Zwillingen Konstantin und Ernestine zum Lebensretter" title="Jungfeuerwehrmann Florian wurde zum dreifachen Lebensretter" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/jungfeuerwehrmann-florian-wurde-zum-dreifachen-lebensretter/" rel="bookmark" title="Jungfeuerwehrmann Florian wurde zum dreifachen Lebensretter">Jungfeuerwehrmann Florian wurde zum dreifachen Lebensretter</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/corona-impfstoffkandidat-wird-an-30-000-menschen-getestet/" rel="bookmark" class="td-image-wrap" title="Corona-Impfstoffkandidat wird an 30.000 Menschen getestet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455683622_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455683622_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455683622_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Impfstoffkandidat wird an 30.000 Menschen getestet" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-impfstoffkandidat-wird-an-30-000-menschen-getestet/" rel="bookmark" title="Corona-Impfstoffkandidat wird an 30.000 Menschen getestet">Corona-Impfstoffkandidat wird an 30.000 Menschen getestet</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1f274b15946" data-td_block_id="td_uid_7_5f1f274b15946"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f1f274b15946" data-td_block_id="td_uid_7_5f1f274b15946"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f1f274b1b514_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f1f274b1b514" ><script>var block_td_uid_12_5f1f274b1b514 = new tdBlock();
block_td_uid_12_5f1f274b1b514.id = "td_uid_12_5f1f274b1b514";
block_td_uid_12_5f1f274b1b514.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f1f274b1b514_rand","tdc_css_class":"td_uid_12_5f1f274b1b514_rand","tdc_css_class_style":"td_uid_12_5f1f274b1b514_rand_style"}';
block_td_uid_12_5f1f274b1b514.td_column_number = "3";
block_td_uid_12_5f1f274b1b514.block_type = "td_block_mega_menu";
block_td_uid_12_5f1f274b1b514.post_count = "5";
block_td_uid_12_5f1f274b1b514.found_posts = "1210";
block_td_uid_12_5f1f274b1b514.header_color = "";
block_td_uid_12_5f1f274b1b514.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f1f274b1b514.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_12_5f1f274b1b514);
</script><div id=td_uid_12_5f1f274b1b514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/" rel="bookmark" class="td-image-wrap" title="Mit ihm kam das Huhn in die Vogue"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="H&uuml;hnchen, VOGUE, 1994" title="Mit ihm kam das Huhn in die Vogue" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/" rel="bookmark" title="Mit ihm kam das Huhn in die Vogue">Mit ihm kam das Huhn in die Vogue</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/styriarte-zieht-positive-festival-bilanz/" rel="bookmark" class="td-image-wrap" title="styriarte zieht positive Festival-Bilanz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455683312_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455683312_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455683312_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="styriarte zieht positive Festival-Bilanz" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/styriarte-zieht-positive-festival-bilanz/" rel="bookmark" title="styriarte zieht positive Festival-Bilanz">styriarte zieht positive Festival-Bilanz</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/hamburg-feiert-60-beatles-jubilaeum-mit-live-event/" rel="bookmark" class="td-image-wrap" title="Hamburg feiert 60. Beatles-Jubiläum mit Live-Event"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455682206_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455682206_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455682206_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg feiert 60. Beatles-Jubiläum mit Live-Event" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hamburg-feiert-60-beatles-jubilaeum-mit-live-event/" rel="bookmark" title="Hamburg feiert 60. Beatles-Jubiläum mit Live-Event">Hamburg feiert 60. Beatles-Jubiläum mit Live-Event</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/scala-startet-mit-klassikern-in-die-neue-saison/" rel="bookmark" class="td-image-wrap" title="Scala startet mit Klassikern in die neue Saison"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455681816_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455681816_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455681816_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scala startet mit Klassikern in die neue Saison" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/scala-startet-mit-klassikern-in-die-neue-saison/" rel="bookmark" title="Scala startet mit Klassikern in die neue Saison">Scala startet mit Klassikern in die neue Saison</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/franz-welser-moest-wir-brauchen-die-besessenen/" rel="bookmark" class="td-image-wrap" title="Franz Welser-Möst: &#8220;Wir brauchen die Besessenen!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1455677060_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1455677060_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1455677060_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franz Welser-Möst: &#8220;Wir brauchen die Besessenen!&#8221;" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/franz-welser-moest-wir-brauchen-die-besessenen/" rel="bookmark" title="Franz Welser-Möst: &#8220;Wir brauchen die Besessenen!&#8221;">Franz Welser-Möst: &#8220;Wir brauchen die Besessenen!&#8221;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f1f274b1b514" data-td_block_id="td_uid_12_5f1f274b1b514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f1f274b1b514" data-td_block_id="td_uid_12_5f1f274b1b514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f1f274b1d15b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f1f274b1d15b" ><script>var block_td_uid_13_5f1f274b1d15b = new tdBlock();
block_td_uid_13_5f1f274b1d15b.id = "td_uid_13_5f1f274b1d15b";
block_td_uid_13_5f1f274b1d15b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f1f274b1d15b_rand","tdc_css_class":"td_uid_13_5f1f274b1d15b_rand","tdc_css_class_style":"td_uid_13_5f1f274b1d15b_rand_style"}';
block_td_uid_13_5f1f274b1d15b.td_column_number = "3";
block_td_uid_13_5f1f274b1d15b.block_type = "td_block_mega_menu";
block_td_uid_13_5f1f274b1d15b.post_count = "5";
block_td_uid_13_5f1f274b1d15b.found_posts = "1759";
block_td_uid_13_5f1f274b1d15b.header_color = "";
block_td_uid_13_5f1f274b1d15b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f1f274b1d15b.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_13_5f1f274b1d15b);
</script><div id=td_uid_13_5f1f274b1d15b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/verunglueckter-zanardi-erneut-am-kopf-operiert/" rel="bookmark" class="td-image-wrap" title="Verunglückter Zanardi erneut am Kopf operiert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1555685528_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1555685528_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1555685528_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verunglückter Zanardi erneut am Kopf operiert" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verunglueckter-zanardi-erneut-am-kopf-operiert/" rel="bookmark" title="Verunglückter Zanardi erneut am Kopf operiert">Verunglückter Zanardi erneut am Kopf operiert</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/heimische-bundesligisten-ringen-um-rare-sparringspartner/" rel="bookmark" class="td-image-wrap" title="Heimische Bundesligisten ringen um rare Sparringspartner"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1555684296_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1555684296_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1555684296_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heimische Bundesligisten ringen um rare Sparringspartner" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/heimische-bundesligisten-ringen-um-rare-sparringspartner/" rel="bookmark" title="Heimische Bundesligisten ringen um rare Sparringspartner">Heimische Bundesligisten ringen um rare Sparringspartner</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/juve-feiert-auch-unter-sarri-weiter-neunter-titel-in-folge/" rel="bookmark" class="td-image-wrap" title="Juve feiert auch unter Sarri weiter: Neunter Titel in Folge"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1555675470_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1555675470_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1555675470_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juve feiert auch unter Sarri weiter: Neunter Titel in Folge" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/juve-feiert-auch-unter-sarri-weiter-neunter-titel-in-folge/" rel="bookmark" title="Juve feiert auch unter Sarri weiter: Neunter Titel in Folge">Juve feiert auch unter Sarri weiter: Neunter Titel in Folge</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/sebastian-hoeness-neuer-hoffenheim-trainer/" rel="bookmark" class="td-image-wrap" title="Sebastian Hoeneß neuer Hoffenheim-Trainer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1555680212_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1555680212_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1555680212_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sebastian Hoeneß neuer Hoffenheim-Trainer" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sebastian-hoeness-neuer-hoffenheim-trainer/" rel="bookmark" title="Sebastian Hoeneß neuer Hoffenheim-Trainer">Sebastian Hoeneß neuer Hoffenheim-Trainer</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/irene-fuhrmann-erste-teamchefin-der-oefb-frauen/" rel="bookmark" class="td-image-wrap" title="Irene Fuhrmann erste Teamchefin der ÖFB-Frauen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/1555682314_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/1555682314_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/1555682314_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irene Fuhrmann erste Teamchefin der ÖFB-Frauen" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/irene-fuhrmann-erste-teamchefin-der-oefb-frauen/" rel="bookmark" title="Irene Fuhrmann erste Teamchefin der ÖFB-Frauen">Irene Fuhrmann erste Teamchefin der ÖFB-Frauen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f1f274b1d15b" data-td_block_id="td_uid_13_5f1f274b1d15b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f1f274b1d15b" data-td_block_id="td_uid_13_5f1f274b1d15b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f1f274b1e7e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5f1f274b1e7e9" ><script>var block_td_uid_14_5f1f274b1e7e9 = new tdBlock();
block_td_uid_14_5f1f274b1e7e9.id = "td_uid_14_5f1f274b1e7e9";
block_td_uid_14_5f1f274b1e7e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f1f274b1e7e9_rand","tdc_css_class":"td_uid_14_5f1f274b1e7e9_rand","tdc_css_class_style":"td_uid_14_5f1f274b1e7e9_rand_style"}';
block_td_uid_14_5f1f274b1e7e9.td_column_number = "3";
block_td_uid_14_5f1f274b1e7e9.block_type = "td_block_mega_menu";
block_td_uid_14_5f1f274b1e7e9.post_count = "4";
block_td_uid_14_5f1f274b1e7e9.found_posts = "301";
block_td_uid_14_5f1f274b1e7e9.header_color = "";
block_td_uid_14_5f1f274b1e7e9.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f1f274b1e7e9.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_14_5f1f274b1e7e9);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9" id="td_uid_15_5f1f274b1ed26" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9"  id="td_uid_16_5f1f274b1ed51" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9"  id="td_uid_17_5f1f274b1ed81" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9"  id="td_uid_18_5f1f274b1edaf" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9"  id="td_uid_19_5f1f274b1eddb" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5f1f274b1e7e9"  id="td_uid_20_5f1f274b1ee07" data-td_block_id="td_uid_14_5f1f274b1e7e9" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5f1f274b1e7e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/100-jahre-salzburger-festspiele/" rel="bookmark" class="td-image-wrap" title="100 Jahre Salzburger Festspiele"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/ARCHIVBILD__SALZBURG_100_JAHRE_SALZBURG-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/ARCHIVBILD__SALZBURG_100_JAHRE_SALZBURG-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/ARCHIVBILD__SALZBURG_100_JAHRE_SALZBURG-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="100 Jahre Salzburger Festspiele" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/100-jahre-salzburger-festspiele/" rel="bookmark" title="100 Jahre Salzburger Festspiele">100 Jahre Salzburger Festspiele</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/kunstaktion-die-schoepfung/" rel="bookmark" class="td-image-wrap" title="Kunstaktion: Die Schöpfung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/TOMAK_MG_6433_gr-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/TOMAK_MG_6433_gr-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/TOMAK_MG_6433_gr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunstaktion: Die Schöpfung" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kunstaktion-die-schoepfung/" rel="bookmark" title="Kunstaktion: Die Schöpfung">Kunstaktion: Die Schöpfung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ellie-goulding-brightest-blue/" rel="bookmark" class="td-image-wrap" title="Ellie Goulding: Brightest Blue"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/148564331-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/148564331-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/148564331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ellie Goulding: Brightest Blue" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ellie-goulding-brightest-blue/" rel="bookmark" title="Ellie Goulding: Brightest Blue">Ellie Goulding: Brightest Blue</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/lianne-la-havas/" rel="bookmark" class="td-image-wrap" title="Lianne La Havas"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/147194117-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/147194117-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/07/147194117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lianne La Havas" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lianne-la-havas/" rel="bookmark" title="Lianne La Havas">Lianne La Havas</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f1f274b1e7e9" data-td_block_id="td_uid_14_5f1f274b1e7e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f1f274b1e7e9" data-td_block_id="td_uid_14_5f1f274b1e7e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Kultur / Medien" class="entry-crumb" href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mit ihm kam das Huhn in die Vogue</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-446491" class="post-446491 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-medien tag-nebenartikel" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mit ihm kam das Huhn in die Vogue</h1>
<p class="td-post-sub-title">Gero von Boehms aufschlussreiche, spannende Helmut Newton-Doku</p>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fmit-ihm-kam-das-huhn-in-die-vogue%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mit+ihm+kam+das+Huhn+in+die+Vogue&url=https%3A%2F%2Fvolksblatt.at%2Fmit-ihm-kam-das-huhn-in-die-vogue%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mit ihm kam das Huhn in die Vogue&body=https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mit ihm kam das Huhn in die Vogue %0A%0A https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-27T21:00:00+00:00" >27. Juli 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="367" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-696x367.jpg" srcset="https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-696x367.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-300x158.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-1024x540.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-768x405.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-1536x810.jpg 1536w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-1068x563.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803-796x420.jpg 796w, https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803.jpg 1900w" sizes="(max-width: 696px) 100vw, 696px" alt="H&uuml;hnchen, VOGUE, 1994" title="H&uuml;hnchen, VOGUE, 1994"/><figcaption class="wp-caption-text"><span class="image_caption_text">H&uuml;hnchen, VOGUE, 1994</span><span class="copyright"> &copy; Helmut Newton Foundation</span></figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5f1f274b28b51_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>„Schau nicht so armselig!“, sagt Helmut Newton zu einem nackten Mädchen. Zuckerschlecken war es wohl keines, von dem Starfotografen abgelichtet zu werden. Obwohl die Frauen, die in Gero von Boehms Doku „Helmut Newton. The Bad and the Beautiful“ zu Wort kommen, Newton mehr oder weniger Rosen streuen. Ein Gentleman sei er gewesen, humorvoll, man habe ihm vertraut, sich bei ihm getraut. Dinge, die in der Modebranche nicht selbstverständlich zu sein scheinen.</p>
<p>Wer kennt sie nicht, die eindrucksvollen Fotografien, die Helmut Newton — hauptsächlich von Frauen — gemacht hat? Heroisch, dominant, kraftvoll, intensiv. So sind seine Bilder, so lässt er die Frauen darauf erscheinen. Oft sind sie nackt, werden dadurch aber nie zum Objekt, bleiben immer die Agierenden. Dass das trotz allem viel Raum für jegliche Fantasie lässt — natürlich! Willkommen in der Postmoderne.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5f1f274b27d77_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1079339230"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<h2>Intention vs. Bilder im Kopf</h2>
<p>Dass Newtons Einflüsse da weitaus älterer Natur sind, daran lässt der Meister auch in der Doku keine Zweifel. Auch wenn primär Frauen zu Wort kommen, die mit ihm gearbeitet haben, sind doch jene Momente sehr stark, in denen von Boehm auf Aufnahmen Newtons aus den frühen 2000er-Jahren zurückgreift. Der in Berlin Geborene erklärt, welchen Eindruck die Bilder auf ihn gemacht haben, die in Deutschland nach 1933 immer größer und deutlicher wurden.</p>
<p>1938 musste der jüdische Bursch Berlin verlassen, die Ästhetik der Nationalsozialisten hat ihn geprägt. In von Boehms Film entsteht ein Modell für den Umgang mit Geschichte: Ein transparentes, reflektiertes Draufschauen, ohne Negieren oder gar Ausradieren. Ebenso wird mit Newtons Werk umgegangen, das Skandale verursacht, Feministinnen auf den Plan gerufen hat. Newtons Intention versus die Bilder, die in den Köpfen der Betrachter entstehen.</p>
<p>An Newtons Frauenbild kann man sich reiben, es zu provokant finden oder zu plakativ, zu sehr Männerfantasie. Man kann daran aber auch vieles komisch im Sinne von witzig finden und da trifft man dann — so scheint es — den Nerv des Fotografen. Hühnchen wollte er schon immer gerne mal fotografieren. So wie Newton es dann für die Vogue gemacht hat, hat es wohl noch keiner im Sinn gehabt.</p><div id="avpvideo" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 16px 0;"></div>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5f1f274b28c88_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-921614493"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/m-wagenhofervolksblatt-at/">Melanie Wagenhofer</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Melanie Wagenhofer"></span><meta itemprop="datePublished" content="2020-07-27T21:00:00+00:00"><meta itemprop="dateModified" content="2020-07-27T21:12:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/mit-ihm-kam-das-huhn-in-die-vogue/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Mit ihm kam das Huhn in die Vogue"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/07/NEWTON_007-etwaskleiner-scaled-1-e1595877160803.jpg"><meta itemprop="width" content="1900"><meta itemprop="height" content="1002"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5f1f274b29899_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_24_5f1f274b29899" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5f1f274b2a0bc_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1773797554"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-3551-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-3551-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus: 3.551 Infizierte in Oberösterreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/corona-aus-16-laendern-importiert/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_89518427.jpeg-e1595790493436-100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="Die meisten Corona-Infektionsf&auml;lle wurden bisher aus dem Kosovo nach Ober&ouml;sterreich eingeschleppt." data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_89518427.jpeg-e1595790493436-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_89518427.jpeg-e1595790493436-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/corona-aus-16-laendern-importiert/" class="wpp-post-title" target="_self">Corona aus 16 Ländern importiert</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/aus-aller-welt/" class="category category-31">Aus aller Welt</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/polizei-loeste-im-muehlviertel-illegale-party-auf/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_203659752-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_203659752-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_203659752-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/polizei-loeste-im-muehlviertel-illegale-party-auf/" class="wpp-post-title" target="_self">Polizei löste im Mühlviertel illegale Party auf</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/bayern-richtet-an-grenze-zu-oesterreich-corona-teststationen-ein/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/05/SALZBURG-CORONAVIRUS-GRENZKONTROLLEN-AN-DER-GRENZE-ZU-ÖSTERREICH--100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/05/SALZBURG-CORONAVIRUS-GRENZKONTROLLEN-AN-DER-GRENZE-ZU-ÖSTERREICH--100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/05/SALZBURG-CORONAVIRUS-GRENZKONTROLLEN-AN-DER-GRENZE-ZU-ÖSTERREICH--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/bayern-richtet-an-grenze-zu-oesterreich-corona-teststationen-ein/" class="wpp-post-title" target="_self">Bayern richtet an Grenze zu Österreich Corona-Teststationen ein</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/aus-aller-welt/" class="category category-31">Aus aller Welt</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-92"><div id="groupM_iPageSitebar" style="bottom:0px; top:0px; right:0px; left:1164px; margin-top:0px; z-index:1000; position:fixed; vertical-align:bottom;"><iframe id="groupMiPageSitebarObject" scrolling="no" width="100%" height="100%" frameborder="0" border="0" src="https://streaming.grm-pro.com/at.asfinag/202007.streckenmaut/sitebar/Sitebar.html?clicktag=https%3A%2F%2Fbs.serving-sys.com%2Fserving%2FadServer.bs%3Fcn%3Dtrd%26mc%3Dclick%26pli%3D29923690%26PluID%3D0%26ord%3D886054"></iframe>
</div></div></div>
</div></div>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5f1f274b2dfad
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });
jQuery(document).ready(function($) {
if ($(".td-trending-now-post-1")[0]){
// Do something if class exists
//   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
//   $('.td-trending-now-post-0').css('z-index', '0');
} else {
$(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
$('.td-trending-now-post-0').css('animation-name', 'none');
}
});
jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});
jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});
jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});
//-------------------------------------------
// FB Comments verschieben
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
//-------------------------------------------
//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
jQuery(document).ready(function($) {
if (!window.GCM.apps.get('google')) {
$('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
}
});
// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
var x = document.getElementsByClassName("jw-cookie-meldung");
var i;
for (i = 0; i < x.length; i++) {
x[i].style.display = "none";
}
}
//-------------------------------------------
//-------------------------------------------
// Open Cookiebot Dialog
jQuery(document).ready(function($) {
$("#menu-item-108933").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
jQuery(document).ready(function($) {
$("#menu-item-108934").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
//-------------------------------------------
</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lmjxzm35/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/l8ipnptn/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/709tzq81/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/33cm1eas/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jzzl1eme/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8aq5xziq/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/97rjc3do/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lc35c95z/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/etxed0co/6b803.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/7uhqtxdk/6b803.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kdyz6d0w/6b803.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/ff6orhbt/6b803.js'></script> -->
<div class="volks-f7b0ff45576e4d4e09101195c7622d4a" id="volks-f7b0ff45576e4d4e09101195c7622d4a"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-f7b0ff45576e4d4e09101195c7622d4a"],"ads":[],"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372346,372350,372355,372356],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-796272608\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"few-clouds-d","today_icon_text":"Ein paar Wolken","today_temp":[26.8,80.2],"today_humidity":47,"today_wind_speed":[1.5,0.9],"today_min":[26.7,80],"today_max":[27,80.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1595872800,"day_name":"Mo","day_temp":[24,76],"owm_day_index":0},{"timestamp":1595894400,"day_name":"Di","day_temp":[31,87],"owm_day_index":2},{"timestamp":1595980800,"day_name":"Mi","day_temp":[24,76],"owm_day_index":10},{"timestamp":1596067200,"day_name":"Do","day_temp":[27,81],"owm_day_index":18},{"timestamp":1596153600,"day_name":"Fr","day_temp":[28,82],"owm_day_index":26},{"timestamp":1596240000,"day_name":"Sa","day_temp":[16,61],"owm_day_index":34}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.66865992546082 seconds, on 27-07-20 21:13:15 -->