<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Neue Details im Fall Trump gegen Stormy Daniels</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neue Details im Fall Trump gegen Stormy Daniels" />
<meta property="og:description" content="US-Präsident Donald Trump hat einem Bericht zufolge versucht, die Porno-Darstellerin Stormy Daniels mit einer einstweiligen Verfügung am Ausplaudern von Details über eine angebliche Affäre zu hindern. Trump habe seinen ehemaligen Anwalt Michael Cohen im Februar persönlich mit der Angelegenheit beauftragt, schrieb das &#8222;Wall Street Journal&#8220; am Montag (Ortszeit) unter Berufung auf informierte Kreise. Demnach erfuhr &hellip;" />
<meta property="og:url" content="https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/" />
<meta property="og:site_name" content="oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Außenpolitik" />
<meta property="article:published_time" content="2018-10-02T19:51:58+02:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Neue-Details-im-Fall-Trump-gegen-Stormy-Daniels-branded.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Neue-Details-im-Fall-Trump-gegen-Stormy-Daniels-branded.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="US-Präsident Donald Trump hat einem Bericht zufolge versucht, die Porno-Darstellerin Stormy Daniels mit einer einstweiligen Verfügung am Ausplaudern von Details über eine angebliche Affäre zu hindern. Trump habe seinen ehemaligen Anwalt Michael Cohen im Februar persönlich mit der Angelegenheit beauftragt, schrieb das &#8222;Wall Street Journal&#8220; am Montag (Ortszeit) unter Berufung auf informierte Kreise. Demnach erfuhr [&hellip;]" />
<meta name="twitter:title" content="Neue Details im Fall Trump gegen Stormy Daniels" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Neue-Details-im-Fall-Trump-gegen-Stormy-Daniels-branded.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/volksblatt.at\/","sameAs":["https:\/\/www.facebook.com\/volksblatt.at","https:\/\/www.instagram.com\/volksblatt.at\/","https:\/\/www.youtube.com\/channel\/UC2WHyq5WBYPdT5cQucEvjcg"],"@id":"https:\/\/volksblatt.at\/#organization","name":"ober\u00f6sterreichisches Volksblatt","logo":"https:\/\/volksblatt.at\/wp-content\/uploads\/2018\/09\/ooe_volksblatt_logo_schwarz_479x89px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1536305040&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"154997","token":"de90c0b916","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://volksblatt.at/?p=154997' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksblatt.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/aussenpolitik/",
                                "name": "Außenpolitik"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/",
                                "name": "Neue Details im Fall Trump gegen Stormy Daniels"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-154997 single-format-standard neue-details-im-fall-trump-gegen-stormy-daniels global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Dienstag, 2. Oktober 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb3c9d30c3c4_rand td_block_template_1"><div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_140px_Inv.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb3c9d30ce7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bb3c9d30ce7d" ><script>var block_td_uid_2_5bb3c9d30ce7d = new tdBlock();
block_td_uid_2_5bb3c9d30ce7d.id = "td_uid_2_5bb3c9d30ce7d";
block_td_uid_2_5bb3c9d30ce7d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb3c9d30ce7d_rand","tdc_css_class":"td_uid_2_5bb3c9d30ce7d_rand","tdc_css_class_style":"td_uid_2_5bb3c9d30ce7d_rand_style"}';
block_td_uid_2_5bb3c9d30ce7d.td_column_number = "3";
block_td_uid_2_5bb3c9d30ce7d.block_type = "td_block_mega_menu";
block_td_uid_2_5bb3c9d30ce7d.post_count = "4";
block_td_uid_2_5bb3c9d30ce7d.found_posts = "871";
block_td_uid_2_5bb3c9d30ce7d.header_color = "";
block_td_uid_2_5bb3c9d30ce7d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb3c9d30ce7d.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_2_5bb3c9d30ce7d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bb3c9d30ce7d" id="td_uid_3_5bb3c9d30d77a" data-td_block_id="td_uid_2_5bb3c9d30ce7d" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5bb3c9d30ce7d"  id="td_uid_4_5bb3c9d30d81f" data-td_block_id="td_uid_2_5bb3c9d30ce7d" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5bb3c9d30ce7d"  id="td_uid_5_5bb3c9d30d8d0" data-td_block_id="td_uid_2_5bb3c9d30ce7d" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5bb3c9d30ce7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/40-is-anfuehrer-bei-raketenangriff-in-syrien-getoetet/" rel="bookmark" class="td-image-wrap" title="40 IS-Anführer bei Raketenangriff in Syrien getötet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/40-is-anfuehrer-bei-raketenangriff-in-syrien-getoetet/" rel="bookmark" title="40 IS-Anführer bei Raketenangriff in Syrien getötet">40 IS-Anführer bei Raketenangriff in Syrien getötet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/" rel="bookmark" class="td-image-wrap" title="Neue Details im Fall Trump gegen Stormy Daniels"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Details im Fall Trump gegen Stormy Daniels"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/" rel="bookmark" title="Neue Details im Fall Trump gegen Stormy Daniels">Neue Details im Fall Trump gegen Stormy Daniels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ogh-praesidentin-lovrek-in-ihr-amt-eingefuehrt/" rel="bookmark" class="td-image-wrap" title="OGH-Präsidentin Lovrek in ihr Amt eingeführt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1444733164_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444733164_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1444733164_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OGH-Präsidentin Lovrek in ihr Amt eingeführt"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ogh-praesidentin-lovrek-in-ihr-amt-eingefuehrt/" rel="bookmark" title="OGH-Präsidentin Lovrek in ihr Amt eingeführt">OGH-Präsidentin Lovrek in ihr Amt eingeführt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/madrid-warnt-katalonien-nach-krawallen/" rel="bookmark" class="td-image-wrap" title="Madrid warnt Katalonien nach Krawallen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1444735598_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444735598_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1444735598_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madrid warnt Katalonien nach Krawallen"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/madrid-warnt-katalonien-nach-krawallen/" rel="bookmark" title="Madrid warnt Katalonien nach Krawallen">Madrid warnt Katalonien nach Krawallen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb3c9d30ce7d" data-td_block_id="td_uid_2_5bb3c9d30ce7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb3c9d30ce7d" data-td_block_id="td_uid_2_5bb3c9d30ce7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bb3c9d312590_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bb3c9d312590" ><script>var block_td_uid_6_5bb3c9d312590 = new tdBlock();
block_td_uid_6_5bb3c9d312590.id = "td_uid_6_5bb3c9d312590";
block_td_uid_6_5bb3c9d312590.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bb3c9d312590_rand","tdc_css_class":"td_uid_6_5bb3c9d312590_rand","tdc_css_class_style":"td_uid_6_5bb3c9d312590_rand_style"}';
block_td_uid_6_5bb3c9d312590.td_column_number = "3";
block_td_uid_6_5bb3c9d312590.block_type = "td_block_mega_menu";
block_td_uid_6_5bb3c9d312590.post_count = "5";
block_td_uid_6_5bb3c9d312590.found_posts = "321";
block_td_uid_6_5bb3c9d312590.header_color = "";
block_td_uid_6_5bb3c9d312590.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bb3c9d312590.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_5bb3c9d312590);
</script><div id=td_uid_6_5bb3c9d312590 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/diesel-deutsche-hersteller-unter-druck/" rel="bookmark" class="td-image-wrap" title="Diesel: Deutsche Hersteller unter Druck"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_194438460.jpeg-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_194438460.jpeg-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_194438460.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Direkt bedeutet die deutsche Dieseldebatte f&uuml;r &Ouml;sterreich gar nichts. Betroffen sein k&ouml;nnten lediglich &Ouml;sterreicher, die k&uuml;nftig mit &auml;lteren Dieselfahrzeugen in Fahrverbotszonen deutscher St&auml;dte einfahren m&ouml;chten." title="Diesel: Deutsche Hersteller unter Druck"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/diesel-deutsche-hersteller-unter-druck/" rel="bookmark" title="Diesel: Deutsche Hersteller unter Druck">Diesel: Deutsche Hersteller unter Druck</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schmid-baugruppe-waechst-durch-zukauf/" rel="bookmark" class="td-image-wrap" title="Schmid Baugruppe wächst durch Zukauf"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schmid-baugruppe-waechst-durch-zukauf/" rel="bookmark" title="Schmid Baugruppe wächst durch Zukauf">Schmid Baugruppe wächst durch Zukauf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/volkswagen-trennt-sich-von-audi-chef-stadler/" rel="bookmark" class="td-image-wrap" title="Volkswagen trennt sich von Audi-Chef Stadler"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1344732130_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1344732130_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1344732130_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volkswagen trennt sich von Audi-Chef Stadler"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/volkswagen-trennt-sich-von-audi-chef-stadler/" rel="bookmark" title="Volkswagen trennt sich von Audi-Chef Stadler">Volkswagen trennt sich von Audi-Chef Stadler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/doppelmayr-baute-achte-staedtische-seilbahnlinie-in-la-paz/" rel="bookmark" class="td-image-wrap" title="Doppelmayr baute achte städtische Seilbahnlinie in La Paz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1344732280_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1344732280_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1344732280_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doppelmayr baute achte städtische Seilbahnlinie in La Paz"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/doppelmayr-baute-achte-staedtische-seilbahnlinie-in-la-paz/" rel="bookmark" title="Doppelmayr baute achte städtische Seilbahnlinie in La Paz">Doppelmayr baute achte städtische Seilbahnlinie in La Paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wenig-konkretes-bei-infrastrukturoffensive-der-regierung/" rel="bookmark" class="td-image-wrap" title="Wenig Konkretes bei Infrastrukturoffensive der Regierung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1344728448_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1344728448_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1344728448_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wenig Konkretes bei Infrastrukturoffensive der Regierung"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wenig-konkretes-bei-infrastrukturoffensive-der-regierung/" rel="bookmark" title="Wenig Konkretes bei Infrastrukturoffensive der Regierung">Wenig Konkretes bei Infrastrukturoffensive der Regierung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bb3c9d312590" data-td_block_id="td_uid_6_5bb3c9d312590"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bb3c9d312590" data-td_block_id="td_uid_6_5bb3c9d312590"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bb3c9d314771_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bb3c9d314771" ><script>var block_td_uid_7_5bb3c9d314771 = new tdBlock();
block_td_uid_7_5bb3c9d314771.id = "td_uid_7_5bb3c9d314771";
block_td_uid_7_5bb3c9d314771.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bb3c9d314771_rand","tdc_css_class":"td_uid_7_5bb3c9d314771_rand","tdc_css_class_style":"td_uid_7_5bb3c9d314771_rand_style"}';
block_td_uid_7_5bb3c9d314771.td_column_number = "3";
block_td_uid_7_5bb3c9d314771.block_type = "td_block_mega_menu";
block_td_uid_7_5bb3c9d314771.post_count = "4";
block_td_uid_7_5bb3c9d314771.found_posts = "673";
block_td_uid_7_5bb3c9d314771.header_color = "";
block_td_uid_7_5bb3c9d314771.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bb3c9d314771.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_7_5bb3c9d314771);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bb3c9d314771" id="td_uid_8_5bb3c9d314ff7" data-td_block_id="td_uid_7_5bb3c9d314771" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5bb3c9d314771"  id="td_uid_9_5bb3c9d31509b" data-td_block_id="td_uid_7_5bb3c9d314771" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5bb3c9d314771"  id="td_uid_10_5bb3c9d31514e" data-td_block_id="td_uid_7_5bb3c9d314771" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5bb3c9d314771"  id="td_uid_11_5bb3c9d3151fa" data-td_block_id="td_uid_7_5bb3c9d314771" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5bb3c9d314771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mutter-misshandelte-ihr-baby-weil-es-die-milch-ausspuckte/" rel="bookmark" class="td-image-wrap" title="Mutter misshandelte ihr Baby, weil es die Milch ausspuckte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutter misshandelte ihr Baby, weil es die Milch ausspuckte"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mutter-misshandelte-ihr-baby-weil-es-die-milch-ausspuckte/" rel="bookmark" title="Mutter misshandelte ihr Baby, weil es die Milch ausspuckte">Mutter misshandelte ihr Baby, weil es die Milch ausspuckte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/entspannt-bei-der-gartenarbeit/" rel="bookmark" class="td-image-wrap" title="Entspannt bei der Gartenarbeit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_17181754-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_17181754-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_17181754-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entspannt bei der Gartenarbeit"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/entspannt-bei-der-gartenarbeit/" rel="bookmark" title="Entspannt bei der Gartenarbeit">Entspannt bei der Gartenarbeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deponie-in-ohlsdorf-wartet-auf-sanierung/" rel="bookmark" class="td-image-wrap" title="Deponie in Ohlsdorf wartet auf Sanierung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deponie-in-ohlsdorf-wartet-auf-sanierung/" rel="bookmark" title="Deponie in Ohlsdorf wartet auf Sanierung">Deponie in Ohlsdorf wartet auf Sanierung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/feuer-auf-faehre-aus-deutschland-in-der-ostsee/" rel="bookmark" class="td-image-wrap" title="Fähre auf Ostsee &#8222;brennt nicht&#8220; &#8211; Schiff in Hafen geschleppt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/feuer-auf-faehre-aus-deutschland-in-der-ostsee/" rel="bookmark" title="Fähre auf Ostsee &#8222;brennt nicht&#8220; &#8211; Schiff in Hafen geschleppt">Fähre auf Ostsee &#8222;brennt nicht&#8220; &#8211; Schiff in Hafen geschleppt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bb3c9d314771" data-td_block_id="td_uid_7_5bb3c9d314771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bb3c9d314771" data-td_block_id="td_uid_7_5bb3c9d314771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bb3c9d3204d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bb3c9d3204d5" ><script>var block_td_uid_12_5bb3c9d3204d5 = new tdBlock();
block_td_uid_12_5bb3c9d3204d5.id = "td_uid_12_5bb3c9d3204d5";
block_td_uid_12_5bb3c9d3204d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bb3c9d3204d5_rand","tdc_css_class":"td_uid_12_5bb3c9d3204d5_rand","tdc_css_class_style":"td_uid_12_5bb3c9d3204d5_rand_style"}';
block_td_uid_12_5bb3c9d3204d5.td_column_number = "3";
block_td_uid_12_5bb3c9d3204d5.block_type = "td_block_mega_menu";
block_td_uid_12_5bb3c9d3204d5.post_count = "5";
block_td_uid_12_5bb3c9d3204d5.found_posts = "308";
block_td_uid_12_5bb3c9d3204d5.header_color = "";
block_td_uid_12_5bb3c9d3204d5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bb3c9d3204d5.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_12_5bb3c9d3204d5);
</script><div id=td_uid_12_5bb3c9d3204d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ich-bin-ein-kulturmitdenker/" rel="bookmark" class="td-image-wrap" title="„Ich bin ein Kulturmitdenker“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/Schade3_©_Harald_Hoffmann-e1538501160619-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/Schade3_©_Harald_Hoffmann-e1538501160619-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/Schade3_©_Harald_Hoffmann-e1538501160619-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der erfolgsverw&ouml;hnte Kammers&auml;nger Michael Schade nimmt sich auch Zeit f&uuml;r die Jugend." title="„Ich bin ein Kulturmitdenker“"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ich-bin-ein-kulturmitdenker/" rel="bookmark" title="„Ich bin ein Kulturmitdenker“">„Ich bin ein Kulturmitdenker“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/das-fliegende-schiff-ist-gekommen-um-zu-bleiben/" rel="bookmark" class="td-image-wrap" title="Das fliegende Schiff ist gekommen, um zu bleiben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/ho_e_henrausch2018_122-e1538500995208-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/ho_e_henrausch2018_122-e1538500995208-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/ho_e_henrausch2018_122-e1538500995208-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das &bdquo;Fliegende Schiff&ldquo; des Russen Alexander Ponomarev neben dem Holzturm" title="Das fliegende Schiff ist gekommen, um zu bleiben"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/das-fliegende-schiff-ist-gekommen-um-zu-bleiben/" rel="bookmark" title="Das fliegende Schiff ist gekommen, um zu bleiben">Das fliegende Schiff ist gekommen, um zu bleiben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/meister-des-lichts/" rel="bookmark" class="td-image-wrap" title="Meister des Lichts"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/claude_monet_am_strand_von_trouville_187-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/claude_monet_am_strand_von_trouville_187-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/claude_monet_am_strand_von_trouville_187-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Claude Monet: Am Strand von Trouville, 1870" title="Meister des Lichts"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/meister-des-lichts/" rel="bookmark" title="Meister des Lichts">Meister des Lichts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/haus-der-geschichte-in-noe-zaehlte-bisher-100-000-besucher/" rel="bookmark" class="td-image-wrap" title="Haus der Geschichte in NÖ zählte bisher 100.000 Besucher"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1444730204_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444730204_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1444730204_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haus der Geschichte in NÖ zählte bisher 100.000 Besucher"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/haus-der-geschichte-in-noe-zaehlte-bisher-100-000-besucher/" rel="bookmark" title="Haus der Geschichte in NÖ zählte bisher 100.000 Besucher">Haus der Geschichte in NÖ zählte bisher 100.000 Besucher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/musical-fack-ju-goehte-als-bestes-musical-ausgezeichnet/" rel="bookmark" class="td-image-wrap" title="Musical &#8222;Fack Ju Göhte&#8220; als &#8222;Bestes Musical&#8220; ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1444726838_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444726838_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1444726838_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musical &#8222;Fack Ju Göhte&#8220; als &#8222;Bestes Musical&#8220; ausgezeichnet"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/musical-fack-ju-goehte-als-bestes-musical-ausgezeichnet/" rel="bookmark" title="Musical &#8222;Fack Ju Göhte&#8220; als &#8222;Bestes Musical&#8220; ausgezeichnet">Musical &#8222;Fack Ju Göhte&#8220; als &#8222;Bestes Musical&#8220; ausgezeichnet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bb3c9d3204d5" data-td_block_id="td_uid_12_5bb3c9d3204d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bb3c9d3204d5" data-td_block_id="td_uid_12_5bb3c9d3204d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bb3c9d3239ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bb3c9d3239ba" ><script>var block_td_uid_13_5bb3c9d3239ba = new tdBlock();
block_td_uid_13_5bb3c9d3239ba.id = "td_uid_13_5bb3c9d3239ba";
block_td_uid_13_5bb3c9d3239ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bb3c9d3239ba_rand","tdc_css_class":"td_uid_13_5bb3c9d3239ba_rand","tdc_css_class_style":"td_uid_13_5bb3c9d3239ba_rand_style"}';
block_td_uid_13_5bb3c9d3239ba.td_column_number = "3";
block_td_uid_13_5bb3c9d3239ba.block_type = "td_block_mega_menu";
block_td_uid_13_5bb3c9d3239ba.post_count = "5";
block_td_uid_13_5bb3c9d3239ba.found_posts = "504";
block_td_uid_13_5bb3c9d3239ba.header_color = "";
block_td_uid_13_5bb3c9d3239ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bb3c9d3239ba.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_13_5bb3c9d3239ba);
</script><div id=td_uid_13_5bb3c9d3239ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/juventus-und-manchester-city-siegten-in-champions-league/" rel="bookmark" class="td-image-wrap" title="Juventus und Manchester City siegten in Champions League"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1544737424_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1544737424_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1544737424_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventus und Manchester City siegten in Champions League"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/juventus-und-manchester-city-siegten-in-champions-league/" rel="bookmark" title="Juventus und Manchester City siegten in Champions League">Juventus und Manchester City siegten in Champions League</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/naechster-meilenstein-auf-trauners-hoehenflug/" rel="bookmark" class="td-image-wrap" title="Nächster Meilenstein auf Trauners Höhenflug"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/Meldungsliste150-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/Meldungsliste150-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/Meldungsliste150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nächster Meilenstein auf Trauners Höhenflug"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/naechster-meilenstein-auf-trauners-hoehenflug/" rel="bookmark" title="Nächster Meilenstein auf Trauners Höhenflug">Nächster Meilenstein auf Trauners Höhenflug</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neo-rapid-coach-kuehbauer-bei-amtsantritt-voller-tatendrang/" rel="bookmark" class="td-image-wrap" title="Neo-Rapid-Coach Kühbauer bei Amtsantritt voller Tatendrang"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1544732366_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1544732366_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1544732366_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neo-Rapid-Coach Kühbauer bei Amtsantritt voller Tatendrang"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neo-rapid-coach-kuehbauer-bei-amtsantritt-voller-tatendrang/" rel="bookmark" title="Neo-Rapid-Coach Kühbauer bei Amtsantritt voller Tatendrang">Neo-Rapid-Coach Kühbauer bei Amtsantritt voller Tatendrang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lask-verteidiger-trauner-erstmals-im-oefb-teamkader/" rel="bookmark" class="td-image-wrap" title="LASK-Verteidiger Trauner erstmals im ÖFB-Teamkader"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/FUSSBALL-TIPICO-BUNDESLIGA-GRUNDDURCHGANG-TSV-PROLACTAL-HARTBERG-LASK-LINZ--218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/FUSSBALL-TIPICO-BUNDESLIGA-GRUNDDURCHGANG-TSV-PROLACTAL-HARTBERG-LASK-LINZ--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/FUSSBALL-TIPICO-BUNDESLIGA-GRUNDDURCHGANG-TSV-PROLACTAL-HARTBERG-LASK-LINZ--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LASK-Verteidiger Trauner erstmals im ÖFB-Teamkader"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lask-verteidiger-trauner-erstmals-im-oefb-teamkader/" rel="bookmark" title="LASK-Verteidiger Trauner erstmals im ÖFB-Teamkader">LASK-Verteidiger Trauner erstmals im ÖFB-Teamkader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dietmar-kuehbauer-neuer-rapid-trainer/" rel="bookmark" class="td-image-wrap" title="Dietmar Kühbauer neuer Rapid-Trainer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/10/1544719938_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1544719938_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/10/1544719938_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dietmar Kühbauer neuer Rapid-Trainer"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dietmar-kuehbauer-neuer-rapid-trainer/" rel="bookmark" title="Dietmar Kühbauer neuer Rapid-Trainer">Dietmar Kühbauer neuer Rapid-Trainer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bb3c9d3239ba" data-td_block_id="td_uid_13_5bb3c9d3239ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bb3c9d3239ba" data-td_block_id="td_uid_13_5bb3c9d3239ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bb3c9d326b15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bb3c9d326b15" ><script>var block_td_uid_14_5bb3c9d326b15 = new tdBlock();
block_td_uid_14_5bb3c9d326b15.id = "td_uid_14_5bb3c9d326b15";
block_td_uid_14_5bb3c9d326b15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bb3c9d326b15_rand","tdc_css_class":"td_uid_14_5bb3c9d326b15_rand","tdc_css_class_style":"td_uid_14_5bb3c9d326b15_rand_style"}';
block_td_uid_14_5bb3c9d326b15.td_column_number = "3";
block_td_uid_14_5bb3c9d326b15.block_type = "td_block_mega_menu";
block_td_uid_14_5bb3c9d326b15.post_count = "4";
block_td_uid_14_5bb3c9d326b15.found_posts = "60";
block_td_uid_14_5bb3c9d326b15.header_color = "";
block_td_uid_14_5bb3c9d326b15.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb3c9d326b15.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_14_5bb3c9d326b15);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5bb3c9d326b15" id="td_uid_15_5bb3c9d327460" data-td_block_id="td_uid_14_5bb3c9d326b15" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5bb3c9d326b15"  id="td_uid_16_5bb3c9d327515" data-td_block_id="td_uid_14_5bb3c9d326b15" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5bb3c9d326b15"  id="td_uid_17_5bb3c9d3275d8" data-td_block_id="td_uid_14_5bb3c9d326b15" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5bb3c9d326b15"  id="td_uid_18_5bb3c9d327698" data-td_block_id="td_uid_14_5bb3c9d326b15" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5bb3c9d326b15"  id="td_uid_19_5bb3c9d327755" data-td_block_id="td_uid_14_5bb3c9d326b15" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5bb3c9d326b15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/im-blaumann-durch-new-york/" rel="bookmark" class="td-image-wrap" title="Im Blaumann durch New York"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/shot_19_206-e1538057327821-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/shot_19_206-e1538057327821-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/shot_19_206-e1538057327821-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Im Blaumann durch New York"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/im-blaumann-durch-new-york/" rel="bookmark" title="Im Blaumann durch New York">Im Blaumann durch New York</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/garantiert-nicht-kleinkariert/" rel="bookmark" class="td-image-wrap" title="Garantiert nicht kleinkariert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/US_-_MICHAEL_-_KORS_-_COLLECTION_-_FALL_-e1538053677771-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/US_-_MICHAEL_-_KORS_-_COLLECTION_-_FALL_-e1538053677771-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/US_-_MICHAEL_-_KORS_-_COLLECTION_-_FALL_-e1538053677771-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garantiert nicht kleinkariert"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/garantiert-nicht-kleinkariert/" rel="bookmark" title="Garantiert nicht kleinkariert">Garantiert nicht kleinkariert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hetscherl-zeit/" rel="bookmark" class="td-image-wrap" title="Hetscherl-Zeit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/hagebuttenmus_3148-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/hagebuttenmus_3148-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/hagebuttenmus_3148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hetscherl-Zeit"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hetscherl-zeit/" rel="bookmark" title="Hetscherl-Zeit">Hetscherl-Zeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mutig-wie-don-quijote/" rel="bookmark" class="td-image-wrap" title="Mutig wie Don Quijote"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/manwhokilleddonquixote05-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/manwhokilleddonquixote05-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/manwhokilleddonquixote05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutig wie Don Quijote"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mutig-wie-don-quijote/" rel="bookmark" title="Mutig wie Don Quijote">Mutig wie Don Quijote</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bb3c9d326b15" data-td_block_id="td_uid_14_5bb3c9d326b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bb3c9d326b15" data-td_block_id="td_uid_14_5bb3c9d326b15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksblatt.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Neue Details im Fall Trump gegen Stormy Daniels</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-154997" class="post-154997 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Neue Details im Fall Trump gegen Stormy Daniels</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-02T19:51:58+00:00" >2. Oktober 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Neue+Details+im+Fall+Trump+gegen+Stormy+Daniels&url=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/&amp;media=https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online.jpg&description=Neue+Details+im+Fall+Trump+gegen+Stormy+Daniels">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Neue Details im Fall Trump gegen Stormy Daniels %0A%0A https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-696x463.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-696x463.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-768x511.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-1024x682.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-1068x711.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online-631x420.jpg 631w, https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Neue Details im Fall Trump gegen Stormy Daniels"/></a><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_21_5bb3c9d33a2aa_rand td_block_template_1"><!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>US-Präsident Donald Trump hat einem Bericht zufolge versucht, die Porno-Darstellerin Stormy Daniels mit einer einstweiligen Verfügung am Ausplaudern von Details über eine angebliche Affäre zu hindern. Trump habe seinen ehemaligen Anwalt Michael Cohen im Februar persönlich mit der Angelegenheit beauftragt, schrieb das &#8222;Wall Street Journal&#8220; am Montag (Ortszeit) unter Berufung auf informierte Kreise.</p>
<p>Demnach erfuhr Trump kurz zuvor von Daniels&#8216; Plan, trotz einer Schweigevereinbarung von 2016 in einem Interview über ihr Verhältnis zu Trump reden zu wollen. Cohen sollte demnach sein Vorgehen mit dem Präsidentensohn Eric Trump sowie mit dem Anwalt Lawrence Rosen koordinieren, der die Trump-Organisation bereits in anderen Angelegenheiten vertreten hatte.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_20_5bb3c9d33971c_rand td_block_template_1"><div class="g g-6"><div class="g-single a-38"><a class="gofollow" data-track="MzgsNiwxLDYw" href="http://www.aktionsicheresheim.at " target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2018/09/OOEV_Maxi-Banner-_728-x-250-px__NEU.jpg" /></a><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div> <!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_300x250.jpg"/></a></div>--></div><p>Dies widerspricht früheren Angaben, wonach Cohen unabhängig handelte und als Privatmann 130.000 Dollar (nach heutigem Wert rund 112.000 Euro) Schweigegeld an Daniels zahlte. Ein Trump-Anwalt wollte sich nach Angaben des Blattes nicht zu dem Bericht äußern.</p>
<p>Im August bekannte sich Cohen vor einem Gericht in New York schuldig und sagte aus, er habe das Schweigegeld im Auftrag Trumps gezahlt und die Summe später zurückbekommen.</p>
<p>Daniels (39) heißt mit bürgerlichem Namen Stephanie Clifford. Sie behauptet, 2006 mit Trump Sex gehabt zu haben &#8211; kurz nachdem dessen Frau Melania den gemeinsamen Sohn Barron zur Welt gebracht hatte. Trump bestreitet die Affäre.</p>
<p>Daniels&#8216; Anwalt Michael Avenatti schrieb bei Twitter als Reaktion auf den Bericht: &#8222;Das beschreibt, was wir schon seit Monaten sagen und was Trump und Cohen wiederholt geleugnet haben.&#8220;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5bb3c9d33a574_rand td_block_template_1"><a href="#"><img src="https://volksblatt.at/wp-content/uploads/2018/09/MediaADs_728x90.jpg" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Neue+Details+im+Fall+Trump+gegen+Stormy+Daniels&url=https%3A%2F%2Fvolksblatt.at%2Fneue-details-im-fall-trump-gegen-stormy-daniels%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/&amp;media=https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online.jpg&description=Neue+Details+im+Fall+Trump+gegen+Stormy+Daniels">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Neue Details im Fall Trump gegen Stormy Daniels %0A%0A https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://volksblatt.at/ogh-praesidentin-lovrek-in-ihr-amt-eingefuehrt/">OGH-Präsidentin Lovrek in ihr Amt eingeführt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://volksblatt.at/40-is-anfuehrer-bei-raketenangriff-in-syrien-getoetet/">40 IS-Anführer bei Raketenangriff in Syrien getötet</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">Neues Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="datePublished" content="2018-10-02T19:51:58+00:00"><meta itemprop="dateModified" content="2018-10-02T19:51:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/neue-details-im-fall-trump-gegen-stormy-daniels/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Neue Details im Fall Trump gegen Stormy Daniels"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/10/1444736456_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_5bb3c9d33b6f5_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.facebook.com/volksblatt.at" class="td-pulldown-size">FOLGE UNS</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,603</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_24_5bb3c9d33ba30_rand td_block_template_1"><!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_300x250.jpg"/></a></div>-->
<div class="g g-4"><div class="g-single a-41"><iframe src="https://volksblatt.at/wp-content/banners/VOZ_Banner_300x250_Gaertner.html?clicktag=http://www.jedeswortwert.at/" height="250" width="300" frameborder="0" style="border:none;" scrolling="no"></iframe><div style="width: 100%; height: 20px; font-size: 10px; text-align: left; color: #9b9b9b;"><i>Anzeige</i></div></div></div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/paedagogik-paket-bringt-beurteilungsvielfalt/" title="Pädagogik-Paket bringt Beurteilungsvielfalt" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_81367446.jpeg-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_81367446.jpeg-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_81367446.jpeg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/paedagogik-paket-bringt-beurteilungsvielfalt/" title="Pädagogik-Paket bringt Beurteilungsvielfalt" class="wpp-post-title" target="_self">Pädagogik-Paket bringt Beurteilungsvielfalt</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/mutter-misshandelte-ihr-baby-weil-es-die-milch-ausspuckte/" title="Mutter misshandelte ihr Baby, weil es die Milch ausspuckte" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-100x70.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2018/09/AdobeStock_155565861-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/mutter-misshandelte-ihr-baby-weil-es-die-milch-ausspuckte/" title="Mutter misshandelte ihr Baby, weil es die Milch ausspuckte" class="wpp-post-title" target="_self">Mutter misshandelte ihr Baby, weil es die Milch ausspuckte</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/elektrodefekt-brand-in-linzer-ordensspital-endet-glimpflich/" title="Elektrodefekt: Brand in Linzer Ordensspital endet glimpflich" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/10/8F1A8168-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/10/8F1A8168-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/10/8F1A8168-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/elektrodefekt-brand-in-linzer-ordensspital-endet-glimpflich/" title="Elektrodefekt: Brand in Linzer Ordensspital endet glimpflich" class="wpp-post-title" target="_self">Elektrodefekt: Brand in Linzer Ordensspital endet glimpflich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/schwede-steckt-drei-tage-im-fahrstuhl-fest/" title="Schwede steckt drei Tage im Fahrstuhl fest" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_74409573-1-100x70.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_74409573-1-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2018/10/AdobeStock_74409573-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/schwede-steckt-drei-tage-im-fahrstuhl-fest/" title="Schwede steckt drei Tage im Fahrstuhl fest" class="wpp-post-title" target="_self">Schwede steckt drei Tage im Fahrstuhl fest</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/aus-aller-welt/" class="category category-31">Aus aller Welt</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/freue-mich-auf-die-neue-aufgabe/" title="„Freue mich auf die neue Aufgabe“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/10/18_07_24_Böck_c_Vogus-e1538411034782-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Der geb&uuml;rtige Linzer Wolfgang B&ouml;ck besch&auml;ftigt sich f&uuml;rdas Brucknerhaus intensivmit Anton Bruckner." srcset="https://volksblatt.at/wp-content/uploads/2018/10/18_07_24_Böck_c_Vogus-e1538411034782-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/10/18_07_24_Böck_c_Vogus-e1538411034782-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/freue-mich-auf-die-neue-aufgabe/" title="„Freue mich auf die neue Aufgabe“" class="wpp-post-title" target="_self">„Freue mich auf die neue Aufgabe“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><a href="http://www.mytshirt.at" target="_blank"><img style="max-height: 95%" src="https://test0318.volksblatt.at/2018-07-00-TESTSETUP/wp-content/uploads/2018/09/mytshirtat.jpg" alt="" /></a>
<div style="width: 100%; height: 20px; font-size: 10px; text-align: left; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div>
						<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb3c9d34b40b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1536305040&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[10,50],"today_humidity":61,"today_wind_speed":[3.1,1.9],"today_min":[10,50],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1538514000,"day_name":"Di","day_temp":[8,47],"owm_day_index":0},{"timestamp":1538524800,"day_name":"Mi","day_temp":[11,53],"owm_day_index":1},{"timestamp":1538611200,"day_name":"Do","day_temp":[13,55],"owm_day_index":9},{"timestamp":1538697600,"day_name":"Fr","day_temp":[17,62],"owm_day_index":17},{"timestamp":1538784000,"day_name":"Sa","day_temp":[18,64],"owm_day_index":25},{"timestamp":1538870400,"day_name":"So","day_temp":[6,43],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>