<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Paukenschlag! LASK trennt sich von Thalhammer</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <script data-cookieconsent="ignore">
			(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
			gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
			gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paukenschlag! LASK trennt sich von Thalhammer" />
	<meta property="og:description" content="Die Entscheidungsträger des LASK haben sich nach der 0:2-Heimniederlage gegen den FK Austria Wien dazu entschieden, Dominik Thalhammer mit sofortiger Wirkung freizustellen. Präsident Siegmund Gruber: „Man kann Dominik nicht absprechen, dass er für den LASK alles gegeben und auch einiges erreicht hat: Er hat mit unserer Mannschaft eine großartige Europapokal-Saison und einen starken Herbst gespielt. ..." />
	<meta property="og:url" content="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-09-13T10:14:06+00:00" />
	<meta property="article:modified_time" content="2021-09-13T10:44:29+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2021/09/13/621296-104429-PaukenschlagLASK-volksblatt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2021/09/13/621296-104429-PaukenschlagLASK-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Michael Sonnleitner" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180.jpg","width":1301,"height":679,"caption":"Bei diesem Corner traf Eric Martel zum 0:1 &mdash; und den LASK und Trainer Thalhammer (o.) mitten ins Herz."},{"@type":"WebPage","@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#webpage","url":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/","name":"Paukenschlag! LASK trennt sich von Thalhammer","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#primaryimage"},"datePublished":"2021-09-13T10:14:06+00:00","dateModified":"2021-09-13T10:44:29+00:00","breadcrumb":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/"]}]},{"@type":"BreadcrumbList","@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://volksblatt.at/","url":"https://volksblatt.at/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#webpage"}}]},{"@type":"Article","@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#article","isPartOf":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/6ae4a6aefadba09997989f6b5e4bea90"},"headline":"Paukenschlag! LASK trennt sich von Thalhammer","datePublished":"2021-09-13T10:14:06+00:00","dateModified":"2021-09-13T10:44:29+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#webpage"},"wordCount":193,"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/#primaryimage"},"thumbnailUrl":"https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180.jpg","articleSection":{"1":"Sport"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/6ae4a6aefadba09997989f6b5e4bea90","name":"Michael Sonnleitner","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/M-Sonnleitner01.jpg","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/M-Sonnleitner01.jpg","caption":"Michael Sonnleitner"},"url":"https://volksblatt.at/author/m-sonnleitnervolksblatt-at/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=202106220001' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":621296,"token":"e73ec425d9","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/333.js?ver=2.12.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/jquery.fancybox.min.js?ver=202106220001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/scripts.min.js?ver=202106220001' id='custom-js-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/891/240/931/150.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/621296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=621296' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fpaukenschlag-lask-trennt-sich-von-thalhammer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fpaukenschlag-lask-trennt-sich-von-thalhammer%2F&#038;format=xml" />
			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><script type="text/plain" data-cookieconsent="ignore">
// 2020-11-25 Cookiebot Fix TCF 4.1 Error
// https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
window.addEventListener("CookiebotOnLoad", function () {
    var consentDate = new Date(Cookiebot.consentUTC),
        limit = new Date();
    limit.setFullYear(2020, 7, 1);
    consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>

<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">

// Load Matomo
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
// End Matomo Code
</script>

<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">

/*    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);*/
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/",
                    "name": "Paukenschlag! LASK trennt sich von Thalhammer"                                
                }
            }    
        ]
    }
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body Sport class="post-template-default single single-post postid-621296 single-format-standard category-sport paukenschlag-lask-trennt-sich-von-thalhammer global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Montag, 13. September 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookieBot">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_613f39d0a07c4_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021.png" /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_613f39d0a1460_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_613f39d0a1460" ><script>var block_td_uid_2_613f39d0a1460 = new tdBlock();
block_td_uid_2_613f39d0a1460.id = "td_uid_2_613f39d0a1460";
block_td_uid_2_613f39d0a1460.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_613f39d0a1460_rand","tdc_css_class":"td_uid_2_613f39d0a1460_rand","tdc_css_class_style":"td_uid_2_613f39d0a1460_rand_style"}';
block_td_uid_2_613f39d0a1460.td_column_number = "3";
block_td_uid_2_613f39d0a1460.block_type = "td_block_mega_menu";
block_td_uid_2_613f39d0a1460.post_count = "4";
block_td_uid_2_613f39d0a1460.found_posts = "9887";
block_td_uid_2_613f39d0a1460.header_color = "";
block_td_uid_2_613f39d0a1460.ajax_pagination_infinite_stop = "";
block_td_uid_2_613f39d0a1460.max_num_pages = "2472";
tdBlocksArray.push(block_td_uid_2_613f39d0a1460);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_613f39d0a1460" id="td_uid_3_613f39d0b6857" data-td_block_id="td_uid_2_613f39d0a1460" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_613f39d0a1460"  id="td_uid_4_613f39d0b68a6" data-td_block_id="td_uid_2_613f39d0a1460" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_613f39d0a1460"  id="td_uid_5_613f39d0b68fb" data-td_block_id="td_uid_2_613f39d0a1460" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_613f39d0a1460 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/corona-verordnung-laesst-auf-sich-warten/" rel="bookmark" class="td-image-wrap" title="Corona-Verordnung lässt auf sich warten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462731810_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462731810_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462731810_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Verordnung lässt auf sich warten" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-verordnung-laesst-auf-sich-warten/" rel="bookmark" title="Corona-Verordnung lässt auf sich warten">Corona-Verordnung lässt auf sich warten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mehr-als-220-naturschutz-aktivisten-im-jahr-2020-getoetet/" rel="bookmark" class="td-image-wrap" title="Mehr als 220 Naturschutz-Aktivisten im Jahr 2020 getötet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462729890_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462729890_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462729890_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehr als 220 Naturschutz-Aktivisten im Jahr 2020 getötet" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mehr-als-220-naturschutz-aktivisten-im-jahr-2020-getoetet/" rel="bookmark" title="Mehr als 220 Naturschutz-Aktivisten im Jahr 2020 getötet">Mehr als 220 Naturschutz-Aktivisten im Jahr 2020 getötet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oevp-schwoert-unterstuetzer-auf-finale-im-wahlkampf-ein/" rel="bookmark" class="td-image-wrap" title="ÖVP schwört Unterstützer auf Finale  im Wahlkampf ein"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/98A1418-e1631469969709-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/98A1418-e1631469969709-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/98A1418-e1631469969709-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die O&Ouml;VP demonstrierte Einigkeit beim Rieder Volksfest (v. l.): Agrarlandesrat Max Hiegelsberger, LH-Stv. Christine Haberlander, O&Ouml;VP-Gesch&auml;ftsf&uuml;hrer Wolfgang Hattmannsdorfer, LT-Pr&auml;sident Wolfgang Stanek, Landeshauptmann Thomas Stelzer, Wirtschaftslandesrat Markus Achleitner und &Ouml;VP-Klubobmann August W&ouml;ginger." title="ÖVP schwört Unterstützer auf Finale  im Wahlkampf ein" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oevp-schwoert-unterstuetzer-auf-finale-im-wahlkampf-ein/" rel="bookmark" title="ÖVP schwört Unterstützer auf Finale  im Wahlkampf ein">ÖVP schwört Unterstützer auf Finale  im Wahlkampf ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nordkorea-erfolgreicher-test-neuartiger-marschflugkoerper/" rel="bookmark" class="td-image-wrap" title="Nordkorea: Erfolgreicher Test neuartiger Marschflugkörper"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462727310_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462727310_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462727310_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nordkorea: Erfolgreicher Test neuartiger Marschflugkörper" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nordkorea-erfolgreicher-test-neuartiger-marschflugkoerper/" rel="bookmark" title="Nordkorea: Erfolgreicher Test neuartiger Marschflugkörper">Nordkorea: Erfolgreicher Test neuartiger Marschflugkörper</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_613f39d0a1460" data-td_block_id="td_uid_2_613f39d0a1460"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_613f39d0a1460" data-td_block_id="td_uid_2_613f39d0a1460"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_613f39d0d1b76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_613f39d0d1b76" ><script>var block_td_uid_6_613f39d0d1b76 = new tdBlock();
block_td_uid_6_613f39d0d1b76.id = "td_uid_6_613f39d0d1b76";
block_td_uid_6_613f39d0d1b76.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_613f39d0d1b76_rand","tdc_css_class":"td_uid_6_613f39d0d1b76_rand","tdc_css_class_style":"td_uid_6_613f39d0d1b76_rand_style"}';
block_td_uid_6_613f39d0d1b76.td_column_number = "3";
block_td_uid_6_613f39d0d1b76.block_type = "td_block_mega_menu";
block_td_uid_6_613f39d0d1b76.post_count = "5";
block_td_uid_6_613f39d0d1b76.found_posts = "5017";
block_td_uid_6_613f39d0d1b76.header_color = "";
block_td_uid_6_613f39d0d1b76.ajax_pagination_infinite_stop = "";
block_td_uid_6_613f39d0d1b76.max_num_pages = "1004";
tdBlocksArray.push(block_td_uid_6_613f39d0d1b76);
</script><div id=td_uid_6_613f39d0d1b76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/steirischer-ffp2-maskenhersteller-startet-neu-durch/" rel="bookmark" class="td-image-wrap" title="Steirischer FFP2-Maskenhersteller startet neu durch"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1362731874_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1362731874_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1362731874_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steirischer FFP2-Maskenhersteller startet neu durch" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/steirischer-ffp2-maskenhersteller-startet-neu-durch/" rel="bookmark" title="Steirischer FFP2-Maskenhersteller startet neu durch">Steirischer FFP2-Maskenhersteller startet neu durch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vergabe-von-trafiken-muss-neu-geregelt-werden/" rel="bookmark" class="td-image-wrap" title="Vergabe von Trafiken muss neu geregelt werden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1362731096_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1362731096_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1362731096_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vergabe von Trafiken muss neu geregelt werden" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vergabe-von-trafiken-muss-neu-geregelt-werden/" rel="bookmark" title="Vergabe von Trafiken muss neu geregelt werden">Vergabe von Trafiken muss neu geregelt werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/2030-wollen-wir-reqpool-an-die-boerse-bringen/" rel="bookmark" class="td-image-wrap" title="„2030 wollen wir Reqpool an die Börse bringen“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/reqpool-e1631469935164-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/reqpool-e1631469935164-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/reqpool-e1631469935164-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="reqpool.jpg" title="„2030 wollen wir Reqpool an die Börse bringen“" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/2030-wollen-wir-reqpool-an-die-boerse-bringen/" rel="bookmark" title="„2030 wollen wir Reqpool an die Börse bringen“">„2030 wollen wir Reqpool an die Börse bringen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ansturm-auf-riesen-linzerschnitte-am-volksblatt-stand-auf-rieder-messe/" rel="bookmark" class="td-image-wrap" title="Ansturm auf Riesen-Linzerschnitte am VOLKSBLATT-Stand auf Rieder Messe"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/DSC00083.JPG-e1631470508807-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/DSC00083.JPG-e1631470508807-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/DSC00083.JPG-e1631470508807-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DSC00083" title="Ansturm auf Riesen-Linzerschnitte am VOLKSBLATT-Stand auf Rieder Messe" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ansturm-auf-riesen-linzerschnitte-am-volksblatt-stand-auf-rieder-messe/" rel="bookmark" title="Ansturm auf Riesen-Linzerschnitte am VOLKSBLATT-Stand auf Rieder Messe">Ansturm auf Riesen-Linzerschnitte am VOLKSBLATT-Stand auf Rieder Messe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mueckstein-fordert-herkunftskennzeichnung-in-der-gastronomie/" rel="bookmark" class="td-image-wrap" title="Mückstein fordert Herkunftskennzeichnung in der Gastronomie"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-1024x703.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-696x478.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-1068x733.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online-612x420.jpg 612w, https://volksblatt.at/wp-content/uploads/2021/08/1362498846_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mückstein fordert Herkunftskennzeichnung in der Gastronomie" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mueckstein-fordert-herkunftskennzeichnung-in-der-gastronomie/" rel="bookmark" title="Mückstein fordert Herkunftskennzeichnung in der Gastronomie">Mückstein fordert Herkunftskennzeichnung in der Gastronomie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_613f39d0d1b76" data-td_block_id="td_uid_6_613f39d0d1b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_613f39d0d1b76" data-td_block_id="td_uid_6_613f39d0d1b76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_613f39d0dc108_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_613f39d0dc108" ><script>var block_td_uid_7_613f39d0dc108 = new tdBlock();
block_td_uid_7_613f39d0dc108.id = "td_uid_7_613f39d0dc108";
block_td_uid_7_613f39d0dc108.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_613f39d0dc108_rand","tdc_css_class":"td_uid_7_613f39d0dc108_rand","tdc_css_class_style":"td_uid_7_613f39d0dc108_rand_style"}';
block_td_uid_7_613f39d0dc108.td_column_number = "3";
block_td_uid_7_613f39d0dc108.block_type = "td_block_mega_menu";
block_td_uid_7_613f39d0dc108.post_count = "4";
block_td_uid_7_613f39d0dc108.found_posts = "11925";
block_td_uid_7_613f39d0dc108.header_color = "";
block_td_uid_7_613f39d0dc108.ajax_pagination_infinite_stop = "";
block_td_uid_7_613f39d0dc108.max_num_pages = "2982";
tdBlocksArray.push(block_td_uid_7_613f39d0dc108);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_613f39d0dc108" id="td_uid_8_613f39d0f06d6" data-td_block_id="td_uid_7_613f39d0dc108" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_613f39d0dc108"  id="td_uid_9_613f39d0f071f" data-td_block_id="td_uid_7_613f39d0dc108" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_613f39d0dc108"  id="td_uid_10_613f39d0f0770" data-td_block_id="td_uid_7_613f39d0dc108" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_613f39d0dc108"  id="td_uid_11_613f39d0f07bd" data-td_block_id="td_uid_7_613f39d0dc108" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_613f39d0dc108 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/corona-zahlen-in-oesterreich-weiter-mit-unguenstiger-tendenz/" rel="bookmark" class="td-image-wrap" title="Corona-Zahlen in Österreich weiter mit ungünstiger Tendenz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462731676_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462731676_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462731676_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Zahlen in Österreich weiter mit ungünstiger Tendenz" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-zahlen-in-oesterreich-weiter-mit-unguenstiger-tendenz/" rel="bookmark" title="Corona-Zahlen in Österreich weiter mit ungünstiger Tendenz">Corona-Zahlen in Österreich weiter mit ungünstiger Tendenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vermisster-wanderer-in-ooe-verletzt-geborgen/" rel="bookmark" class="td-image-wrap" title="Vermisster Wanderer in OÖ verletzt geborgen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_214812922-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_214812922-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/07/AdobeStock_214812922-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vermisster Wanderer in OÖ verletzt geborgen" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vermisster-wanderer-in-ooe-verletzt-geborgen/" rel="bookmark" title="Vermisster Wanderer in OÖ verletzt geborgen">Vermisster Wanderer in OÖ verletzt geborgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/von-laer-wuenscht-sich-noch-10-prozent-mehr-immunisierte/" rel="bookmark" class="td-image-wrap" title="Von Laer wünscht sich noch 10 Prozent mehr Immunisierte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462729404_BLD_Online-e1631525079623-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462729404_BLD_Online-e1631525079623-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462729404_BLD_Online-e1631525079623-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von Laer wünscht sich noch 10 Prozent mehr Immunisierte" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/von-laer-wuenscht-sich-noch-10-prozent-mehr-immunisierte/" rel="bookmark" title="Von Laer wünscht sich noch 10 Prozent mehr Immunisierte">Von Laer wünscht sich noch 10 Prozent mehr Immunisierte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bub-blieb-mit-bein-in-weiderost-stecken-von-feuerwehr-gerettet/" rel="bookmark" class="td-image-wrap" title="Bub blieb mit Bein in Weiderost stecken: Von Feuerwehr gerettet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781695_Editorial_Use_Only-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781695_Editorial_Use_Only-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781695_Editorial_Use_Only-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bub blieb mit Bein in Weiderost stecken: Von Feuerwehr gerettet" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bub-blieb-mit-bein-in-weiderost-stecken-von-feuerwehr-gerettet/" rel="bookmark" title="Bub blieb mit Bein in Weiderost stecken: Von Feuerwehr gerettet">Bub blieb mit Bein in Weiderost stecken: Von Feuerwehr gerettet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_613f39d0dc108" data-td_block_id="td_uid_7_613f39d0dc108"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_613f39d0dc108" data-td_block_id="td_uid_7_613f39d0dc108"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_613f39d11cb35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_613f39d11cb35" ><script>var block_td_uid_12_613f39d11cb35 = new tdBlock();
block_td_uid_12_613f39d11cb35.id = "td_uid_12_613f39d11cb35";
block_td_uid_12_613f39d11cb35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_613f39d11cb35_rand","tdc_css_class":"td_uid_12_613f39d11cb35_rand","tdc_css_class_style":"td_uid_12_613f39d11cb35_rand_style"}';
block_td_uid_12_613f39d11cb35.td_column_number = "3";
block_td_uid_12_613f39d11cb35.block_type = "td_block_mega_menu";
block_td_uid_12_613f39d11cb35.post_count = "5";
block_td_uid_12_613f39d11cb35.found_posts = "3661";
block_td_uid_12_613f39d11cb35.header_color = "";
block_td_uid_12_613f39d11cb35.ajax_pagination_infinite_stop = "";
block_td_uid_12_613f39d11cb35.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_12_613f39d11cb35);
</script><div id=td_uid_12_613f39d11cb35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ars-electronica-festival-mit-30-000-besuchen-trotz-pandemie/" rel="bookmark" class="td-image-wrap" title="Ars Electronica Festival mit 30.000 Besuchen trotz Pandemie"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462731476_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462731476_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462731476_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ars Electronica Festival mit 30.000 Besuchen trotz Pandemie" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ars-electronica-festival-mit-30-000-besuchen-trotz-pandemie/" rel="bookmark" title="Ars Electronica Festival mit 30.000 Besuchen trotz Pandemie">Ars Electronica Festival mit 30.000 Besuchen trotz Pandemie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eloise-bella-kohn-geht-mit-bach-auf-zeitreise/" rel="bookmark" class="td-image-wrap" title="Eloïse Bella Kohn geht mit Bach auf „Zeitreise“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462723080_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462723080_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462723080_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eloïse Bella Kohn geht mit Bach auf „Zeitreise“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eloise-bella-kohn-geht-mit-bach-auf-zeitreise/" rel="bookmark" title="Eloïse Bella Kohn geht mit Bach auf „Zeitreise“">Eloïse Bella Kohn geht mit Bach auf „Zeitreise“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erwin-steinhauer-wird-70-neues-programm-mit-alten-liedern/" rel="bookmark" class="td-image-wrap" title="Erwin Steinhauer wird 70: Neues Programm mit alten Liedern"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1462728352_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1462728352_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1462728352_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erwin Steinhauer wird 70: Neues Programm mit alten Liedern" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erwin-steinhauer-wird-70-neues-programm-mit-alten-liedern/" rel="bookmark" title="Erwin Steinhauer wird 70: Neues Programm mit alten Liedern">Erwin Steinhauer wird 70: Neues Programm mit alten Liedern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wiedergewonnene-freude-an-kultur/" rel="bookmark" class="td-image-wrap" title="„Wiedergewonnene Freude an Kultur“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/festakt20-e1631469820435-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/festakt20-e1631469820435-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/festakt20-e1631469820435-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Landeshauptmann Thomas Stelzer und der musikalische Nachwuchs" title="„Wiedergewonnene Freude an Kultur“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wiedergewonnene-freude-an-kultur/" rel="bookmark" title="„Wiedergewonnene Freude an Kultur“">„Wiedergewonnene Freude an Kultur“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gaensehaut-und-wie-musik-sie-erzeugt/" rel="bookmark" class="td-image-wrap" title="Gänsehaut – und wie Musik sie erzeugt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/7642_300dpi-e1631470192341-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/7642_300dpi-e1631470192341-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/7642_300dpi-e1631470192341-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Celina dos Santos und Lukas Sandmann" title="Gänsehaut – und wie Musik sie erzeugt" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gaensehaut-und-wie-musik-sie-erzeugt/" rel="bookmark" title="Gänsehaut – und wie Musik sie erzeugt">Gänsehaut – und wie Musik sie erzeugt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_613f39d11cb35" data-td_block_id="td_uid_12_613f39d11cb35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_613f39d11cb35" data-td_block_id="td_uid_12_613f39d11cb35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_613f39d126545_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_613f39d126545" ><script>var block_td_uid_13_613f39d126545 = new tdBlock();
block_td_uid_13_613f39d126545.id = "td_uid_13_613f39d126545";
block_td_uid_13_613f39d126545.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_613f39d126545_rand","tdc_css_class":"td_uid_13_613f39d126545_rand","tdc_css_class_style":"td_uid_13_613f39d126545_rand_style"}';
block_td_uid_13_613f39d126545.td_column_number = "3";
block_td_uid_13_613f39d126545.block_type = "td_block_mega_menu";
block_td_uid_13_613f39d126545.post_count = "5";
block_td_uid_13_613f39d126545.found_posts = "5676";
block_td_uid_13_613f39d126545.header_color = "";
block_td_uid_13_613f39d126545.ajax_pagination_infinite_stop = "";
block_td_uid_13_613f39d126545.max_num_pages = "1136";
tdBlocksArray.push(block_td_uid_13_613f39d126545);
</script><div id=td_uid_13_613f39d126545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/" rel="bookmark" class="td-image-wrap" title="Paukenschlag! LASK trennt sich von Thalhammer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bei diesem Corner traf Eric Martel zum 0:1 &mdash; und den LASK und Trainer Thalhammer (o.) mitten ins Herz." title="Paukenschlag! LASK trennt sich von Thalhammer" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/" rel="bookmark" title="Paukenschlag! LASK trennt sich von Thalhammer">Paukenschlag! LASK trennt sich von Thalhammer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lebensgefaehrliches-drama-in-monza-halo-als-schutzengel/" rel="bookmark" class="td-image-wrap" title="Lebensgefährliches Drama in Monza &#8211; Halo als Schutzengel"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1562730408_BLD_Online-e1631527701376-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1562730408_BLD_Online-e1631527701376-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1562730408_BLD_Online-e1631527701376-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebensgefährliches Drama in Monza &#8211; Halo als Schutzengel" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lebensgefaehrliches-drama-in-monza-halo-als-schutzengel/" rel="bookmark" title="Lebensgefährliches Drama in Monza &#8211; Halo als Schutzengel">Lebensgefährliches Drama in Monza &#8211; Halo als Schutzengel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/daniil-medwedew-stoppt-major-siegeslauf-von-djokovic/" rel="bookmark" class="td-image-wrap" title="Daniil Medwedew stoppt Major-Siegeslauf von Djokovic"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1562730348_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1562730348_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1562730348_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniil Medwedew stoppt Major-Siegeslauf von Djokovic" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/daniil-medwedew-stoppt-major-siegeslauf-von-djokovic/" rel="bookmark" title="Daniil Medwedew stoppt Major-Siegeslauf von Djokovic">Daniil Medwedew stoppt Major-Siegeslauf von Djokovic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nfl-auftaktsieg-der-chiefs-gegen-die-cleveland-browns/" rel="bookmark" class="td-image-wrap" title="NFL-Auftaktsieg der Chiefs gegen die Cleveland Browns"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/1562729010_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/1562729010_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/1562729010_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NFL-Auftaktsieg der Chiefs gegen die Cleveland Browns" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nfl-auftaktsieg-der-chiefs-gegen-die-cleveland-browns/" rel="bookmark" title="NFL-Auftaktsieg der Chiefs gegen die Cleveland Browns">NFL-Auftaktsieg der Chiefs gegen die Cleveland Browns</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vincent-lindpointner-geht-mit-startnummer-11-ins-rennen/" rel="bookmark" class="td-image-wrap" title="TopTalent 2021 &#8211; Vincent Lindpointner geht mit Startnummer 11 ins Rennen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-1024x704.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-768x528.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-696x478.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-1068x734.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25-611x420.jpg 611w, https://volksblatt.at/wp-content/uploads/2021/09/A_BINDER_20210623_25.jpg 1164w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TopTalent 2021 &#8211; Vincent Lindpointner geht mit Startnummer 11 ins Rennen" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vincent-lindpointner-geht-mit-startnummer-11-ins-rennen/" rel="bookmark" title="TopTalent 2021 &#8211; Vincent Lindpointner geht mit Startnummer 11 ins Rennen">TopTalent 2021 &#8211; Vincent Lindpointner geht mit Startnummer 11 ins Rennen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_613f39d126545" data-td_block_id="td_uid_13_613f39d126545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_613f39d126545" data-td_block_id="td_uid_13_613f39d126545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_613f39d135405_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_613f39d135405" ><script>var block_td_uid_14_613f39d135405 = new tdBlock();
block_td_uid_14_613f39d135405.id = "td_uid_14_613f39d135405";
block_td_uid_14_613f39d135405.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_613f39d135405_rand","tdc_css_class":"td_uid_14_613f39d135405_rand","tdc_css_class_style":"td_uid_14_613f39d135405_rand_style"}';
block_td_uid_14_613f39d135405.td_column_number = "3";
block_td_uid_14_613f39d135405.block_type = "td_block_mega_menu";
block_td_uid_14_613f39d135405.post_count = "4";
block_td_uid_14_613f39d135405.found_posts = "889";
block_td_uid_14_613f39d135405.header_color = "";
block_td_uid_14_613f39d135405.ajax_pagination_infinite_stop = "";
block_td_uid_14_613f39d135405.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_14_613f39d135405);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_613f39d135405" id="td_uid_15_613f39d13908c" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_613f39d135405"  id="td_uid_16_613f39d1390d6" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_613f39d135405"  id="td_uid_17_613f39d139128" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_613f39d135405"  id="td_uid_18_613f39d139174" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_613f39d135405"  id="td_uid_19_613f39d1391be" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_613f39d135405"  id="td_uid_20_613f39d139207" data-td_block_id="td_uid_14_613f39d135405" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_613f39d135405 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/was-am-11-september-geschah/" rel="bookmark" class="td-image-wrap" title="Was am 11. September geschah"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/US-20010919-00099.JPG--218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/US-20010919-00099.JPG--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/US-20010919-00099.JPG--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was am 11. September geschah" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/was-am-11-september-geschah/" rel="bookmark" title="Was am 11. September geschah">Was am 11. September geschah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neuer-hofladen-in-thalheim/" rel="bookmark" class="td-image-wrap" title="Neuer Hofladen in Thalheim"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/Thalheimer-Laden-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/Thalheimer-Laden-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/Thalheimer-Laden-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuer Hofladen in Thalheim" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neuer-hofladen-in-thalheim/" rel="bookmark" title="Neuer Hofladen in Thalheim">Neuer Hofladen in Thalheim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/matthias-nawrat-reise-nach-maine/" rel="bookmark" class="td-image-wrap" title="Matthias Nawrat: Reise nach Maine"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/7114CDjc3JL-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/7114CDjc3JL-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/7114CDjc3JL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matthias Nawrat: Reise nach Maine" /></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/matthias-nawrat-reise-nach-maine/" rel="bookmark" title="Matthias Nawrat: Reise nach Maine">Matthias Nawrat: Reise nach Maine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lorde-solar-power/" rel="bookmark" class="td-image-wrap" title="Lorde: Solar Power"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/61r-kco1NS._SL1254_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/09/61r-kco1NS._SL1254_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/09/61r-kco1NS._SL1254_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lorde: Solar Power" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lorde-solar-power/" rel="bookmark" title="Lorde: Solar Power">Lorde: Solar Power</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_613f39d135405" data-td_block_id="td_uid_14_613f39d135405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_613f39d135405" data-td_block_id="td_uid_14_613f39d135405"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_613f39d1483ec_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_21_613f39d1483ec" >
<style>
.td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .block-title > *,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_613f39d1483ec_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_613f39d1483ec_rand .td-post-category,
            .td-theme-wrap .td_uid_21_613f39d1483ec_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
body .td_uid_21_613f39d1483ec_rand .td-trending-now-title,
				.td_uid_21_613f39d1483ec_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #dd3333;
				}
				.td_uid_21_613f39d1483ec_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_21_613f39d1483ec_rand .td-trending-now-title {
					color: #ffffff;
				}
</style><script>var block_td_uid_21_613f39d1483ec = new tdBlock();
block_td_uid_21_613f39d1483ec.id = "td_uid_21_613f39d1483ec";
block_td_uid_21_613f39d1483ec.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_613f39d1483ec_rand","tdc_css_class":"td_uid_21_613f39d1483ec_rand","tdc_css_class_style":"td_uid_21_613f39d1483ec_rand_style"}';
block_td_uid_21_613f39d1483ec.td_column_number = "3";
block_td_uid_21_613f39d1483ec.block_type = "td_block_trending_now";
block_td_uid_21_613f39d1483ec.post_count = "0";
block_td_uid_21_613f39d1483ec.found_posts = "0";
block_td_uid_21_613f39d1483ec.header_color = "#dd3333";
block_td_uid_21_613f39d1483ec.ajax_pagination_infinite_stop = "";
block_td_uid_21_613f39d1483ec.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_613f39d1483ec);
</script><div id=td_uid_21_613f39d1483ec class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div>		
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paukenschlag! LASK trennt sich von Thalhammer</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-621296" class="post-621296 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Paukenschlag! LASK trennt sich von Thalhammer</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fpaukenschlag-lask-trennt-sich-von-thalhammer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paukenschlag! LASK trennt sich von Thalhammer %0A%0A https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paukenschlag%21+LASK+trennt+sich+von+Thalhammer&url=https%3A%2F%2Fvolksblatt.at%2Fpaukenschlag-lask-trennt-sich-von-thalhammer%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Paukenschlag! LASK trennt sich von Thalhammer&body=https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>		
		<div class="td-module-meta-info">
				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-13T12:14:06+00:00" >13. September 2021</time></span>		</div>	
		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="363" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-696x363.jpg" srcset="https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-696x363.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-300x157.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-1024x534.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-768x401.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-1068x557.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-805x420.jpg 805w, https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180.jpg 1301w" sizes="(max-width: 696px) 100vw, 696px" alt="Bei diesem Corner traf Eric Martel zum 0:1 &mdash; und den LASK und Trainer Thalhammer (o.) mitten ins Herz." title="FUSSBALL: ADMIRAL BUNDESLIGA/GRUNDDURCHGANG: WSG SWAROVSKI T"/><figcaption class="wp-caption-text copyright">&copy; APA/EXPA/Hackl</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_23_613f39d14b5fd_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><strong>Die Entscheidungsträger des LASK haben sich nach der 0:2-Heimniederlage gegen den FK Austria Wien dazu entschieden, Dominik Thalhammer mit sofortiger Wirkung freizustellen.</strong></p>
<p>Präsident Siegmund Gruber: „Man kann Dominik nicht absprechen, dass er für den LASK alles gegeben und auch einiges erreicht hat: Er hat mit unserer Mannschaft eine großartige Europapokal-Saison und einen starken Herbst gespielt. Wir haben mit ihm zweimal eine internationale Gruppenphase und nach 21 Jahren wieder ein Cupfinale erreicht. Er war für einige der besten Spiele in der Geschichte des LASK mitverantwortlich. Er ist unbestritten ein Fußball-Fachmann.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_613f39d149561_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1681352754" data-advadstrackid="602171" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



</div>
<p>Aber uns fehlt die Überzeugung, dass er es unter dem derzeitigen Druck – ausgelöst durch die zuletzt schlechten Ergebnisse und Leistungen – schaffen wird, unsere Mannschaft wieder in die Form zu bringen, die wir brauchen, um unsere Saisonziele zu erreichen.“</p>
<h2>Andreas Wieland neuer Cheftrainer</h2>
<p>Der LASK war bereits in den letzten Wochen auf der Suche nach einem neuen Sportdirektor, da man die Positionen wieder trennen wollte. Hier werden die Verantwortlichen bald zu einer Entscheidung kommen.</p>
<p>Als Cheftrainer fungiert bis zur Winterpause – also für mindestens die nächsten 18 Spiele – der bisherige Co-Trainer Andreas Wieland.</p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_613f39d14b715_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1849067568" data-advadstrackid="180672" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			
                        
            <div class="td-post-source-tags">
                                            </div>

			
            
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"item": {"objectid":621296,"title":"Paukenschlag! LASK trennt sich von Thalhammer","text":"Die Entscheidungstr\u00e4ger des LASK haben sich nach der 0:2-Heimniederlage gegen den FK Austria Wien dazu entschieden, Dominik Thalhammer mit sofortiger Wirkung freizustellen.\r\n\r\nPr\u00e4sident Siegmund Gruber: \u201eMan kann Dominik nicht absprechen, dass er f\u00fcr","url":"https:\/\/volksblatt.at\/paukenschlag-lask-trennt-sich-von-thalhammer\/","img":"https:\/\/volksblatt.at\/wp-content\/uploads\/2021\/09\/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180-1024x534.jpg","category":"Sport","published_at":1631535246,"updated_at":1631537069},
	"origin": "at"
}));
</script>
 				
            </div>
			
			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/m-sonnleitnervolksblatt-at/">Michael Sonnleitner</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michael Sonnleitner"></span><meta itemprop="datePublished" content="2021-09-13T12:14:06+00:00"><meta itemprop="dateModified" content="2021-09-13T12:44:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/paukenschlag-lask-trennt-sich-von-thalhammer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Paukenschlag! LASK trennt sich von Thalhammer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2021/09/FUSSBALL_ADMIRAL_BUNDESLIGAGRUNDDURCHGAN-1-e1631527981180.jpg"><meta itemprop="width" content="1301"><meta itemprop="height" content="679"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_613f39d14c429_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1837369389" data-advadstrackid="180622" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-17"></div>
            
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div data-advadstrackid="585175" data-advadstrackbid="1" data-advadsredirect="" class="volks-target" id="volks-1595288832"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7921017266136168" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="5095722933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 613f39d1502f3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});

//-------------------------------------------
// FB Comments verschieben
jQuery(document).ready(function($) {
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
});
//-------------------------------------------

//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
/*jQuery(document).ready(function($) {
    if (!window.GCM.apps.get('google')) {
         $('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
    }
});

// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
    var x = document.getElementsByClassName("jw-cookie-meldung");
    var i;
    for (i = 0; i < x.length; i++) {
        x[i].style.display = "none";
    }
}*/
//-------------------------------------------



// FB ist als Div nicht responsive
// fix -> http://jsfiddle.net/brohde/GRcen/
//     -> https://stackoverflow.com/questions/19260741/how-to-make-the-new-facebook-post-embed-feature-responsive
    
(function($) {

	jQuery.fn.autoResizeFbPost = function() {
        console.log('2. jQuery.fn.autoResizeFbPost = function()');

		var fixWidth = function($container, $clonedContainer, doParse) {
            console.log('5. var fixWidth = function ');

            // default parameter. 
			doParse = typeof doParse == 'undefined' ? true : doParse; 

			var updatedWidth = $container.width();

			// update all div.fb-post with correct width of container
			$clonedContainer
			.find('div.fb-post')
			.each(function() {
				$(this).attr('data-width', updatedWidth);
			});

			// update page with adjusted markup
			$container.html( $clonedContainer.html() );

            // should we call FB.XFBML.parse? we don't want to do this at page load because it will happen automatically
			if (doParse && FB && FB.XFBML && FB.XFBML.parse)
				FB.XFBML.parse();
		};

		/*return this.each(function() {
            console.log('6. return this.each(function() ');

			var $container = $(this),
				$clonedContainer = $container.clone();

			// make sure there is a .fb-post element before we do anything.
			if ( ! $container.find('div.fb-post').length) {
		        console.log('4. ! $container.find ');
				return false;
			}

			// execute once (document.ready) and do not call FB.XFBML.parse()
			fixWidth($container, $clonedContainer, false);

			// on window resize, update and fix..
			$(window).on('resize', function() {
                console.log('7. $(window).on(resize, function() ');

				// only trigger fixWidth once after window has not been resized for 1 second
				delayFireOnce(1000).done(function() {
					fixWidth($container, $clonedContainer);
				});

			});

			// helper function
			var	delayTimer;
			var delayFireOnce = function(timeout) {
				var d = $.Deferred();
				clearTimeout(delayTimer);

				t = setTimeout(function() {
					d.resolve();
				}, timeout);

				return d.promise();
			};
	
		});*/
	};
    
})(jQuery);

(function($) {
    $(document).ready(function() {
        console.log('3. $(document).ready(function()');
        $('#post').autoResizeFbPost();
    });    
})(jQuery);

/*go();
window.addEventListener('resize', go);

function go(){
        console.log('Resize!');
        var updatedWidth = document.documentElement.clientWidth-40;
        document.querySelector('.fb-post').attr('data-width', updatedWidth);
        console.log('Resize2!');

}*/

//-------------------------------------------</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.11' id='heateor_ffcp_front_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-fa1d5729db7fa4e6f4e6f9d2f69d044f volks-mystery-scroller-mobile-body" id="volks-fa1d5729db7fa4e6f4e6f9d2f69d044f"></div><script>window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-fa1d5729db7fa4e6f4e6f9d2f69d044f"],"ads":{"372355":{"id":372355,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372355\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-1478290943\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1 -->\r\n<div data-visx data-ad-unit=\"910468\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372346\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-2123416333\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372355,372356,372346,372350],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1888027708\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["602171","ad",null],["180672","ad",null],["180622","ad",null],["585175","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"few-clouds-d","today_icon_text":"Ein paar Wolken","today_temp":[23.2,73.7],"today_humidity":67,"today_wind_speed":[0.5,0.3],"today_min":[21.7,71],"today_max":[24.4,75.9],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1631534400,"day_name":"Mo","day_temp":[23,74],"owm_day_index":0},{"timestamp":1631577600,"day_name":"Di","day_temp":[25,77],"owm_day_index":4},{"timestamp":1631664000,"day_name":"Mi","day_temp":[26,78],"owm_day_index":12},{"timestamp":1631750400,"day_name":"Do","day_temp":[23,73],"owm_day_index":20},{"timestamp":1631836800,"day_name":"Fr","day_temp":[20,68],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[621296]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[602171,180672,180622,585175]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-09-13 13:45:21 by W3 Total Cache
-->