<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Russland schickt Zehntausende Zivilisten aus Cherson</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="outbrain" content="include" /><meta name="unbranded_image" content="https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-500x333.jpg" /><meta name="keywords" content="Außenpolitik andere Staaten, Europa, Geheimdienste, Großbritannien, Int. Beziehungen, Kämpfe, Kiew (Kyjiw), Konflikte, Krieg, Kriegsgerät, London, Moskau, Russland, Ukraine, Ukraine-Krieg, Wirtschaftssanktionen" /><link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Russland schickt Zehntausende Zivilisten aus Cherson" />
	<meta property="og:description" content="Russland hat in dem besetzten s&uuml;dukrainischen Gebiet Cherson angesichts des Vormarschs Kiewer Truppen mehr als 20.000 Zivilisten aus der gleichnamigen Stadt auf die andere Seite des Flusses Dnipro geschickt. &bdquo;Wir haben allen Leuten, die uns heute geh&ouml;rt haben, vorgeschlagen, die M&ouml;glichkeit zu nutzen und in den linksufrigen Teil des Gebiets Cherson zu gehen&ldquo;, sagte Kirill ..." />
	<meta property="og:url" content="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2022-10-23T13:58:07+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2022/10/23/732530-135826-RusslandschicktZ-volksblatt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2022/10/23/732530-135826-RusslandschicktZ-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=115' type='text/css' media='all' />
<link rel='stylesheet' id='np11-custom-css'  href='https://volksblatt.at/wp-content/plugins/sc-np11-customizations/libs/frontend/../../style.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":732530,"token":"f1edc8ab96","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=115' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=115' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/732530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=732530' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fpolitik%2Faussenpolitik%2Fweiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fpolitik%2Faussenpolitik%2Fweiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Russland schickt Zehntausende Zivilisten aus Cherson","mainEntityOfPage":"https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/","datePublished":"2022-10-23T15:58:07+02:00","dateModified":"2022-10-23T15:58:07+02:00","description":"Russland hat in dem besetzten s&uuml;dukrainischen Gebiet Cherson angesichts des Vormarschs Kiewer Truppen mehr als 20.000 Zivilisten aus der gleichnamigen Stadt auf die andere Seite des Flusses Dnipro geschickt. &bdquo;Wir haben allen Leuten, die uns heute geh&ouml;rt haben, vorgeschlagen, die M&ouml;glichkeit zu nutzen und in den linksufrigen Teil des Gebiets Cherson zu gehen&ldquo;, sagte Kirill [&hellip;]","author":[{"@type":"Organization","name":"OÖ Volksblatt"}],"publisher":{"@type":"Organization","name":"volksblatt.at","url":"https://volksblatt.at","sameAs":["https://www.facebook.com/volksblatt.at/","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/OÖVolksblatt"],"logo":{"@type":"ImageObject","url":"https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/ooe_volksblatt_logo_square.png","width":1000,"height":1000}},"image":["https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online.jpg","https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-1232x1232.jpg"]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"f1edc8ab96","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"f1edc8ab96","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":732530};
    </script>
    <link rel="amphtml" href="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/aussenpolitik/",
                    "name": "Außenpolitik"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/",
                    "name": "Russland schickt Zehntausende Zivilisten aus Cherson"                                
                }
            }    
        ]
    }
</script>

        <script>var $ = jQuery.noConflict();</script>
        
        <meta property="uvp-data-attr" content="data-uvp" />
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-732530 single-format-standard wp-custom-logo td-standard-pack category-aussenpolitik weiter-angriffe-auf-energie-infrastruktur-der-ukraine global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/bp-wahl-22/">BP-Wahl 22</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sonntag, 23. Oktober 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookiePreferences">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Ansprechpartner</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
	<li id="menu-item-719832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719832"><a href="https://volksblatt.at/problem-zustellung/">Problem Zustellung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<!-- TopTalent Banner -->
<div data-advadstrackid="716840" data-advadstrackbid="1" class="volks-target" id="volks-44129354"><div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/toptalent/logo_desktop_2022n.png" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "17615";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4404";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="2393" href="https://volksblatt.at/politik/bp-wahl-22/">BP-Wahl 22</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" rel="bookmark" class="td-image-wrap " title="Russland schickt Zehntausende Zivilisten aus Cherson" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Russland schickt Zehntausende Zivilisten aus Cherson" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" rel="bookmark" title="Russland schickt Zehntausende Zivilisten aus Cherson">Russland schickt Zehntausende Zivilisten aus Cherson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/innenpolitik/oevp-staatssekretaer-tursky-sieht-sobotka-entlastet-732496/" rel="bookmark" class="td-image-wrap " title="ÖVP-Staatssekretär Tursky sieht Sobotka entlastet" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469706128_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469706128_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469706128_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ÖVP-Staatssekretär Tursky sieht Sobotka entlastet" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/innenpolitik/oevp-staatssekretaer-tursky-sieht-sobotka-entlastet-732496/" rel="bookmark" title="ÖVP-Staatssekretär Tursky sieht Sobotka entlastet">ÖVP-Staatssekretär Tursky sieht Sobotka entlastet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/aussenpolitik/praesidentenwahl-in-slowenien-732428/" rel="bookmark" class="td-image-wrap " title="Slowenien wählt einen neuen Präsidenten" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469707288_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469707288_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469707288_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Slowenien wählt einen neuen Präsidenten" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/aussenpolitik/praesidentenwahl-in-slowenien-732428/" rel="bookmark" title="Slowenien wählt einen neuen Präsidenten">Slowenien wählt einen neuen Präsidenten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/politik/innenpolitik/felipe-fuer-debatte-ueber-gruen-spitze-verlaesst-beruflich-land-732522/" rel="bookmark" class="td-image-wrap " title="Felipe für Debatte über Tiroler Grün-Spitze" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469707818_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469707818_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469707818_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Felipe für Debatte über Tiroler Grün-Spitze" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/politik/innenpolitik/felipe-fuer-debatte-ueber-gruen-spitze-verlaesst-beruflich-land-732522/" rel="bookmark" title="Felipe für Debatte über Tiroler Grün-Spitze">Felipe für Debatte über Tiroler Grün-Spitze</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "7983";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1597";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/voestalpine-stahlproduktion-soll-emissionsfreier-werden-732515/" rel="bookmark" class="td-image-wrap " title="voestalpine-Stahlproduktion soll emissionsfreier werden" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-1024x698.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-768x524.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-1068x728.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-616x420.jpg 616w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online-500x341.jpg 500w, https://volksblatt.at/wp-content/uploads/2022/10/1369704216_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="voestalpine-Stahlproduktion soll emissionsfreier werden" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/voestalpine-stahlproduktion-soll-emissionsfreier-werden-732515/" rel="bookmark" title="voestalpine-Stahlproduktion soll emissionsfreier werden">voestalpine-Stahlproduktion soll emissionsfreier werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/deutsche-wollen-beim-winterurlaub-sparen-732517/" rel="bookmark" class="td-image-wrap " title="Deutsche wollen beim Winterurlaub sparen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1369704156_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1369704156_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1369704156_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deutsche wollen beim Winterurlaub sparen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/deutsche-wollen-beim-winterurlaub-sparen-732517/" rel="bookmark" title="Deutsche wollen beim Winterurlaub sparen">Deutsche wollen beim Winterurlaub sparen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/didi-mateschitz-78-jaehrig-gestorben-724443/" rel="bookmark" class="td-image-wrap " title="Red-Bull-Gründer Dietrich Mateschitz 78-jährig gestorben" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/ARCHIVBILD_DIETRICH_MATESCHITZ_2-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/ARCHIVBILD_DIETRICH_MATESCHITZ_2-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/ARCHIVBILD_DIETRICH_MATESCHITZ_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Red-Bull-Gründer Dietrich Mateschitz 78-jährig gestorben" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/didi-mateschitz-78-jaehrig-gestorben-724443/" rel="bookmark" title="Red-Bull-Gründer Dietrich Mateschitz 78-jährig gestorben">Red-Bull-Gründer Dietrich Mateschitz 78-jährig gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/neuer-oebb-rahmenplan-fixiert-19-mrd-euro-von-2023-bis-2028-732341/" rel="bookmark" class="td-image-wrap " title="Neuer ÖBB-Rahmenplan fixiert: 19 Mrd. Euro von 2023 bis 2028" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1369684276_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1369684276_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1369684276_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neuer ÖBB-Rahmenplan fixiert: 19 Mrd. Euro von 2023 bis 2028" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/neuer-oebb-rahmenplan-fixiert-19-mrd-euro-von-2023-bis-2028-732341/" rel="bookmark" title="Neuer ÖBB-Rahmenplan fixiert: 19 Mrd. Euro von 2023 bis 2028">Neuer ÖBB-Rahmenplan fixiert: 19 Mrd. Euro von 2023 bis 2028</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wirtschaft/containerterminal-im-linzer-hafen-erweitert-732242/" rel="bookmark" class="td-image-wrap " title="Containerterminal im Linzer Hafen erweitert" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/areal_hafenlinz_pertlwieser_002-e1666378281460-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/areal_hafenlinz_pertlwieser_002-e1666378281460-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/areal_hafenlinz_pertlwieser_002-e1666378281460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="areal_hafenlinz_pertlwieser_(002).jpg" title="Containerterminal im Linzer Hafen erweitert" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wirtschaft/containerterminal-im-linzer-hafen-erweitert-732242/" rel="bookmark" title="Containerterminal im Linzer Hafen erweitert">Containerterminal im Linzer Hafen erweitert</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "17139";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "4285";
tdBlocksArray.push(block_tdi_8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/oesterreich/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle-361156/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330189630-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330189630-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330189630-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/oesterreich/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle-361156/" rel="bookmark" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/oesterreich/65-wiener-opernball-sammelt-fuer-in-not-geratene-menschen-732507/" rel="bookmark" class="td-image-wrap " title="65. Wiener Opernball sammelt für in Not geratene Menschen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469707294_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469707294_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469707294_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="65. Wiener Opernball sammelt für in Not geratene Menschen" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/oesterreich/65-wiener-opernball-sammelt-fuer-in-not-geratene-menschen-732507/" rel="bookmark" title="65. Wiener Opernball sammelt für in Not geratene Menschen">65. Wiener Opernball sammelt für in Not geratene Menschen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/regionales/coronavirus-aktuelle-infizierte-in-oberoesterreich-363473/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Oberösterreich: 18.101 Infizierte" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/11/AdobeStock_447119260-e1638263562866-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/11/AdobeStock_447119260-e1638263562866-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/11/AdobeStock_447119260-e1638263562866-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in Oberösterreich: 18.101 Infizierte" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/regionales/coronavirus-aktuelle-infizierte-in-oberoesterreich-363473/" rel="bookmark" title="Coronavirus in Oberösterreich: 18.101 Infizierte">Coronavirus in Oberösterreich: 18.101 Infizierte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chronik/aus-aller-welt/immer-mehr-und-schwerere-anschlaege-auf-bankomaten-in-europa-732489/" rel="bookmark" class="td-image-wrap " title="Immer mehr und schwerere Anschläge auf Bankomaten in Europa" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469704804_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469704804_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469704804_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Immer mehr und schwerere Anschläge auf Bankomaten in Europa" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chronik/aus-aller-welt/immer-mehr-und-schwerere-anschlaege-auf-bankomaten-in-europa-732489/" rel="bookmark" title="Immer mehr und schwerere Anschläge auf Bankomaten in Europa">Immer mehr und schwerere Anschläge auf Bankomaten in Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "5936";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1188";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/ukrainischer-autor-serhij-zhadan-erhielt-friedenspreis-732504/" rel="bookmark" class="td-image-wrap " title="Ukrainischer Autor Serhij Zhadan erhielt Friedenspreis" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469706516_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469706516_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469706516_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ukrainischer Autor Serhij Zhadan erhielt Friedenspreis" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/ukrainischer-autor-serhij-zhadan-erhielt-friedenspreis-732504/" rel="bookmark" title="Ukrainischer Autor Serhij Zhadan erhielt Friedenspreis">Ukrainischer Autor Serhij Zhadan erhielt Friedenspreis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/katz-ausstellung-zum-95-geburtstag-in-new-york-732369/" rel="bookmark" class="td-image-wrap " title="Katz-Ausstellung zum 95. Geburtstag in New York" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469686332_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469686332_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469686332_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Katz-Ausstellung zum 95. Geburtstag in New York" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/katz-ausstellung-zum-95-geburtstag-in-new-york-732369/" rel="bookmark" title="Katz-Ausstellung zum 95. Geburtstag in New York">Katz-Ausstellung zum 95. Geburtstag in New York</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/klimt-museum-am-attersee-zugesperrt-732392/" rel="bookmark" class="td-image-wrap " title="Klimt-Museum am Attersee zugesperrt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469688118_BLD_Online-e1666456012256-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469688118_BLD_Online-e1666456012256-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469688118_BLD_Online-e1666456012256-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Klimt-Museum am Attersee zugesperrt" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/klimt-museum-am-attersee-zugesperrt-732392/" rel="bookmark" title="Klimt-Museum am Attersee zugesperrt">Klimt-Museum am Attersee zugesperrt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/judith-shakespeare-feierte-im-schauspielhaus-graz-premiere-732358/" rel="bookmark" class="td-image-wrap " title="„Judith Shakespeare“ feierte im Schauspielhaus Graz Premiere" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469686268_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469686268_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1469686268_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="„Judith Shakespeare“ feierte im Schauspielhaus Graz Premiere" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/judith-shakespeare-feierte-im-schauspielhaus-graz-premiere-732358/" rel="bookmark" title="„Judith Shakespeare“ feierte im Schauspielhaus Graz Premiere">„Judith Shakespeare“ feierte im Schauspielhaus Graz Premiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultur-medien/communale-bringt-schatz-ans-licht-732260/" rel="bookmark" class="td-image-wrap " title="communale bringt Schatz ans Licht" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/Besichtigung_der_Schlosskapelle_mit_HLH_-e1666377975347-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/Besichtigung_der_Schlosskapelle_mit_HLH_-e1666377975347-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/Besichtigung_der_Schlosskapelle_mit_HLH_-e1666377975347-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Landeshauptmann Stelzer verfolgt mit Interesse die Arbeit einer Restauratorin an dem wiederentdeckten Wandgem&auml;lde." title="communale bringt Schatz ans Licht" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultur-medien/communale-bringt-schatz-ans-licht-732260/" rel="bookmark" title="communale bringt Schatz ans Licht">communale bringt Schatz ans Licht</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "8324";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "1665";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/odermatt-vor-braathen-zur-soelden-halbzeit-feller-fuenfter-732493/" rel="bookmark" class="td-image-wrap " title="Odermatt siegt in Sölden vor Kranjec &#8211; ÖSV nicht Top Ten" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1569708614_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1569708614_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1569708614_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Odermatt siegt in Sölden vor Kranjec &#8211; ÖSV nicht Top Ten" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/odermatt-vor-braathen-zur-soelden-halbzeit-feller-fuenfter-732493/" rel="bookmark" title="Odermatt siegt in Sölden vor Kranjec &#8211; ÖSV nicht Top Ten">Odermatt siegt in Sölden vor Kranjec &#8211; ÖSV nicht Top Ten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/bagnaia-gewinnt-in-sepang-motogp-entscheidung-aber-vertagt-732487/" rel="bookmark" class="td-image-wrap " title="Bagnaia gewinnt in Sepang &#8211; MotoGP-Entscheidung aber vertagt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1569704548_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1569704548_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1569704548_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnaia gewinnt in Sepang &#8211; MotoGP-Entscheidung aber vertagt" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/bagnaia-gewinnt-in-sepang-motogp-entscheidung-aber-vertagt-732487/" rel="bookmark" title="Bagnaia gewinnt in Sepang &#8211; MotoGP-Entscheidung aber vertagt">Bagnaia gewinnt in Sepang &#8211; MotoGP-Entscheidung aber vertagt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/fis-verlaengert-sperre-fuer-russische-sportler-732424/" rel="bookmark" class="td-image-wrap " title="FIS verlängerte Sperre für Athleten aus Russland und Belarus" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/fis-verlaengert-sperre-fuer-russische-sportler-732424/" rel="bookmark" title="FIS verlängerte Sperre für Athleten aus Russland und Belarus">FIS verlängerte Sperre für Athleten aus Russland und Belarus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/kein-sieger-im-schlager-salzburg-sturm-rapid-verlor-732420/" rel="bookmark" class="td-image-wrap " title="Kein Sieger im Schlager Salzburg-Sturm, Rapid verlor" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1569704150_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1569704150_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1569704150_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kein Sieger im Schlager Salzburg-Sturm, Rapid verlor" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/kein-sieger-im-schlager-salzburg-sturm-rapid-verlor-732420/" rel="bookmark" title="Kein Sieger im Schlager Salzburg-Sturm, Rapid verlor">Kein Sieger im Schlager Salzburg-Sturm, Rapid verlor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sport/sainz-holt-sich-beim-grand-prix-der-usa-pole-position-732466/" rel="bookmark" class="td-image-wrap " title="Sainz im Schatten von Mateschitz-Tod in Austin auf Pole" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1569701230_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/1569701230_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/1569701230_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sainz im Schatten von Mateschitz-Tod in Austin auf Pole" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sport/sainz-holt-sich-beim-grand-prix-der-usa-pole-position-732466/" rel="bookmark" title="Sainz im Schatten von Mateschitz-Tod in Austin auf Pole">Sainz im Schatten von Mateschitz-Tod in Austin auf Pole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "4";
block_tdi_15.found_posts = "1438";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "360";
tdBlocksArray.push(block_tdi_15);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_15" id="tdi_16" data-td_block_id="tdi_15" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_17" data-td_block_id="tdi_15" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_18" data-td_block_id="tdi_15" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_19" data-td_block_id="tdi_15" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_20" data-td_block_id="tdi_15" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_21" data-td_block_id="tdi_15" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/oeffi-tour-durch-ooe-der-haertetest-fuers-klimaticket-732163/" rel="bookmark" class="td-image-wrap " title="Öffi-Tour durch OÖ &#8211; Der Härtetest fürs Klimaticket" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/ooe-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/ooe-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/ooe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Öffi-Tour durch OÖ &#8211; Der Härtetest fürs Klimaticket" /><span class="td-video-play-ico"><i class="td-icon-gallery-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/oeffi-tour-durch-ooe-der-haertetest-fuers-klimaticket-732163/" rel="bookmark" title="Öffi-Tour durch OÖ &#8211; Der Härtetest fürs Klimaticket">Öffi-Tour durch OÖ &#8211; Der Härtetest fürs Klimaticket</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/abseiling-zeitgeist-shule-732160/" rel="bookmark" class="td-image-wrap " title="„Abseiling“, „zeitgeist“, „shule“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/US_-_ENTERTAINMENT_-_TELEVISION_-_EMMYS_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/US_-_ENTERTAINMENT_-_TELEVISION_-_EMMYS_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/US_-_ENTERTAINMENT_-_TELEVISION_-_EMMYS_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="„Abseiling“, „zeitgeist“, „shule“" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/abseiling-zeitgeist-shule-732160/" rel="bookmark" title="„Abseiling“, „zeitgeist“, „shule“">„Abseiling“, „zeitgeist“, „shule“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/gesund-und-fit/gesunde-schuljause-732155/" rel="bookmark" class="td-image-wrap " title="Gesunde Schuljause" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/AdobeStock_518638785-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/AdobeStock_518638785-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2022/10/AdobeStock_518638785-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gesunde Schuljause" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/gesund-und-fit/gesunde-schuljause-732155/" rel="bookmark" title="Gesunde Schuljause">Gesunde Schuljause</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/magazin/cd-tipp/arctic-monkeys-the-car-732147/" rel="bookmark" class="td-image-wrap " title="Arctic Monkeys: „The Car“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/arcticmonkeys_thecar-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/10/arcticmonkeys_thecar-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/10/arcticmonkeys_thecar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arctic Monkeys: „The Car“" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/magazin/cd-tipp/arctic-monkeys-the-car-732147/" rel="bookmark" title="Arctic Monkeys: „The Car“">Arctic Monkeys: „The Car“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Russland schickt Zehntausende Zivilisten aus Cherson</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-732530" class="post-732530 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-aussenpolitik-andere-staaten tag-europa tag-geheimdienste tag-grossbritannien tag-int-beziehungen tag-kaempfe tag-kiew-kyjiw tag-konflikte tag-krieg tag-kriegsgeraet tag-london tag-moskau tag-russland tag-ukraine tag-ukraine-krieg tag-wirtschaftssanktionen" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Russland schickt Zehntausende Zivilisten aus Cherson</h1>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fpolitik%2Faussenpolitik%2Fweiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Russland+schickt+Zehntausende+Zivilisten+aus+Cherson %0A%0A https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Russland+schickt+Zehntausende+Zivilisten+aus+Cherson&url=https%3A%2F%2Fvolksblatt.at%2Fpolitik%2Faussenpolitik%2Fweiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Russland schickt Zehntausende Zivilisten aus Cherson&body=https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-23T15:58:07+02:00" >23. Oktober 2022</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="463" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-696x463.jpg" srcset="https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-696x463.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-1024x681.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-768x511.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-1068x710.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-632x420.jpg 632w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online-500x333.jpg 500w, https://volksblatt.at/wp-content/uploads/2022/10/1469710004_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bebölkerung Sitzt Zwischen Den Fronten Fest"/><figcaption class="wp-caption-text"><span class="image_caption_text">Bebölkerung sitzt zwischen den Fronten fest</span><span class="copyright"> &copy; APA/AFP/BULENT KILIC</span></figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Russland hat in dem besetzten s&uuml;dukrainischen Gebiet Cherson angesichts des Vormarschs Kiewer Truppen mehr als 20.000 Zivilisten aus der gleichnamigen Stadt auf die andere Seite des Flusses Dnipro geschickt. &bdquo;Wir haben allen Leuten, die uns heute geh&ouml;rt haben, vorgeschlagen, die M&ouml;glichkeit zu nutzen und in den linksufrigen Teil des Gebiets Cherson zu gehen&ldquo;, sagte Kirill Stremoussow, der Vizechef der russischen Besatzungsverwaltung, am Sonntag in einem Radiointerview.<p>Zugleich erkl&auml;rte er, dass die Lage stabil sei und die Verteidigungslinien verst&auml;rkt w&uuml;rden. Die Stadt Cherson liegt am rechten Ufer des Dnipro und war von Russland gleich zu Beginn des Angriffskriegs erobert worden. Ende September annektierte Kremlchef Wladimir Putin Cherson als eines von vier ukrainischen Gebieten auch offiziell f&uuml;r Russland. Die Lage der russischen Truppen westlich des Flusses hat sich aber gleichzeitig deutlich verschlechtert. Die ukrainischen Truppen haben systematisch die Nachschubwege der Russen &uuml;ber den Dnipro zerst&ouml;rt und r&uuml;ckten Anfang Oktober bei ihrer Gegenoffensive weiter auf die Stadt vor.</p><div class="inShoCo_container">
        <div class="sc_moreOfThis articleCount4" data-pid="732530">
            <h4 class="block-title"><span>Lesen Sie auch</span></h4>
            <div class="links"><div class="withPic"><a href="https://volksblatt.at/politik/aussenpolitik/ukraine-selenskyj-sieht-eigene-truppen-auf-vormarsch-732461/?pk_campaign=MOT1" class=""><div class="imgContainer"><div class="img" style="background-image:url(https://volksblatt.at/wp-content/uploads/2022/10/1469698932_BLD_Online-e1666480160418-741x486.jpg);"></div></div><div class="title"><strong>Ukraine &#8211; Selenskyj sieht eigene Truppen auf Vormarsch</strong></div></a><a href="https://volksblatt.at/politik/aussenpolitik/russische-raketenangriffe-loesen-in-ukraine-luftalarm-aus-732386/?pk_campaign=MOT2" class=""><div class="imgContainer"><div class="img" style="background-image:url(https://volksblatt.at/wp-content/uploads/2022/10/1469688432_BLD_Online-e1666447883413-741x486.jpg);"></div></div><div class="title"><strong>Alle Zivilisten sollen Cherson „sofort“ verlassen</strong></div></a></div><div class="withoutPic"><a href="https://volksblatt.at/politik/aussenpolitik/sorge-um-zerstoerung-von-staudamm-in-der-ukraine-732306/?pk_campaign=MOT3" class=""><div class="title"><strong>Sorge um Zerstörung von Staudamm in der Ukraine</strong></div></a><a href="https://volksblatt.at/politik/aussenpolitik/eu-gipfel-einigt-sich-im-energiestreit-732011/?pk_campaign=MOT4" class=""><div class="title"><strong>EU-Gipfel vereinbart europäischen Gaspreisdeckel</strong></div></a></div></div>
        </div>
    </div><p>Der neue Kommandant der russischen Truppen in der Ukraine, Sergej Surowikin, sagte in dem Zusammenhang, die Moskauer Truppenf&uuml;hrung schlie&szlig;e &bdquo;schwierige Entscheidungen&ldquo; nicht aus. Beobachter deuten dies als Hinweis auf einen m&ouml;glichen Truppenabzug aus der Stadt.</p><p>Russland setzte nach eigenen Angaben seine Angriffe auf Infrastruktur der Energieversorgung und des Milit&auml;rs in der Ukraine in den zur&uuml;ckliegenden 24 Stunden fort. Zudem h&auml;tten russische Truppen an mehreren Frontabschnitten ukrainische Gegenoffensiven zur&uuml;ckgeschlagen, teilt das Verteidigungsministerium in Moskau mit.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1767904596" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Zerst&ouml;rt wurde demnach ein ukrainisches Treibstofflager in der Zentralukraine. Ein Depot, &bdquo;das mehr als 100.000 Tonnen Flugzeugbenzin f&uuml;r die ukrainischen Luftstreitkr&auml;fte beherbergte, wurde nahe des Ortes Smila in der Region Tscherkassy zerst&ouml;rt&ldquo;, so das Verteidigungsministerium. &Uuml;berdies wurden mehrere Munitionslager sowie ein Benzin-Reservoir f&uuml;r ukrainische Milit&auml;rfahrzeuge besch&auml;digt.</p><p>                <div class="cookiebotEmbedSocialMedia">                    <span class="cookiebotEmbedSocialMediaSpanImg">                        <img src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/playIcons/apa_play.svg" alt="">                        <h5>Video</h5>                    </span>                    <span class="cookiebotEmbedSocialMediaSpanText">Ich m&ouml;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&auml;.) &uuml;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&uuml;r die Zukunft in der Datenschutzerkl&auml;rung oder unter dem Men&uuml;punkt Cookies ge&auml;ndert werden.</span>                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a>                    </div>                </div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div></p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-2123790800" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Nach Einsch&auml;tzung britischer Geheimdienste bereitet Russland mit gro&szlig;em Aufwand die Verteidigung seiner besetzten Gebiete in der Ukraine vor. Dies solle mutma&szlig;lich rapide ukrainische Gegenoffensiven abwehren, hie&szlig; es am Sonntag im t&auml;glichen Kurzbericht des britischen Verteidigungsministeriums auf Twitter.</p><p>Der Chef der S&ouml;ldnereinheit &bdquo;Wagner&ldquo;, Jewgeni Prigoschin, habe Mitte Oktober online angek&uuml;ndigt, mit seinen Teams eine abgesicherte &bdquo;Wagner-Linie&ldquo; aufzubauen, um die besetzte Region Luhansk zu verteidigen. Den Angaben Prigoschins zufolge sei es wahrscheinlich, dass auch der Fluss Siwerskyj Donez in diese Verteidigungszone integriert werden solle, hie&szlig; es von den Briten. Auf ver&ouml;ffentlichten Bildern sei ein Abschnitt mit neu errichteten Panzerabwehrsystemen und Gr&auml;ben s&uuml;d&ouml;stlich der Stadt Kreminna in der Region Luhansk zu sehen.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-376094873" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Die f&uuml;r ihre Brutalit&auml;t ber&uuml;chtigte S&ouml;ldnertruppe &bdquo;Wagner&ldquo; ist f&uuml;r die russische Seite bereits in verschiedenen Kriegen im Einsatz gewesen. K&uuml;rzlich hatte ein Video in Russland f&uuml;r Aufsehen gesorgt, das den Gesch&auml;ftsmann und Putin-Freund beim Rekrutieren von Gef&auml;ngnisinsassen als K&auml;mpfer f&uuml;r den Ukraine-Krieg zeigen soll.</p><p>Das britische Verteidigungsministerium ver&ouml;ffentlicht seit dem Beginn des russischen Angriffskriegs gegen die Ukraine Ende Februar unter Berufung auf Geheimdienstinformationen t&auml;glich Informationen zum Kriegsverlauf. Damit will die britische Regierung sowohl der russischen Darstellung entgegentreten als auch Verb&uuml;ndete bei der Stange halten. Moskau wirft London eine gezielte Desinformationskampagne vor.</p></p>        </div>

        <footer>
            <div class="td-post-related">
                <div data-advadstrackid="671959" data-advadstrackbid="1" class="volks-target" id="volks-903041919"><h3 style="display:none;">Das könnte Sie auch interessieren</h3>
<div class="_dr_hideCookieConsent _dr_outbrain_smartfeed_footer"></div></div>            </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="cookieconsent-optin-marketing">
                <div class="fb-comments" data-href="https://volksblatt.at/politik/aussenpolitik/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_23 td_block_template_1">
<style>
/* custom css */
.tdi_23.td-a-rec{
					text-align: center;
				}.tdi_23 .td-element-style{
					z-index: -1;
				}.tdi_23.td-a-rec-img{
				    text-align: left;
				}.tdi_23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1189654387" data-advadstrackid="180622" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3898438759"></div></div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div class="_dr_hideCookieConsent _dr_outbrain_sidebar"></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
<li id="menu-item-719835" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-719835"><a href="https://volksblatt.at/problem-zustellung/">Problem Zustellung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#cookiePreferences">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 63554a7f2f841
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-779dcf29d8d144ea1b6daff6b6baecc7 volks-mystery-scroller-mobile-body" id="volks-779dcf29d8d144ea1b6daff6b6baecc7"></div><script>window.advads_admin_bar_items = [{"title":"TopTalent Header - ohne voten (Desktop)","type":"Anzeige"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain Smartfeed Footer","type":"Anzeige"},{"title":"AdSense - Template_Sidebar_Ad - 3898438759","type":"Anzeige"}];</script><script>window.advads_ajax_queries = [{"id":"mystery-scroller-mobile-body","method":"placement","params":{"previous_method":"placement","previous_id":"mystery-scroller-mobile-body","post":"r0","url_parameter":"\/politik\/aussenpolitik\/weiter-angriffe-auf-energie-infrastruktur-der-ukraine-732530\/","placement_type":"footer","output":{"class":["volks-mystery-scroller-mobile-body"],"placement_id":"mystery-scroller-mobile-body"}},"elementid":"volks-779dcf29d8d144ea1b6daff6b6baecc7","blog_id":1}];
window.advads_has_ads = [["716840","ad","TopTalent Header - ohne voten (Desktop)","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["671959","ad","Outbrain Smartfeed Footer","off"],["180622","ad","AdSense - Template_Sidebar_Ad - 3898438759","off"]];
window.advads_ajax_queries_args = {"r0":{"id":732530,"author":"1","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
        <link href="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.css" rel="stylesheet">
        <script src="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.js" type="text/javascript" charset="utf-8"></script>
        <script>
            window.cookieconsent.initialise(dr_cookiebanner_options);
            
            var cookiePreferences = document.querySelectorAll('a[href$="#cookiePreferences"]');
            for(var i=0; i<cookiePreferences.length; i++) {
                cookiePreferences[i].addEventListener("click", function(e) {
                    e.preventDefault();
                    dr_revokeChoice();
                });
            }
        </script>
    <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"clear-sky-d","today_icon_text":"Klarer Himmel","today_temp":[16.8,62.3],"today_humidity":75,"today_wind_speed":[3.6,2.2],"today_min":[14.3,57.7],"today_max":[20.8,69.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1666537200,"day_name":"So","day_temp":[17,62],"owm_day_index":0},{"timestamp":1666569600,"day_name":"Mo","day_temp":[18,64],"owm_day_index":3},{"timestamp":1666656000,"day_name":"Di","day_temp":[18,65],"owm_day_index":11},{"timestamp":1666742400,"day_name":"Mi","day_temp":[15,59],"owm_day_index":19},{"timestamp":1666828800,"day_name":"Do","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[732530]");
                });
            
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[716840,180625,180625,180625,671959,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2022-10-23 16:06:55 by W3 Total Cache
-->