<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Putin sucht in Wien Wiederannäherung an Europa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin sucht in Wien Wiederannäherung an Europa" />
<meta property="og:description" content="Kremlchef zeigt sich bei Österreich-Besuch offen für bessere    Beziehungen zur EU — Kurz: Bei Fortschritten in Ostukraine Abbau der Sanktionen möglich" />
<meta property="og:url" content="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="Hauptartikel" />
<meta property="article:section" content="Außenpolitik" />
<meta property="article:published_time" content="2018-06-05T21:00:00+02:00" />
<meta property="article:modified_time" content="2018-06-05T21:11:24+02:00" />
<meta property="og:updated_time" content="2018-06-05T21:11:24+02:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Putin-sucht-in-Wien-Wiederannäherung-an-Europa-branded-3.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Putin-sucht-in-Wien-Wiederannäherung-an-Europa-branded-3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kremlchef zeigt sich bei Österreich-Besuch offen für bessere    Beziehungen zur EU — Kurz: Bei Fortschritten in Ostukraine Abbau der Sanktionen möglich" />
<meta name="twitter:title" content="Putin sucht in Wien Wiederannäherung an Europa" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Putin-sucht-in-Wien-Wiederannäherung-an-Europa-branded-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Putin sucht in Wien Wiederannäherung an Europa Kommentar-Feed" href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"112821","token":"52da15586d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=112821' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/politik/aussenpolitik/",
                                "name": "Außenpolitik"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/",
                                "name": "Putin sucht in Wien Wiederannäherung an Europa"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112821 single-format-standard cookies-not-set putin-sucht-in-wien-wiederannaeherung-an-europa global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Dienstag, 5. Juni 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-112576" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112576"><a href="https://volksblatt.at/fussball-wm-abo-2018/">Fußball-WM-Abo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b16eaab09d6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b16eaab09d6e" ><script>var block_td_uid_2_5b16eaab09d6e = new tdBlock();
block_td_uid_2_5b16eaab09d6e.id = "td_uid_2_5b16eaab09d6e";
block_td_uid_2_5b16eaab09d6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5b16eaab09d6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b16eaab09d6e_rand","tdc_css_class_style":"td_uid_2_5b16eaab09d6e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b16eaab09d6e.td_column_number = "3";
block_td_uid_2_5b16eaab09d6e.block_type = "td_block_mega_menu";
block_td_uid_2_5b16eaab09d6e.post_count = "4";
block_td_uid_2_5b16eaab09d6e.found_posts = "917";
block_td_uid_2_5b16eaab09d6e.header_color = "";
block_td_uid_2_5b16eaab09d6e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b16eaab09d6e.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_2_5b16eaab09d6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b16eaab09d6e" id="td_uid_3_5b16eaab0a364" data-td_block_id="td_uid_2_5b16eaab09d6e" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5b16eaab09d6e"  id="td_uid_4_5b16eaab0a3fd" data-td_block_id="td_uid_2_5b16eaab09d6e" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5b16eaab09d6e"  id="td_uid_5_5b16eaab0a4a6" data-td_block_id="td_uid_2_5b16eaab09d6e" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5b16eaab09d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" rel="bookmark" title="Putin sucht in Wien Wiederannäherung an Europa"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Putin sucht in Wien Wiederannäherung an Europa"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" rel="bookmark" title="Putin sucht in Wien Wiederannäherung an Europa">Putin sucht in Wien Wiederannäherung an Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwarz-blaue-idee-bunt-geloest/" rel="bookmark" title="„Schwarz-blaue Idee bunt gelöst“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/Hattmannsdorfer_Mahr-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/Hattmannsdorfer_Mahr-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/Hattmannsdorfer_Mahr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das neue Integrationsleitbild sei eine &bdquo;sehr praxistauglich formulierte Erwartungshaltung&ldquo;, so O&Ouml;VP-Gesch&auml;ftsf&uuml;hrer Wolfgang Hattmannsdorfer (r.), etwa dass Integration eine &bdquo;Bringschuld der Zugewanderten&ldquo; sei, wie FP&Ouml;-Klubchef Herwig Mahr erg&auml;nzt." title="„Schwarz-blaue Idee bunt gelöst“"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwarz-blaue-idee-bunt-geloest/" rel="bookmark" title="„Schwarz-blaue Idee bunt gelöst“">„Schwarz-blaue Idee bunt gelöst“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nichts-geht-mehr-in-der-asylpolitik/" rel="bookmark" title="Nichts geht mehr in der Asylpolitik"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die EU hat keine gemeinsam Antwort auf das Asylddama." title="Nichts geht mehr in der Asylpolitik"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nichts-geht-mehr-in-der-asylpolitik/" rel="bookmark" title="Nichts geht mehr in der Asylpolitik">Nichts geht mehr in der Asylpolitik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/spoe-wirft-der-fpoe-totalumfaller-in-sachen-ceta-vor/" rel="bookmark" title="SPÖ wirft der FPÖ &#8222;Totalumfaller&#8220; in Sachen CETA vor"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-768x525.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-1024x701.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-696x476.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-1068x731.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online-702x480.jpg 702w, https://volksblatt.at/wp-content/uploads/2018/06/1442646724_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPÖ wirft der FPÖ &#8222;Totalumfaller&#8220; in Sachen CETA vor"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/spoe-wirft-der-fpoe-totalumfaller-in-sachen-ceta-vor/" rel="bookmark" title="SPÖ wirft der FPÖ &#8222;Totalumfaller&#8220; in Sachen CETA vor">SPÖ wirft der FPÖ &#8222;Totalumfaller&#8220; in Sachen CETA vor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b16eaab09d6e" data-td_block_id="td_uid_2_5b16eaab09d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b16eaab09d6e" data-td_block_id="td_uid_2_5b16eaab09d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b16eaab0b4ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b16eaab0b4ec" ><script>var block_td_uid_6_5b16eaab0b4ec = new tdBlock();
block_td_uid_6_5b16eaab0b4ec.id = "td_uid_6_5b16eaab0b4ec";
block_td_uid_6_5b16eaab0b4ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5b16eaab0b4ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b16eaab0b4ec_rand","tdc_css_class_style":"td_uid_6_5b16eaab0b4ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b16eaab0b4ec.td_column_number = "3";
block_td_uid_6_5b16eaab0b4ec.block_type = "td_block_mega_menu";
block_td_uid_6_5b16eaab0b4ec.post_count = "5";
block_td_uid_6_5b16eaab0b4ec.found_posts = "388";
block_td_uid_6_5b16eaab0b4ec.header_color = "";
block_td_uid_6_5b16eaab0b4ec.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b16eaab0b4ec.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_6_5b16eaab0b4ec);
</script><div id=td_uid_6_5b16eaab0b4ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/voestalpine-bekommt-im-juli-2019-neuen-chef/" rel="bookmark" title="voestalpine bekommt im Juli 2019 neuen Chef"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/VOESTALPINE-AG-BILANZ-PK--218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/VOESTALPINE-AG-BILANZ-PK--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/VOESTALPINE-AG-BILANZ-PK--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="voestalpine bekommt im Juli 2019 neuen Chef"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/voestalpine-bekommt-im-juli-2019-neuen-chef/" rel="bookmark" title="voestalpine bekommt im Juli 2019 neuen Chef">voestalpine bekommt im Juli 2019 neuen Chef</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/omv-und-gazprom-vereinbaren-erdgaslieferungen-bis-2040/" rel="bookmark" title="OMV und Gazprom vereinbaren Erdgaslieferungen bis 2040"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1342647138_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1342647138_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1342647138_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMV und Gazprom vereinbaren Erdgaslieferungen bis 2040"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/omv-und-gazprom-vereinbaren-erdgaslieferungen-bis-2040/" rel="bookmark" title="OMV und Gazprom vereinbaren Erdgaslieferungen bis 2040">OMV und Gazprom vereinbaren Erdgaslieferungen bis 2040</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/xxxlutz-schnuppert-schon-an-kikaleiner/" rel="bookmark" title="XXXLutz schnuppert schon an Kika/Leiner"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/kikaHaus-3-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/kikaHaus-3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/kikaHaus-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Es wird eng f&uuml;r die Kika/Leiner-Gruppe: Finanziell angeschlagen sucht man derzeit Kreditversicherer." title="XXXLutz schnuppert schon an Kika/Leiner"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/xxxlutz-schnuppert-schon-an-kikaleiner/" rel="bookmark" title="XXXLutz schnuppert schon an Kika/Leiner">XXXLutz schnuppert schon an Kika/Leiner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/arbeiterkammer-kritisiert-unbezahlte-ueberstunden/" rel="bookmark" title="Arbeiterkammer kritisiert unbezahlte Überstunden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1342642612_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1342642612_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1342642612_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arbeiterkammer kritisiert unbezahlte Überstunden"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/arbeiterkammer-kritisiert-unbezahlte-ueberstunden/" rel="bookmark" title="Arbeiterkammer kritisiert unbezahlte Überstunden">Arbeiterkammer kritisiert unbezahlte Überstunden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wieder-hausdurchsuchungen-bei-der-strabag-in-oesterreich/" rel="bookmark" title="Illegale Preisabsprachen &#8211; Wieder Razzien bei Baufirmen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1342639290_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1342639290_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1342639290_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Illegale Preisabsprachen &#8211; Wieder Razzien bei Baufirmen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wieder-hausdurchsuchungen-bei-der-strabag-in-oesterreich/" rel="bookmark" title="Illegale Preisabsprachen &#8211; Wieder Razzien bei Baufirmen">Illegale Preisabsprachen &#8211; Wieder Razzien bei Baufirmen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b16eaab0b4ec" data-td_block_id="td_uid_6_5b16eaab0b4ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b16eaab0b4ec" data-td_block_id="td_uid_6_5b16eaab0b4ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b16eaab0cf74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b16eaab0cf74" ><script>var block_td_uid_7_5b16eaab0cf74 = new tdBlock();
block_td_uid_7_5b16eaab0cf74.id = "td_uid_7_5b16eaab0cf74";
block_td_uid_7_5b16eaab0cf74.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5b16eaab0cf74_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b16eaab0cf74_rand","tdc_css_class_style":"td_uid_7_5b16eaab0cf74_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b16eaab0cf74.td_column_number = "3";
block_td_uid_7_5b16eaab0cf74.block_type = "td_block_mega_menu";
block_td_uid_7_5b16eaab0cf74.post_count = "4";
block_td_uid_7_5b16eaab0cf74.found_posts = "725";
block_td_uid_7_5b16eaab0cf74.header_color = "";
block_td_uid_7_5b16eaab0cf74.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b16eaab0cf74.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_7_5b16eaab0cf74);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b16eaab0cf74" id="td_uid_8_5b16eaab0d530" data-td_block_id="td_uid_7_5b16eaab0cf74" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5b16eaab0cf74"  id="td_uid_9_5b16eaab0d5a2" data-td_block_id="td_uid_7_5b16eaab0cf74" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5b16eaab0cf74"  id="td_uid_10_5b16eaab0d649" data-td_block_id="td_uid_7_5b16eaab0cf74" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5b16eaab0cf74"  id="td_uid_11_5b16eaab0d6ef" data-td_block_id="td_uid_7_5b16eaab0cf74" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5b16eaab0cf74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/brand-in-sperrzone-rund-um-atomkraftwerk-tschernobyl/" rel="bookmark" title="Brand in Sperrzone rund um Atomkraftwerk Tschernobyl"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442648568_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442648568_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1442648568_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brand in Sperrzone rund um Atomkraftwerk Tschernobyl"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/brand-in-sperrzone-rund-um-atomkraftwerk-tschernobyl/" rel="bookmark" title="Brand in Sperrzone rund um Atomkraftwerk Tschernobyl">Brand in Sperrzone rund um Atomkraftwerk Tschernobyl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/waldbrandgefahr-feuer-und-rauchen-verboten/" rel="bookmark" title="Waldbrandgefahr: Feuer und Rauchen verboten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/AdobeStock_87149504-e1528221415150-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/AdobeStock_87149504-e1528221415150-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/AdobeStock_87149504-e1528221415150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waldbrandgefahr: Feuer und Rauchen verboten"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/waldbrandgefahr-feuer-und-rauchen-verboten/" rel="bookmark" title="Waldbrandgefahr: Feuer und Rauchen verboten">Waldbrandgefahr: Feuer und Rauchen verboten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neues-psychiatriezentrum-am-neuromed-campus/" rel="bookmark" title="Neues Psychiatriezentrum am Neuromed Campus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/pa_050618_1-e1528218436759-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/pa_050618_1-e1528218436759-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/pa_050618_1-e1528218436759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Kepleruni-Gesch&auml;ftsf&uuml;hrer Elgin Drda (l.) und Heinz Brock (r.) mit dem neuen Koordinator des &bdquo;Klinikzentrum Psychiatrie&ldquo;, Primar Kurosch Yazdi" title="Neues Psychiatriezentrum am Neuromed Campus"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neues-psychiatriezentrum-am-neuromed-campus/" rel="bookmark" title="Neues Psychiatriezentrum am Neuromed Campus">Neues Psychiatriezentrum am Neuromed Campus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hochwasser-fehler-der-vergangenheit-ausbessern/" rel="bookmark" title="Hochwasser: Fehler der Vergangenheit ausbessern"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/164506_Hochwasser_2013_Linz_Oesterreich-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/164506_Hochwasser_2013_Linz_Oesterreich-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/164506_Hochwasser_2013_Linz_Oesterreich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hochwasser: Fehler der Vergangenheit ausbessern"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hochwasser-fehler-der-vergangenheit-ausbessern/" rel="bookmark" title="Hochwasser: Fehler der Vergangenheit ausbessern">Hochwasser: Fehler der Vergangenheit ausbessern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b16eaab0cf74" data-td_block_id="td_uid_7_5b16eaab0cf74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b16eaab0cf74" data-td_block_id="td_uid_7_5b16eaab0cf74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b16eaab0eaf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b16eaab0eaf0" ><script>var block_td_uid_12_5b16eaab0eaf0 = new tdBlock();
block_td_uid_12_5b16eaab0eaf0.id = "td_uid_12_5b16eaab0eaf0";
block_td_uid_12_5b16eaab0eaf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5b16eaab0eaf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b16eaab0eaf0_rand","tdc_css_class_style":"td_uid_12_5b16eaab0eaf0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b16eaab0eaf0.td_column_number = "3";
block_td_uid_12_5b16eaab0eaf0.block_type = "td_block_mega_menu";
block_td_uid_12_5b16eaab0eaf0.post_count = "5";
block_td_uid_12_5b16eaab0eaf0.found_posts = "322";
block_td_uid_12_5b16eaab0eaf0.header_color = "";
block_td_uid_12_5b16eaab0eaf0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b16eaab0eaf0.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_12_5b16eaab0eaf0);
</script><div id=td_uid_12_5b16eaab0eaf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/traditionen-und-13-neue-ideen-fuers-brucknerhaus/" rel="bookmark" title="Traditionen und 13 neue Ideen fürs Brucknerhaus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/picture-0001-e1528217812321-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/picture-0001-e1528217812321-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/picture-0001-e1528217812321-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="v. l.: Linz AG-Generaldirektor Erich Haider, Dietmar Kerschbaum, Thomas Ziegler" title="Traditionen und 13 neue Ideen fürs Brucknerhaus"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/traditionen-und-13-neue-ideen-fuers-brucknerhaus/" rel="bookmark" title="Traditionen und 13 neue Ideen fürs Brucknerhaus">Traditionen und 13 neue Ideen fürs Brucknerhaus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wrabetz-muss-auf-zwei-pferden-reiten/" rel="bookmark" title="Wrabetz muss auf zwei Pferden reiten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/42527768162_950c20b0dd_o-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/42527768162_950c20b0dd_o-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/42527768162_950c20b0dd_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KommR Andreas Mitterlehner, LH-Stv. Michael Strugl, ORF-General- direktor Alexander Wrabetz, Univ.-Prof. Markus Hengstschl&auml;ger" title="Wrabetz muss auf zwei Pferden reiten"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wrabetz-muss-auf-zwei-pferden-reiten/" rel="bookmark" title="Wrabetz muss auf zwei Pferden reiten">Wrabetz muss auf zwei Pferden reiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vielversprechender-vorgeschmack-auf-musical/" rel="bookmark" title="Vielversprechender Vorgeschmack auf Musical"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/P.A.S.A-20.JPG-e1528217650310-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/P.A.S.A-20.JPG-e1528217650310-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/P.A.S.A-20.JPG-e1528217650310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das Linzer Musical-Ensemble bot bei dem Proben einen Vorgeschmack auf das Musical &bdquo;Der Hase mit den Bernsteinaugen&ldquo;." title="Vielversprechender Vorgeschmack auf Musical"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vielversprechender-vorgeschmack-auf-musical/" rel="bookmark" title="Vielversprechender Vorgeschmack auf Musical">Vielversprechender Vorgeschmack auf Musical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/khm-und-eremitage-praesentieren-doppelbilder/" rel="bookmark" title="KHM und Eremitage präsentieren Doppelbilder"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442639198_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442639198_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1442639198_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KHM und Eremitage präsentieren Doppelbilder"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/khm-und-eremitage-praesentieren-doppelbilder/" rel="bookmark" title="KHM und Eremitage präsentieren Doppelbilder">KHM und Eremitage präsentieren Doppelbilder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/marthalers-tiefer-schweb-begeisterte-bei-wiener-festwochen/" rel="bookmark" title="Marthalers &#8222;Tiefer Schweb&#8220; begeisterte bei Wiener Festwochen">Marthalers &#8222;Tiefer Schweb&#8220; begeisterte bei Wiener Festwochen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b16eaab0eaf0" data-td_block_id="td_uid_12_5b16eaab0eaf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b16eaab0eaf0" data-td_block_id="td_uid_12_5b16eaab0eaf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b16eaab10466_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b16eaab10466" ><script>var block_td_uid_13_5b16eaab10466 = new tdBlock();
block_td_uid_13_5b16eaab10466.id = "td_uid_13_5b16eaab10466";
block_td_uid_13_5b16eaab10466.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5b16eaab10466_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b16eaab10466_rand","tdc_css_class_style":"td_uid_13_5b16eaab10466_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b16eaab10466.td_column_number = "3";
block_td_uid_13_5b16eaab10466.block_type = "td_block_mega_menu";
block_td_uid_13_5b16eaab10466.post_count = "5";
block_td_uid_13_5b16eaab10466.found_posts = "604";
block_td_uid_13_5b16eaab10466.header_color = "";
block_td_uid_13_5b16eaab10466.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b16eaab10466.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_13_5b16eaab10466);
</script><div id=td_uid_13_5b16eaab10466 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/starker-thiem-schaffte-halbfinal-hattrick-bei-french-open/" rel="bookmark" title="Starker Thiem schaffte Halbfinal-Hattrick bei French Open"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1542645466_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1542645466_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1542645466_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starker Thiem schaffte Halbfinal-Hattrick bei French Open"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/starker-thiem-schaffte-halbfinal-hattrick-bei-french-open/" rel="bookmark" title="Starker Thiem schaffte Halbfinal-Hattrick bei French Open">Starker Thiem schaffte Halbfinal-Hattrick bei French Open</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/us-damen-keys-und-stephens-erreichten-paris-halbfinale/" rel="bookmark" title="US-Damen Keys und Stephens erreichten Paris-Halbfinale"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1542647844_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1542647844_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1542647844_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="US-Damen Keys und Stephens erreichten Paris-Halbfinale"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/us-damen-keys-und-stephens-erreichten-paris-halbfinale/" rel="bookmark" title="US-Damen Keys und Stephens erreichten Paris-Halbfinale">US-Damen Keys und Stephens erreichten Paris-Halbfinale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eine-rundfahrt-zum-geniessen/" rel="bookmark" title="Eine Rundfahrt zum Genießen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/rundfahrt.ooe_-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/rundfahrt.ooe_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/rundfahrt.ooe_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="JKU-Vizerektor Andreas Janko, o&ouml;. Radsport-Pr&auml;sident Paul Resch sowie die Lokalmatadore Dominik Hrinkow und Andi Walzel (v. links) freuen sich auf die Tour." title="Eine Rundfahrt zum Genießen"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-rundfahrt-zum-geniessen/" rel="bookmark" title="Eine Rundfahrt zum Genießen">Eine Rundfahrt zum Genießen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sportunion-ooe-setzt-weitere-meilensteine/" rel="bookmark" title="SPORTUNION OÖ setzt weitere Meilensteine"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/Schiefermair_Franz_Team_105x148_300dpi_r-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/Schiefermair_Franz_Team_105x148_300dpi_r-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/Schiefermair_Franz_Team_105x148_300dpi_r-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SPORTUNION-Pr&auml;sident Franz Schiefermair" title="SPORTUNION OÖ setzt weitere Meilensteine"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sportunion-ooe-setzt-weitere-meilensteine/" rel="bookmark" title="SPORTUNION OÖ setzt weitere Meilensteine">SPORTUNION OÖ setzt weitere Meilensteine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gegen-brasilien-erwartet-uns-eine-grosse-aufgabe/" rel="bookmark" title="Gegen Brasilien „erwartet uns eine große Aufgabe“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742600460-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742600460-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742600460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Teamchef Franco Foda hat die Brasilianer bereits genauestens studiert." title="Gegen Brasilien „erwartet uns eine große Aufgabe“"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gegen-brasilien-erwartet-uns-eine-grosse-aufgabe/" rel="bookmark" title="Gegen Brasilien „erwartet uns eine große Aufgabe“">Gegen Brasilien „erwartet uns eine große Aufgabe“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b16eaab10466" data-td_block_id="td_uid_13_5b16eaab10466"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b16eaab10466" data-td_block_id="td_uid_13_5b16eaab10466"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b16eaab121b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b16eaab121b9" ><script>var block_td_uid_14_5b16eaab121b9 = new tdBlock();
block_td_uid_14_5b16eaab121b9.id = "td_uid_14_5b16eaab121b9";
block_td_uid_14_5b16eaab121b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5b16eaab121b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b16eaab121b9_rand","tdc_css_class_style":"td_uid_14_5b16eaab121b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b16eaab121b9.td_column_number = "3";
block_td_uid_14_5b16eaab121b9.block_type = "td_block_mega_menu";
block_td_uid_14_5b16eaab121b9.post_count = "4";
block_td_uid_14_5b16eaab121b9.found_posts = "65";
block_td_uid_14_5b16eaab121b9.header_color = "";
block_td_uid_14_5b16eaab121b9.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b16eaab121b9.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_14_5b16eaab121b9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b16eaab121b9" id="td_uid_15_5b16eaab1275e" data-td_block_id="td_uid_14_5b16eaab121b9" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5b16eaab121b9"  id="td_uid_16_5b16eaab127cc" data-td_block_id="td_uid_14_5b16eaab121b9" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5b16eaab121b9"  id="td_uid_17_5b16eaab12842" data-td_block_id="td_uid_14_5b16eaab121b9" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5b16eaab121b9"  id="td_uid_18_5b16eaab128b5" data-td_block_id="td_uid_14_5b16eaab121b9" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5b16eaab121b9"  id="td_uid_19_5b16eaab12928" data-td_block_id="td_uid_14_5b16eaab121b9" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5b16eaab121b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/glueckliche-schweine/" rel="bookmark" title="Glückliche Schweine"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/DSC_0314-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/DSC_0314-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/DSC_0314-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Glückliche Schweine"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/glueckliche-schweine/" rel="bookmark" title="Glückliche Schweine">Glückliche Schweine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/anders-de-la-motte-sommernachtstod/" rel="bookmark" title="Anders de la Motte: Sommernachtstod"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/Sommernachtstod-e1528200242460-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/Sommernachtstod-e1528200242460-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/Sommernachtstod-e1528200242460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anders de la Motte: Sommernachtstod"/></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/anders-de-la-motte-sommernachtstod/" rel="bookmark" title="Anders de la Motte: Sommernachtstod">Anders de la Motte: Sommernachtstod</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/barbara-schoeneberger-eine-frau-gibt-auskunft-sony/" rel="bookmark" title="Barbara Schöneberger: Eine Frau gibt Auskunft (Sony)"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/barbara-schoeneberger-eine-frau-gibt-aus-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/barbara-schoeneberger-eine-frau-gibt-aus-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/barbara-schoeneberger-eine-frau-gibt-aus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barbara Schöneberger: Eine Frau gibt Auskunft (Sony)"/></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/barbara-schoeneberger-eine-frau-gibt-auskunft-sony/" rel="bookmark" title="Barbara Schöneberger: Eine Frau gibt Auskunft (Sony)">Barbara Schöneberger: Eine Frau gibt Auskunft (Sony)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rodolfo-leone-sonaten-gramola/" rel="bookmark" title="Rodolfo Leone: Sonaten (Gramola)"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/Rodolfo-Leone-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/Rodolfo-Leone-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/Rodolfo-Leone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodolfo Leone: Sonaten (Gramola)"/></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rodolfo-leone-sonaten-gramola/" rel="bookmark" title="Rodolfo Leone: Sonaten (Gramola)">Rodolfo Leone: Sonaten (Gramola)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b16eaab121b9" data-td_block_id="td_uid_14_5b16eaab121b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b16eaab121b9" data-td_block_id="td_uid_14_5b16eaab121b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Putin sucht in Wien Wiederannäherung an Europa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112821" class="post-112821 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-hauptartikel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Putin sucht in Wien Wiederannäherung an Europa</h1>

                                    <p class="td-post-sub-title">Kremlchef zeigt sich bei Österreich-Besuch offen für bessere Beziehungen zur EU — Kurz: Bei Fortschritten in Ostukraine Abbau der Sanktionen möglich</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T21:00:00+00:00" >5. Juni 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112821">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa&url=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/&amp;media=https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412.jpg&description=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa%20-%20https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="383" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-696x383.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-696x383.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-300x165.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-768x423.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-1024x564.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-1068x588.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-872x480.jpg 872w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="RUSSISCHER PRSIDENT PUTIN IN STERREICH: PUTIN / VAN DER BE"/><figcaption class="wp-caption-text">Putin bei Van der Bellen in der Hofburg.<span class="copyright"> &copy; APA/Techt, APA/BKA/Tatic, OMV</span></figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5b16eaab15adf_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="g g-1"><div class="g-single a-27"><a class="gofollow" data-track="MjcsMSwxLDYw" href="http://www.wsg.at/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2018/04/WSG_b04181.jpg" /></a></div></div><p>Der russische Präsident Wladimir Putin nützte seinen gestrigen Wien-Besuch für eine Offerte an die Europäische Union. Auch wenn „heute fast alles auf Eis gelegt“ sei, „sind wir offen und bereit für Zusammenarbeit“, zeigte sich der Kremlchef nach einem Arbeitsgespräch mit Bundespräsident Alexander Van der Bellen offen für eine Verbesserung der Beziehung zur EU. Van der Bellen betonte, dass er „keine grundsätzliche Vertrauenskrise“ mit Russland sehe.</p>
<p style="text-align: center;"><em><b>Sanktionenabbau nur im Einklang mit der EU</b></em></p>
<p>Eigentlich rennt Putin mit seinem Streben nach besseren Beziehungen zu Europa offene Türen ein. Denn ÖVP und FPÖ haben in ihrem Regierungsprogramm den Abbau der Spannungen mit Russland und den damit verbundenen Sanktionen als Ziel festgeschrieben. Dies allerdings mit dem entscheidenden Zusatz „im europäischen Einklang“.</p>
<p>Und genau das bekam Putin von seinen Gastgebern neben vielen Freundlichkeiten über die guten Beziehungen auch zu hören. Bundespräsident Van der Bellen sagte in Bezug auf die wegen der Krim-Annexion und des Krieges in der Ostukraine verhängten Sanktionen, es sei „so, dass Österreich im Einklang mit der Europäischen Union handelt und handeln wird“. Die Sanktionen seien „schädlich für alle“, sagt Putin. „Wir sind alle daran interessiert, dass die Sanktionen aufgehoben werden.“</p>
<p style="text-align: center;"><em><b>Kanzler Kurz erwartet Beitrag Russlands</b></em></p>
<p>Dieses Interesse hat auch Bundeskanzler Sebastian Kurz (ÖVP). Dieser erinnerte Putin im Sechs-Augen-Gespräch mit Vizekanzler Heinz-Christian Strache aber auch an dessen Verantwortung: Mit Blick auf die Kriege in der Ostukraine und in Syrien sagt Kurz, „wir hoffen und erwarten uns auch, dass Russland seinen Beitrag leistet, dass die Menschen dort erleben, was sie sich so sehnlich wünschen, nämlich Frieden“. Ebenso hoffe er auf Fortschritte in der Ostukraine im Rahmen des Minsker Abkommens, so dass, „wir Zug um Zug die Sanktionen abbauen können“. Kurz: „Wir glauben daran, dass eine Win-Win-Situation für beide Seiten besser ist als eine Lose-Lose-Situation.“</p>
<p style="text-align: center;"><em><b>OMV verlängert Vertrag mit Gazprom bis 2040</b></em></p>
<p>Auch wenn es in der Sanktionenfrage keine wirkliche Annäherung gibt, lässt Putin keinen Zweifel, dass er Österreich eine besondere Bedeutung beimisst. Das kommt schon in der Größe der Delegation zum Ausdruck. Neben Außenminister Sergej Lawrow, Verkehrsminister Jewgeni Dietrich und Energieminister Alexander Nowak sind vier weitere Regierungsmitglieder, einige Gouverneure und Wirtschaftsvertreter mitgeflogen.</p>
<p>Putin verweist auf die traditionell guten Beziehungen und auf den wieder wachsenden bilateralen Handel. Österreich und Russland sorgen gemeinsam für Energiesicherheit für den ganzen Kontinent, sagt Putin und übertreibt damit nicht einmal. Die Gasstation Baumgarten in Niederösterreich ist eine der wichtigsten Drehscheiben für die europäische Erdgasversorgung. Vor 50 Jahren hat Österreich als erstes westeuropäisches Land einen Liefervertrag mit der damals sowjetischen Gazprom unterzeichnet. Gestern unterschrieben OMV-Chef Rainer Seele und Gazprom-Chef Alexey Miller im Beisein von Kurz und Putin die Vertragsverlängerung bis 2040. Putin hebt auch hervor, dass Österreich zum umstrittenen Gaspipelineprojekt Nord Stream 2 stehe, mit dem – ebenfalls unter Beteiligung der OMV &#8211; noch mehr Erdgas aus Sibirien nach Westeuropa gepumpt werden soll.</p>
<p>Am frühen Abend legte der Kremlchef beim Denkmal für die Rote Armee auf dem Schwarzenbergplatz einen Kranz nieder. Danach traf er in der Wirtschaftskammer hochrangige Wirtschaftsvertreter mit WKÖ-Präsident Harald Mahrer an der Spitze. Im Anschluss stand die Eröffnung einer Ausstellung mit Werken aus der Eremitage in St. Petersburg im Kunsthistorischen Museum auf dem Programm. Noch am späten Abend flog Putin zurück nach Moskau.</p>

                <style type="text/css">
                    
                    #td_uid_21_5b16eaab14c0d  .td-doubleSlider-2 .td-item1 {
                        background: url(https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_21_5b16eaab14c0d  .td-doubleSlider-2 .td-item2 {
                        background: url(https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_21_5b16eaab14c0d  .td-doubleSlider-2 .td-item3 {
                        background: url(https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_21_5b16eaab14c0d" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> von 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412.jpg" title="RUSSISCHER PRSIDENT PUTIN IN STERREICH: PUTIN / VAN DER BE"  data-caption="Putin bei Van der Bellen in der Hofburg."  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-872x480.jpg 872w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-300x165.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-768x423.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-1024x564.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-696x383.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-1068x588.jpg 1068w" sizes="(max-width: 872px) 100vw, 872px" alt="">
                            </a>  <div class="td-gallery-slide-copywrite imggal-copy">APA/Techt, APA/BKA/Tatic, OMV</div>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Putin bei Van der Bellen in der Hofburg.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442.jpg" title="++ HANDOUT ++ RUSSISCHER PRSIDENT PUTIN IN STERREICH: VERT"  data-caption="OMV-Chef Seele (r.) und Gazprom-Boss Miller unterzeichnen die Vertragsverl&auml;ngerung bis 2040."  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-738x480.jpg 738w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-300x195.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-768x499.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-1024x666.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-696x452.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647442-1068x694.jpg 1068w" sizes="(max-width: 738px) 100vw, 738px" alt="">
                            </a>  <div class="td-gallery-slide-copywrite imggal-copy">APA/Techt, APA/BKA/Tatic, OMV</div>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">OMV-Chef Seele (r.) und Gazprom-Boss Miller unterzeichnen die Vertragsverl&auml;ngerung bis 2040.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310.jpg" title="++ HANDOUT ++ RUSSISCHER PR?SIDENT PUTIN IN ??STERREICH: PU"  data-caption="Putin mit Kanzler Kurz, WK&Ouml;-Pr&auml;sident Mahrer (der Ski &uuml;berreicht) und Vizekanzler Strache."  data-description="">
                                <img src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-461x480.jpg 461w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-288x300.jpg 288w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-768x799.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-984x1024.jpg 984w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-696x724.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742647310-1068x1111.jpg 1068w" sizes="(max-width: 461px) 100vw, 461px" alt="">
                            </a>  <div class="td-gallery-slide-copywrite imggal-copy">APA/Techt, APA/BKA/Tatic, OMV</div>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Putin mit Kanzler Kurz, WK&Ouml;-Pr&auml;sident Mahrer (der Ski &uuml;berreicht) und Vizekanzler Strache.</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa&url=https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/&amp;media=https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412.jpg&description=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Putin+sucht+in+Wien+Wiederann%C3%A4herung+an+Europa%20-%20https%3A%2F%2Fvolksblatt.at%2Fputin-sucht-in-wien-wiederannaeherung-an-europa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/on2/">ON2</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ON2"></span><meta itemprop="datePublished" content="2018-06-05T21:00:00+00:00"><meta itemprop="dateModified" content="2018-06-05T21:11:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="Putin sucht in Wien Wiederannäherung an Europa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412.jpg"><meta itemprop="width" content="1657"><meta itemprop="height" content="912"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5b16eaab16129_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">21,158</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5b16eaab161d8_rand td_block_template_1"><div class="g g-4"><div class="g-single a-31"><a href="http://www.okofen-e.com/de/stromautark/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2018/05/OekofenSAH_324x324_.gif" /></a><div style="width: 100%; height: 20px; font-size: 10px; text-align: right;  color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_26_5b16eaab16641_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5b16eaab16641" ><script>var block_td_uid_26_5b16eaab16641 = new tdBlock();
block_td_uid_26_5b16eaab16641.id = "td_uid_26_5b16eaab16641";
block_td_uid_26_5b16eaab16641.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5b16eaab16641_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5b16eaab16641_rand","tdc_css_class_style":"td_uid_26_5b16eaab16641_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5b16eaab16641.td_column_number = "1";
block_td_uid_26_5b16eaab16641.block_type = "td_block_8";
block_td_uid_26_5b16eaab16641.post_count = "5";
block_td_uid_26_5b16eaab16641.found_posts = "544";
block_td_uid_26_5b16eaab16641.header_color = "#";
block_td_uid_26_5b16eaab16641.ajax_pagination_infinite_stop = "";
block_td_uid_26_5b16eaab16641.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_26_5b16eaab16641);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_26_5b16eaab16641 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" rel="bookmark" title="Putin sucht in Wien Wiederannäherung an Europa"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/22730394742643174-e1528225815412-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Putin sucht in Wien Wiederannäherung an Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/putin-sucht-in-wien-wiederannaeherung-an-europa/" rel="bookmark" title="Putin sucht in Wien Wiederannäherung an Europa">Putin sucht in Wien Wiederannäherung an Europa</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/nichts-geht-mehr-in-der-asylpolitik/" rel="bookmark" title="Nichts geht mehr in der Asylpolitik"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/ITALY-IMMIGRATION-REFUGEES-RESCUE__-_AF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Die EU hat keine gemeinsam Antwort auf das Asylddama." title="Nichts geht mehr in der Asylpolitik"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nichts-geht-mehr-in-der-asylpolitik/" rel="bookmark" title="Nichts geht mehr in der Asylpolitik">Nichts geht mehr in der Asylpolitik</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/spanischer-ex-premier-rajoy-tritt-als-parteichef-zurueck/" rel="bookmark" title="Spanischer Ex-Premier Rajoy tritt als Parteichef zurück"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442641310_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442641310_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/1442641310_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Spanischer Ex-Premier Rajoy tritt als Parteichef zurück"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/spanischer-ex-premier-rajoy-tritt-als-parteichef-zurueck/" rel="bookmark" title="Spanischer Ex-Premier Rajoy tritt als Parteichef zurück">Spanischer Ex-Premier Rajoy tritt als Parteichef zurück</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/daenemark-plant-asylzentrum-unter-anderem-mit-oesterreich/" rel="bookmark" title="Dänemark plant Asylzentrum unter anderem mit Österreich"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442641088_BLD_Online-1-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442641088_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/1442641088_BLD_Online-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dänemark plant Asylzentrum unter anderem mit Österreich"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/daenemark-plant-asylzentrum-unter-anderem-mit-oesterreich/" rel="bookmark" title="Dänemark plant Asylzentrum unter anderem mit Österreich">Dänemark plant Asylzentrum unter anderem mit Österreich</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/maas-sieht-gespraechsbedarf-mit-neuem-us-botschafter-grenell/" rel="bookmark" title="Aufregung um Kurz-Treffen mit US-Botschafter in Berlin"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-300x211.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-768x540.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-1024x720.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-696x490.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-1068x751.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1-682x480.jpg 682w, https://volksblatt.at/wp-content/uploads/2018/06/1442638806_BLD_Online-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aufregung um Kurz-Treffen mit US-Botschafter in Berlin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/maas-sieht-gespraechsbedarf-mit-neuem-us-botschafter-grenell/" rel="bookmark" title="Aufregung um Kurz-Treffen mit US-Botschafter in Berlin">Aufregung um Kurz-Treffen mit US-Botschafter in Berlin</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/silberhochzeit-am-rathausplatz-zum-25-life-ball-jubilaeum/" title="Silberhochzeit am Rathausplatz zum 25. Life-Ball-Jubiläum" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/06/1442586138_BLD_Online-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/06/1442586138_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/1442586138_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/silberhochzeit-am-rathausplatz-zum-25-life-ball-jubilaeum/" title="Silberhochzeit am Rathausplatz zum 25. Life-Ball-Jubiläum" class="wpp-post-title" target="_self">Silberhochzeit am Rathausplatz zum 25. Life-Ball-Jubiläum</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ausgelassene-80er-party/" title="Nenas ausgelassene 80er Party in Gmunden" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/06/NO1A5935-e1528140182440-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pop-Ikone Nena brannte in Gmunden ein Hitfeuerwerk ab." srcset="https://volksblatt.at/wp-content/uploads/2018/06/NO1A5935-e1528140182440-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/NO1A5935-e1528140182440-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ausgelassene-80er-party/" title="Nenas ausgelassene 80er Party in Gmunden" class="wpp-post-title" target="_self">Nenas ausgelassene 80er Party in Gmunden</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/noch-nie-so-viele-an-fronleichnam/" title="„Noch nie so viele an Fronleichnam“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/05/TIS_Standfoto_6501_c_Lotus-Film_Ioan_G-e1527616232567-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Maria Hofst&auml;tter als Kriminalbeamtin Grete &Ouml;ller" srcset="https://volksblatt.at/wp-content/uploads/2018/05/TIS_Standfoto_6501_c_Lotus-Film_Ioan_G-e1527616232567-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/05/TIS_Standfoto_6501_c_Lotus-Film_Ioan_G-e1527616232567-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/noch-nie-so-viele-an-fronleichnam/" title="„Noch nie so viele an Fronleichnam“" class="wpp-post-title" target="_self">„Noch nie so viele an Fronleichnam“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreich-feiert-ersten-sieg-gegen-deutschland-seit-32-jahren/" title="Österreich feiert ersten Sieg gegen Deutschland seit 32 Jahren" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/06/FREUNDSCHAFTLICHES-FUSSBALL-LÄNDERSPIEL-ÖSTERREICH-DEUTSCHLAND-jubel-APA-Bilderdienst-02.06.18-21.09-ABD0164-Vollbild-e1527968308883-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/06/FREUNDSCHAFTLICHES-FUSSBALL-LÄNDERSPIEL-ÖSTERREICH-DEUTSCHLAND-jubel-APA-Bilderdienst-02.06.18-21.09-ABD0164-Vollbild-e1527968308883-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/FREUNDSCHAFTLICHES-FUSSBALL-LÄNDERSPIEL-ÖSTERREICH-DEUTSCHLAND-jubel-APA-Bilderdienst-02.06.18-21.09-ABD0164-Vollbild-e1527968308883-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/oesterreich-feiert-ersten-sieg-gegen-deutschland-seit-32-jahren/" title="Österreich feiert ersten Sieg gegen Deutschland seit 32 Jahren" class="wpp-post-title" target="_self">Österreich feiert ersten Sieg gegen Deutschland seit 32 Jahren</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/bei-polizeieinsatz-in-linzer-altstadt-iraner-zog-pistole/" title="Bei Polizeieinsatz in Linzer Altstadt: Iraner zog Pistole" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/06/Pistole-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/06/Pistole-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/06/Pistole-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/bei-polizeieinsatz-in-linzer-altstadt-iraner-zog-pistole/" title="Bei Polizeieinsatz in Linzer Altstadt: Iraner zog Pistole" class="wpp-post-title" target="_self">Bei Polizeieinsatz in Linzer Altstadt: Iraner zog Pistole</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-112578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-112578"><a href="https://volksblatt.at/fussball-wm-abo-2018/">Fußball-WM-Abo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b16eaab9ce8a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});

// Delete Analytics Cookies if User refuses cookies!

var delete_cookie = function(name) {
    var cookieString = name+"=; max-age=0; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/; domain=.volksblatt.at";
    document.cookie = cookieString;
};

jQuery(document).ready(function($) {
        $('#cn-refuse-cookie').click(function(){
            delete_cookie('_ga');
            delete_cookie('_gat');
            delete_cookie('_gid');
        });
});

// Cookie-Helper
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

// Add APA-Meldung
jQuery(document).ready(function($) {
    var cookie_notice_accepted = getCookie("cookie_notice_accepted");
    if ((cookie_notice_accepted == "false")||(cookie_notice_accepted ==="")) {
        $('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 style="color: white;">Datenschutzhinweis</H3><p style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.</p> </div>');
    }
});

// Disable Overlay
function jw_cookie_meldung_off() {
    //document.getElementById("overlay").style.display = "none";
    var x = document.getElementsByClassName("jw-cookie-meldung");
    var i;
    for (i = 0; i < x.length; i++) {
        x[i].style.display = "none";
    }
}</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies - nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/" style="color: #fff !important;text-decoration: underline !important">Datenschutz</a>. Klicken Sie auf "Akzeptieren", um zielorientierte Cookies zu aktivieren.<br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ablehnen</a><a href="https://volksblatt.at/datenschutz/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weitere Informationen</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookie Einstellungen</a></div>
			</div>
</body>
</html>