<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Quarantäne für Frankreich-Rückkehrer in Großbritannien</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quarantäne für Frankreich-Rückkehrer in Großbritannien" />
<meta property="og:description" content="Wegen stark steigender Corona-Fallzahlen müssen aus Frankreich und den Niederlanden eintreffende Reisende in Großbritannien ab Samstag wieder in Quarantäne. Ankommende aus beiden Ländern sowie aus Monaco, Malta, den Turks- und Caicosinseln und Aruba müssten sich nach ihrer Ankunft im Vereinigten Königreich &#8220;für zwei Wochen selbst isolieren&#8221;, teilte Verkehrsminister Grant Shapps mit. Die französische Regierung &#8220;bedauerte&#8221; [&hellip;]" />
<meta property="og:url" content="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:published_time" content="2020-08-14T04:04:06+00:00" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild-e1584006968715.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="414987922566889" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Die \u00f6sterreichische Tageszeitung","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#webpage","url":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/","name":"Quarant\u00e4ne f\u00fcr Frankreich-R\u00fcckkehrer in Gro\u00dfbritannien","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#primaryimage"},"datePublished":"2020-08-14T04:04:06+00:00","dateModified":"2020-08-14T04:04:06+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/"]}]},{"@type":"Article","@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#article","isPartOf":{"@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Quarant\u00e4ne f\u00fcr Frankreich-R\u00fcckkehrer in Gro\u00dfbritannien","datePublished":"2020-08-14T04:04:06+00:00","dateModified":"2020-08-14T04:04:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/#primaryimage"},"keywords":"apa","articleSection":"Au\u00dfenpolitik","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//volksblatt.at/wp-content/cache/wpfc-minified/8jp390ds/dgew6.css" media="all"/>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kafa9zmw/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kaiccarj/dgew4.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/fs8wfljd/dgew4.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/77cleiow/dgew4.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8w0ixchr/dgew4.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/qaejmurh/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/14lry07m/dgew4.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/23f4gynd/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kdd4bdsc/dgew4.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"454191","token":"8b36b5a6b6","debug":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/jr5yknxo/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/lzimhzh1/dgew6.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/86s4ouzk/dgew6.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/fh3jx4ap/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jmuaqtkr/dgew6.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=454191' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fquarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fquarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="statistics" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">
// Load Matomo
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
// End Matomo Code
</script>
<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
/*    var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);*/
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10807189-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/politik/",
"name": "Politik"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/politik/aussenpolitik/",
"name": "Außenpolitik"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/",
"name": "Quarantäne für Frankreich-Rückkehrer in Großbritannien"                                
}
}    
]
}
</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Außenpolitik class="post-template-default single single-post postid-454191 single-format-standard category-aussenpolitik quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Freitag, 14. August 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f360e9644d63_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
--></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f360e9645495_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f360e9645495" ><script>var block_td_uid_2_5f360e9645495 = new tdBlock();
block_td_uid_2_5f360e9645495.id = "td_uid_2_5f360e9645495";
block_td_uid_2_5f360e9645495.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f360e9645495_rand","tdc_css_class":"td_uid_2_5f360e9645495_rand","tdc_css_class_style":"td_uid_2_5f360e9645495_rand_style"}';
block_td_uid_2_5f360e9645495.td_column_number = "3";
block_td_uid_2_5f360e9645495.block_type = "td_block_mega_menu";
block_td_uid_2_5f360e9645495.post_count = "4";
block_td_uid_2_5f360e9645495.found_posts = "3440";
block_td_uid_2_5f360e9645495.header_color = "";
block_td_uid_2_5f360e9645495.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f360e9645495.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_2_5f360e9645495);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f360e9645495" id="td_uid_3_5f360e96462b7" data-td_block_id="td_uid_2_5f360e9645495" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f360e9645495"  id="td_uid_4_5f360e96462e6" data-td_block_id="td_uid_2_5f360e9645495" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5f360e9645495"  id="td_uid_5_5f360e9646317" data-td_block_id="td_uid_2_5f360e9645495" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5f360e9645495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/" rel="bookmark" class="td-image-wrap" title="Quarantäne für Frankreich-Rückkehrer in Großbritannien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quarantäne für Frankreich-Rückkehrer in Großbritannien" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/" rel="bookmark" title="Quarantäne für Frankreich-Rückkehrer in Großbritannien">Quarantäne für Frankreich-Rückkehrer in Großbritannien</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" class="td-image-wrap" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt">ÖGK-Defizit durch Coronakrise mehr als verdoppelt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/eu-beraet-ueber-sanktionen-gegen-weissrussland-und-tuerkei/" rel="bookmark" class="td-image-wrap" title="EU berät über Sanktionen gegen Weißrussland und Türkei"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455952174_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455952174_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455952174_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU berät über Sanktionen gegen Weißrussland und Türkei" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eu-beraet-ueber-sanktionen-gegen-weissrussland-und-tuerkei/" rel="bookmark" title="EU berät über Sanktionen gegen Weißrussland und Türkei">EU berät über Sanktionen gegen Weißrussland und Türkei</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/pompeo-bei-van-der-bellen-kurz-und-schallenberg/" rel="bookmark" class="td-image-wrap" title="Pompeo bei Van der Bellen, Kurz und Schallenberg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-1024x699.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-768x524.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-696x475.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-1068x729.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1-615x420.jpg 615w, https://volksblatt.at/wp-content/uploads/2020/08/1455952148_BLD_Online-1.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pompeo bei Van der Bellen, Kurz und Schallenberg" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pompeo-bei-van-der-bellen-kurz-und-schallenberg/" rel="bookmark" title="Pompeo bei Van der Bellen, Kurz und Schallenberg">Pompeo bei Van der Bellen, Kurz und Schallenberg</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f360e9645495" data-td_block_id="td_uid_2_5f360e9645495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f360e9645495" data-td_block_id="td_uid_2_5f360e9645495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f360e964a66f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5f360e964a66f" ><script>var block_td_uid_6_5f360e964a66f = new tdBlock();
block_td_uid_6_5f360e964a66f.id = "td_uid_6_5f360e964a66f";
block_td_uid_6_5f360e964a66f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f360e964a66f_rand","tdc_css_class":"td_uid_6_5f360e964a66f_rand","tdc_css_class_style":"td_uid_6_5f360e964a66f_rand_style"}';
block_td_uid_6_5f360e964a66f.td_column_number = "3";
block_td_uid_6_5f360e964a66f.block_type = "td_block_mega_menu";
block_td_uid_6_5f360e964a66f.post_count = "5";
block_td_uid_6_5f360e964a66f.found_posts = "2042";
block_td_uid_6_5f360e964a66f.header_color = "";
block_td_uid_6_5f360e964a66f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f360e964a66f.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_6_5f360e964a66f);
</script><div id=td_uid_6_5f360e964a66f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" class="td-image-wrap" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt">ÖGK-Defizit durch Coronakrise mehr als verdoppelt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/lust-auf-naechsten-sommer-tui-vermeldet-deutlich-mehr-buchungen/" rel="bookmark" class="td-image-wrap" title="Lust auf nächsten Sommer: Tui vermeldet deutlich mehr Buchungen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/AdobeStock_136286134.jpeg-e1597348745659-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/AdobeStock_136286134.jpeg-e1597348745659-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/AdobeStock_136286134.jpeg-e1597348745659-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="2021: Ein Sommer wie damals?" title="Lust auf nächsten Sommer: Tui vermeldet deutlich mehr Buchungen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lust-auf-naechsten-sommer-tui-vermeldet-deutlich-mehr-buchungen/" rel="bookmark" title="Lust auf nächsten Sommer: Tui vermeldet deutlich mehr Buchungen">Lust auf nächsten Sommer: Tui vermeldet deutlich mehr Buchungen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ein-jahr-ki-an-der-uni-erste-bilanz-positiv/" rel="bookmark" class="td-image-wrap" title="Ein Jahr KI an der Uni: Erste Bilanz positiv"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/Bild_2-e1597348843310-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/Bild_2-e1597348843310-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/Bild_2-e1597348843310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KI-Experte Sepp Hochreiter bei der Pr&auml;sentation der K&uuml;nstlichen Intelligenz bei Einf&uuml;hrung des Studiums im Vorjahr. Die Nachfrage nach dem Lehrgang an der Johannes Kepler Universit&auml;t war von Beginn an gro&szlig;." title="Ein Jahr KI an der Uni: Erste Bilanz positiv" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ein-jahr-ki-an-der-uni-erste-bilanz-positiv/" rel="bookmark" title="Ein Jahr KI an der Uni: Erste Bilanz positiv">Ein Jahr KI an der Uni: Erste Bilanz positiv</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/jobabbau-bei-media-markt-saturn-unklarheit-in-oesterreich/" rel="bookmark" class="td-image-wrap" title="Jobabbau bei Media Markt/Saturn &#8211; Unklarheit in Österreich"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1355945784_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1355945784_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1355945784_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jobabbau bei Media Markt/Saturn &#8211; Unklarheit in Österreich" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/jobabbau-bei-media-markt-saturn-unklarheit-in-oesterreich/" rel="bookmark" title="Jobabbau bei Media Markt/Saturn &#8211; Unklarheit in Österreich">Jobabbau bei Media Markt/Saturn &#8211; Unklarheit in Österreich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/lufthansa-verhandlung-mit-verdi-zu-bodenpersonal-abgebrochen/" rel="bookmark" class="td-image-wrap" title="Lufthansa: Verhandlung mit Verdi zu Bodenpersonal abgebrochen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1355943770_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1355943770_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1355943770_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lufthansa: Verhandlung mit Verdi zu Bodenpersonal abgebrochen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lufthansa-verhandlung-mit-verdi-zu-bodenpersonal-abgebrochen/" rel="bookmark" title="Lufthansa: Verhandlung mit Verdi zu Bodenpersonal abgebrochen">Lufthansa: Verhandlung mit Verdi zu Bodenpersonal abgebrochen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f360e964a66f" data-td_block_id="td_uid_6_5f360e964a66f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f360e964a66f" data-td_block_id="td_uid_6_5f360e964a66f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f360e964c2a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5f360e964c2a6" ><script>var block_td_uid_7_5f360e964c2a6 = new tdBlock();
block_td_uid_7_5f360e964c2a6.id = "td_uid_7_5f360e964c2a6";
block_td_uid_7_5f360e964c2a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f360e964c2a6_rand","tdc_css_class":"td_uid_7_5f360e964c2a6_rand","tdc_css_class_style":"td_uid_7_5f360e964c2a6_rand_style"}';
block_td_uid_7_5f360e964c2a6.td_column_number = "3";
block_td_uid_7_5f360e964c2a6.block_type = "td_block_mega_menu";
block_td_uid_7_5f360e964c2a6.post_count = "4";
block_td_uid_7_5f360e964c2a6.found_posts = "5363";
block_td_uid_7_5f360e964c2a6.header_color = "";
block_td_uid_7_5f360e964c2a6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f360e964c2a6.max_num_pages = "1341";
tdBlocksArray.push(block_td_uid_7_5f360e964c2a6);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5f360e964c2a6" id="td_uid_8_5f360e964c8a2" data-td_block_id="td_uid_7_5f360e964c2a6" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5f360e964c2a6"  id="td_uid_9_5f360e964c8cd" data-td_block_id="td_uid_7_5f360e964c2a6" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5f360e964c2a6"  id="td_uid_10_5f360e964c8fc" data-td_block_id="td_uid_7_5f360e964c2a6" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5f360e964c2a6"  id="td_uid_11_5f360e964c928" data-td_block_id="td_uid_7_5f360e964c2a6" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5f360e964c2a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" class="td-image-wrap" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455946868_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oegk-defizit-durch-coronakrise-mehr-als-verdoppelt/" rel="bookmark" title="ÖGK-Defizit durch Coronakrise mehr als verdoppelt">ÖGK-Defizit durch Coronakrise mehr als verdoppelt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/vierjaehriger-in-tirol-von-auto-ueberrollt-tot-08/" rel="bookmark" class="td-image-wrap" title="Vierjähriger in Tirol von Auto überrollt &#8211; tot"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/02/AdobeStock_293446145-e1582721596951-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/02/AdobeStock_293446145-e1582721596951-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/02/AdobeStock_293446145-e1582721596951-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vierjähriger in Tirol von Auto überrollt &#8211; tot" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vierjaehriger-in-tirol-von-auto-ueberrollt-tot-08/" rel="bookmark" title="Vierjähriger in Tirol von Auto überrollt &#8211; tot">Vierjähriger in Tirol von Auto überrollt &#8211; tot</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/standort-fuer-neue-donaubruecke-in-mauthausen-fixert/" rel="bookmark" class="td-image-wrap" title="Standort für neue Donaubrücke in Mauthausen fixert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/Donaubrücke_MauthausencNLKBurchhart_-e1597349130685-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/Donaubrücke_MauthausencNLKBurchhart_-e1597349130685-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/Donaubrücke_MauthausencNLKBurchhart_-e1597349130685-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Im Bild (v. l.): Landesrat Ludwig Schleritzko, Landeshauptfrau Johanna Mikl-Leitner, Landeshauptmann Thomas Stelzer und Landesrat G&uuml;nther Steinkellner" title="Standort für neue Donaubrücke in Mauthausen fixert" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/standort-fuer-neue-donaubruecke-in-mauthausen-fixert/" rel="bookmark" title="Standort für neue Donaubrücke in Mauthausen fixert">Standort für neue Donaubrücke in Mauthausen fixert</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/sechs-sittenwaechter-in-linz-und-wien-festgenommen/" rel="bookmark" class="td-image-wrap" title="Sechs „Sittenwächter“ in Linz und Wien festgenommen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sechs „Sittenwächter“ in Linz und Wien festgenommen" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sechs-sittenwaechter-in-linz-und-wien-festgenommen/" rel="bookmark" title="Sechs „Sittenwächter“ in Linz und Wien festgenommen">Sechs „Sittenwächter“ in Linz und Wien festgenommen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f360e964c2a6" data-td_block_id="td_uid_7_5f360e964c2a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f360e964c2a6" data-td_block_id="td_uid_7_5f360e964c2a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f360e9651bbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f360e9651bbf" ><script>var block_td_uid_12_5f360e9651bbf = new tdBlock();
block_td_uid_12_5f360e9651bbf.id = "td_uid_12_5f360e9651bbf";
block_td_uid_12_5f360e9651bbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f360e9651bbf_rand","tdc_css_class":"td_uid_12_5f360e9651bbf_rand","tdc_css_class_style":"td_uid_12_5f360e9651bbf_rand_style"}';
block_td_uid_12_5f360e9651bbf.td_column_number = "3";
block_td_uid_12_5f360e9651bbf.block_type = "td_block_mega_menu";
block_td_uid_12_5f360e9651bbf.post_count = "5";
block_td_uid_12_5f360e9651bbf.found_posts = "1203";
block_td_uid_12_5f360e9651bbf.header_color = "";
block_td_uid_12_5f360e9651bbf.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f360e9651bbf.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_12_5f360e9651bbf);
</script><div id=td_uid_12_5f360e9651bbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ein-pultregent-der-die-stille-sucht/" rel="bookmark" class="td-image-wrap" title="Ein Pultregent, der die Stille sucht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/unnamed-file-e1597348513786-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/unnamed-file-e1597348513786-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/unnamed-file-e1597348513786-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ein Ober&ouml;sterreicher, der es an die Weltspitze geschafft hat: Dirigent Franz Welser-M&ouml;st." title="Ein Pultregent, der die Stille sucht" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ein-pultregent-der-die-stille-sucht/" rel="bookmark" title="Ein Pultregent, der die Stille sucht">Ein Pultregent, der die Stille sucht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/autobiografisches-plaedoyer-eines-grossen-maestros/" rel="bookmark" class="td-image-wrap" title="Autobiografisches Plädoyer eines großen Maestros"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/welser_moest-download-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/welser_moest-download-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/welser_moest-download-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Franz Welser-M&ouml;st: Als ich die Stille fang. Ein Pl&auml;doyer gegen den L&auml;rm der Welt. Notiert von Axel Br&uuml;ggemann. Brandst&auml;tter Verlag, 192 Seiten, &euro; 22,00" title="Autobiografisches Plädoyer eines großen Maestros" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/autobiografisches-plaedoyer-eines-grossen-maestros/" rel="bookmark" title="Autobiografisches Plädoyer eines großen Maestros">Autobiografisches Plädoyer eines großen Maestros</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mir-ist-jetzt-bewusst-geworden-wie-frei-wir-waren/" rel="bookmark" class="td-image-wrap" title="„Mir ist  jetzt bewusst geworden, wie frei wir waren“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/ausgrissn02-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/ausgrissn02-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/ausgrissn02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die beidenWittmann-Br&uuml;der Thomas (l) und Julian (r) in Lederhosen auf ihren altenZ&uuml;ndapps" title="„Mir ist  jetzt bewusst geworden, wie frei wir waren“" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mir-ist-jetzt-bewusst-geworden-wie-frei-wir-waren/" rel="bookmark" title="„Mir ist  jetzt bewusst geworden, wie frei wir waren“">„Mir ist  jetzt bewusst geworden, wie frei wir waren“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/60-prozent-der-tickets-fuer-bregenzer-festtage-gebucht/" rel="bookmark" class="td-image-wrap" title="60 Prozent der Tickets für Bregenzer &#8220;Festtage&#8221; gebucht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/60-prozent-der-tickets-fuer-bregenzer-festtage-gebucht/" rel="bookmark" title="60 Prozent der Tickets für Bregenzer &#8220;Festtage&#8221; gebucht">60 Prozent der Tickets für Bregenzer &#8220;Festtage&#8221; gebucht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/prominent-besetzte-allianz-will-bodenverbrauch-in-oesterreich-drastisch-reduzieren/" rel="bookmark" class="td-image-wrap" title="Prominent besetzte Allianz will Bodenverbrauch in Österreich drastisch reduzieren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/Bodenverbrauch-e1597260619891-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/Bodenverbrauch-e1597260619891-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/Bodenverbrauch-e1597260619891-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ziel der Allianz &bdquo;Stoppt Bodenvernichtung&ldquo; ist, zu verhindern, dass &Ouml;sterreich zu einer Beton- und Asphaltbrache wird, so die Initiatoren Tobias Morettig, Kurt Weinberger und Franz Welser-M&ouml;st (v. l.)." title="Prominent besetzte Allianz will Bodenverbrauch in Österreich drastisch reduzieren" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/prominent-besetzte-allianz-will-bodenverbrauch-in-oesterreich-drastisch-reduzieren/" rel="bookmark" title="Prominent besetzte Allianz will Bodenverbrauch in Österreich drastisch reduzieren">Prominent besetzte Allianz will Bodenverbrauch in Österreich drastisch reduzieren</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f360e9651bbf" data-td_block_id="td_uid_12_5f360e9651bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f360e9651bbf" data-td_block_id="td_uid_12_5f360e9651bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f360e9653235_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f360e9653235" ><script>var block_td_uid_13_5f360e9653235 = new tdBlock();
block_td_uid_13_5f360e9653235.id = "td_uid_13_5f360e9653235";
block_td_uid_13_5f360e9653235.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f360e9653235_rand","tdc_css_class":"td_uid_13_5f360e9653235_rand","tdc_css_class_style":"td_uid_13_5f360e9653235_rand_style"}';
block_td_uid_13_5f360e9653235.td_column_number = "3";
block_td_uid_13_5f360e9653235.block_type = "td_block_mega_menu";
block_td_uid_13_5f360e9653235.post_count = "5";
block_td_uid_13_5f360e9653235.found_posts = "1769";
block_td_uid_13_5f360e9653235.header_color = "";
block_td_uid_13_5f360e9653235.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f360e9653235.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_13_5f360e9653235);
</script><div id=td_uid_13_5f360e9653235 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/rb-leipzig-erstmals-im-cl-halbfinale-21-gegen-atletico/" rel="bookmark" class="td-image-wrap" title="RB Leipzig erstmals im CL-Halbfinale &#8211; 2:1 gegen Atletico"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1555951978_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1555951978_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1555951978_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RB Leipzig erstmals im CL-Halbfinale &#8211; 2:1 gegen Atletico" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rb-leipzig-erstmals-im-cl-halbfinale-21-gegen-atletico/" rel="bookmark" title="RB Leipzig erstmals im CL-Halbfinale &#8211; 2:1 gegen Atletico">RB Leipzig erstmals im CL-Halbfinale &#8211; 2:1 gegen Atletico</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/oefb-nahm-bundesliga-antrag-an-2-liga-weiter-mit-16-teams/" rel="bookmark" class="td-image-wrap" title="2. Liga weiter mit 16 Teams &#8211; Rapid II darf aufsteigen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1555946962_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1555946962_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1555946962_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2. Liga weiter mit 16 Teams &#8211; Rapid II darf aufsteigen" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oefb-nahm-bundesliga-antrag-an-2-liga-weiter-mit-16-teams/" rel="bookmark" title="2. Liga weiter mit 16 Teams &#8211; Rapid II darf aufsteigen">2. Liga weiter mit 16 Teams &#8211; Rapid II darf aufsteigen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/weltranglisten-erster-djokovic-sagt-fuer-us-open-zu/" rel="bookmark" class="td-image-wrap" title="Weltranglisten-Erster Djokovic sagt für US Open zu"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1555946020_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1555946020_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1555946020_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltranglisten-Erster Djokovic sagt für US Open zu" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/weltranglisten-erster-djokovic-sagt-fuer-us-open-zu/" rel="bookmark" title="Weltranglisten-Erster Djokovic sagt für US Open zu">Weltranglisten-Erster Djokovic sagt für US Open zu</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/alaba-vor-cl-kracher-gegen-barca-und-vertragsmission/" rel="bookmark" class="td-image-wrap" title="Alaba vor CL-Kracher gegen Barca und Vertragsmission"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1555945738_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1555945738_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1555945738_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alaba vor CL-Kracher gegen Barca und Vertragsmission" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/alaba-vor-cl-kracher-gegen-barca-und-vertragsmission/" rel="bookmark" title="Alaba vor CL-Kracher gegen Barca und Vertragsmission">Alaba vor CL-Kracher gegen Barca und Vertragsmission</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/matuidi-wechselt-von-juventus-zu-beckham-club-inter-miami/" rel="bookmark" class="td-image-wrap" title="Matuidi wechselt von Juventus zu Beckham-Club Inter Miami"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1555943918_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/1555943918_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1555943918_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matuidi wechselt von Juventus zu Beckham-Club Inter Miami" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/matuidi-wechselt-von-juventus-zu-beckham-club-inter-miami/" rel="bookmark" title="Matuidi wechselt von Juventus zu Beckham-Club Inter Miami">Matuidi wechselt von Juventus zu Beckham-Club Inter Miami</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f360e9653235" data-td_block_id="td_uid_13_5f360e9653235"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f360e9653235" data-td_block_id="td_uid_13_5f360e9653235"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f360e96547be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5f360e96547be" ><script>var block_td_uid_14_5f360e96547be = new tdBlock();
block_td_uid_14_5f360e96547be.id = "td_uid_14_5f360e96547be";
block_td_uid_14_5f360e96547be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f360e96547be_rand","tdc_css_class":"td_uid_14_5f360e96547be_rand","tdc_css_class_style":"td_uid_14_5f360e96547be_rand_style"}';
block_td_uid_14_5f360e96547be.td_column_number = "3";
block_td_uid_14_5f360e96547be.block_type = "td_block_mega_menu";
block_td_uid_14_5f360e96547be.post_count = "4";
block_td_uid_14_5f360e96547be.found_posts = "295";
block_td_uid_14_5f360e96547be.header_color = "";
block_td_uid_14_5f360e96547be.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f360e96547be.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_14_5f360e96547be);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f360e96547be" id="td_uid_15_5f360e9654ef0" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5f360e96547be"  id="td_uid_16_5f360e9654f1a" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5f360e96547be"  id="td_uid_17_5f360e9654f47" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f360e96547be"  id="td_uid_18_5f360e9654f72" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f360e96547be"  id="td_uid_19_5f360e9654f9b" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5f360e96547be"  id="td_uid_20_5f360e9654fc5" data-td_block_id="td_uid_14_5f360e96547be" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5f360e96547be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/in-flip-flops-ans-museums-meer/" rel="bookmark" class="td-image-wrap" title="In Flip-Flops ans Museums-Meer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/OÖ_Landesmuseum_Natur_OÖ_Ausstellungsa-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/OÖ_Landesmuseum_Natur_OÖ_Ausstellungsa-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/OÖ_Landesmuseum_Natur_OÖ_Ausstellungsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Flip-Flops ans Museums-Meer" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/in-flip-flops-ans-museums-meer/" rel="bookmark" title="In Flip-Flops ans Museums-Meer">In Flip-Flops ans Museums-Meer</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/manuel-hat-freude-bei-der-arbeit/" rel="bookmark" class="td-image-wrap" title="Manuel hat Freude bei der Arbeit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/integrative_beschaeftigung_tritscheler_3-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/integrative_beschaeftigung_tritscheler_3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/integrative_beschaeftigung_tritscheler_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel hat Freude bei der Arbeit" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/manuel-hat-freude-bei-der-arbeit/" rel="bookmark" title="Manuel hat Freude bei der Arbeit">Manuel hat Freude bei der Arbeit</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/alanis-morissette-such-pretty-forks-in-the-road/" rel="bookmark" class="td-image-wrap" title="Alanis Morissette: Such Pretty Forks in The Road"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/149699750-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/149699750-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/149699750-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alanis Morissette: Such Pretty Forks in The Road" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/alanis-morissette-such-pretty-forks-in-the-road/" rel="bookmark" title="Alanis Morissette: Such Pretty Forks in The Road">Alanis Morissette: Such Pretty Forks in The Road</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/alban-berg-ensemble-wien-kammermusik/" rel="bookmark" class="td-image-wrap" title="Alban Berg Ensemble Wien: Kammermusik"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/148130978-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/08/148130978-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/148130978-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alban Berg Ensemble Wien: Kammermusik" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/alban-berg-ensemble-wien-kammermusik/" rel="bookmark" title="Alban Berg Ensemble Wien: Kammermusik">Alban Berg Ensemble Wien: Kammermusik</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f360e96547be" data-td_block_id="td_uid_14_5f360e96547be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f360e96547be" data-td_block_id="td_uid_14_5f360e96547be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quarantäne für Frankreich-Rückkehrer in Großbritannien</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-454191" class="post-454191 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-apa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Quarantäne für Frankreich-Rückkehrer in Großbritannien</h1>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fquarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quarant%C3%A4ne+f%C3%BCr+Frankreich-R%C3%BCckkehrer+in+Gro%C3%9Fbritannien&url=https%3A%2F%2Fvolksblatt.at%2Fquarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Quarantäne für Frankreich-Rückkehrer in Großbritannien&body=https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quarantäne für Frankreich-Rückkehrer in Großbritannien %0A%0A https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-14T06:04:06+00:00" >14. August 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-696x464.jpg" srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-1024x683.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online-630x420.jpg 630w, https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Quarantäne für Frankreich-Rückkehrer in Großbritannien"/><figcaption class="wp-caption-text copyright">&copy; APA/APA (AFP)/TOLGA AKMEN</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5f360e96612fb_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Wegen stark steigender Corona-Fallzahlen müssen aus Frankreich und den Niederlanden eintreffende Reisende in Großbritannien ab Samstag wieder in Quarantäne. Ankommende aus beiden Ländern sowie aus Monaco, Malta, den Turks- und Caicosinseln und Aruba müssten sich nach ihrer Ankunft im Vereinigten Königreich &#8220;für zwei Wochen selbst isolieren&#8221;, teilte Verkehrsminister Grant Shapps mit.</p>
<p>Die französische Regierung &#8220;bedauerte&#8221; die Entscheidung und kündigte &#8220;reziproke&#8221; Maßnahmen an. Die &#8220;Daten&#8221; zeigten, dass die neuen Quarantäne-Regeln für Reisende notwendig seien, schrieb Shapps auf Twitter. Die britische Regierung hatte Ende Juni bereits Spanien von der Liste jener Länder gestrichen, aus denen eine Einreise ohne Quarantäne möglich ist. Vergangene Woche erklärte das Verkehrsministerium dann zudem, dass auch Reisende aus Belgien, Andorra und den Bahamas wieder in die Isolation müssten.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5f360e965fd26_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1068243392"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<p>Die neuen britischen Maßnahmen seien eine &#8220;Entscheidung, die wir bedauern und zu einer reziproken Maßnahme führen wird&#8221;, twitterte der französische Minister für Europaangelegenheiten, Clement Beaune. Wie genau die französischen Maßnahmen aussehen sollen, führte der Minister zunächst nicht aus. Er betonte, seine Regierung hoffe, dass sich die Lage &#8220;so rasch wie möglich&#8221; wieder normalisiere.</p>
<p>Schätzungen zufolge macht derzeit rund eine halbe Million Briten Urlaub in Frankreich. Angesichts der neuen Quarantäne-Regelungen rechnen Beobachter mit einer massenhaften Rückreise der Urlauber. Die Corona-Infektionsraten haben in Frankreich zuletzt wieder deutlich zugenommen. Am Donnerstag wurden 2.669 neue Ansteckungsfälle binnen eines Tages verzeichnet &#8211; die höchste tägliche Zahl seit Mai.</p>
<p>Großbritannien hatte ursprünglich eine generelle Quarantäne-Anordnung für alle aus dem Ausland kommenden Reisenden verhängt. Später wurden bestimmte Länder davon ausgenommen. So können etwa Reisende aus Österreich seit 10. Juli wieder ins Vereinigte Königreich reisen, ohne dort in Quarantäne zu müssen. Sie müssen sich aber vorher registrieren.</p><div id="avpvideo" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 16px 0;"></div>
<p>Großbritannien ist das europäische Land mit der höchsten verzeichneten Zahl von Todesopfern der Pandemie. Mehr als 41.000 Menschen starben dort nach Angaben der Behörden an den Folgen der Infektion mit dem neuartigen Erreger. Premierminister Boris Johnson sieht sich wegen seines Krisenmanagements mit viel Kritik konfrontiert.</p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5f360e9661414_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-474245207"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2020-08-14T06:04:06+00:00"><meta itemprop="dateModified" content="2020-08-14T06:04:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/quarantaene-fuer-frankreich-rueckkehrer-in-grossbritannien/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Quarantäne für Frankreich-Rückkehrer in Großbritannien"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/08/1455954950_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5f360e966203d_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_24_5f360e966203d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5f360e9662832_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-1924892712"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-3944-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_317742046-1-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_317742046-1-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_317742046-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-3944-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus: 3.944 Infizierte in Oberösterreich</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-100x70.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/fuenffachmord-in-kitzbuehel-lebenslaenglich-fuer-26-jaehrigen/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-1024x703.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-696x478.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-1068x733.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3-612x420.jpg 612w, https://volksblatt.at/wp-content/uploads/2020/08/1455926652_BLD_Online-3.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/fuenffachmord-in-kitzbuehel-lebenslaenglich-fuer-26-jaehrigen/" class="wpp-post-title" target="_self">Fünffachmord in Kitzbühel &#8211; Lebenslänglich für 26-Jährigen</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/fast-200-neuinfektionen-in-oesterreich-in-24-stunden-08/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/08/1455925526_BLD_Online-3-100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/08/1455925526_BLD_Online-3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/08/1455925526_BLD_Online-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/fast-200-neuinfektionen-in-oesterreich-in-24-stunden-08/" class="wpp-post-title" target="_self">Fast 200 Corona-Neuinfektionen in Österreich in 24 Stunden</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/auto-von-traktor-ueberrollt-lenker-35-nur-leicht-verletzt/" target="_self"><img width="100" height="70" data-img-src="https://volksblatt.at/wp-content/uploads/2020/08/RATH-e1597172647427-100x70.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="Das Auto des 35-Jährigen wurde vom Traktor schwer beschädigt." data-img-srcset="https://volksblatt.at/wp-content/uploads/2020/08/RATH-e1597172647427-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/08/RATH-e1597172647427-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/auto-von-traktor-ueberrollt-lenker-35-nur-leicht-verletzt/" class="wpp-post-title" target="_self">Auto von Traktor überrollt: Lenker nur leicht verletzt</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-94"><div id="groupM_iPageSitebar" style="bottom:0px; top:0px; right:0px; left:1164px; margin-top:0px; z-index:1000; position:fixed; vertical-align:bottom;"><iframe id="groupMiPageSitebarObject" scrolling="no" width="100%" height="100%" frameborder="0" border="0" src="https://streaming.grm-pro.com/at.asfinag/202007.streckenmaut/sitebar02/Sitebar.html?clicktag=https%3A%2F%2Fbs.serving-sys.com%2Fserving%2FadServer.bs%3Fcn%3Dtrd%26mc%3Dclick%26pli%3D29923691%26PluID%3D0%26ord%3D825475"></iframe>
</div></div></div>
</div></div>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5f360e9679b08
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });
jQuery(document).ready(function($) {
if ($(".td-trending-now-post-1")[0]){
// Do something if class exists
//   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
//   $('.td-trending-now-post-0').css('z-index', '0');
} else {
$(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
$('.td-trending-now-post-0').css('animation-name', 'none');
}
});
jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});
jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});
jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});
//-------------------------------------------
// FB Comments verschieben
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
//-------------------------------------------
//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
jQuery(document).ready(function($) {
if (!window.GCM.apps.get('google')) {
$('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
}
});
// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
var x = document.getElementsByClassName("jw-cookie-meldung");
var i;
for (i = 0; i < x.length; i++) {
x[i].style.display = "none";
}
}
//-------------------------------------------
//-------------------------------------------
// Open Cookiebot Dialog
jQuery(document).ready(function($) {
$("#menu-item-108933").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
jQuery(document).ready(function($) {
$("#menu-item-108934").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
//-------------------------------------------
</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lmjxzm35/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/l8ipnptn/dgew6.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/709tzq81/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/33cm1eas/dgew6.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jzzl1eme/dgew6.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8aq5xziq/dgew6.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/97rjc3do/dgew6.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lc35c95z/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/etxed0co/dgew6.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/7uhqtxdk/dgew6.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kdyz6d0w/dgew6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/ff6orhbt/dgew6.js'></script> -->
<div class="volks-2a42f3a5a00e44bd3f7b3dc6573f180c" id="volks-2a42f3a5a00e44bd3f7b3dc6573f180c"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-2a42f3a5a00e44bd3f7b3dc6573f180c"],"ads":{"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-229397111\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true},"372350":{"id":372350,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1847507697\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1 -->\r\n<div data-visx data-ad-unit=\"910464\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372346,372355,372350,372356],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-249727076\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-n","today_icon_text":"Bedeckt","today_temp":[18,64.4],"today_humidity":100,"today_wind_speed":[1,0.6],"today_min":[15.6,60],"today_max":[19.4,67],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1597374000,"day_name":"Fr","day_temp":[25,76],"owm_day_index":0},{"timestamp":1597449600,"day_name":"Sa","day_temp":[25,76],"owm_day_index":7},{"timestamp":1597536000,"day_name":"So","day_temp":[27,80],"owm_day_index":15},{"timestamp":1597622400,"day_name":"Mo","day_temp":[28,83],"owm_day_index":23},{"timestamp":1597708800,"day_name":"Di","day_temp":[19,67],"owm_day_index":31}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};var advads_gatracking_allads = {"1":{"372356":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372355":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","target":false},"372350":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","target":false},"372346":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","target":false},"372320":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372319":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ sport-mobile_center","target":false},"372316":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ politik-mobile_center","target":false},"372032":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ ROS-mobile_center","target":false},"180672":{"title":"Template_Article_bottom_ad","target":false},"180625":{"title":"Template_Custom_Ad_2","target":false},"180622":{"title":"Template_Sidebar_Ad","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.78312611579895 seconds, on 14-08-20 6:09:58 -->