<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Schwere Gefechte im Norden Afghanistan</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <script data-cookieconsent="ignore">
			(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
			gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
			gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schwere Gefechte im Norden Afghanistan" />
	<meta property="og:description" content="In Afghanistan weiten sich die Gefechte zwischen den Taliban und der Regierung im Norden des Landes aus. Binnen 24 Stunden sind mindestens acht weitere Bezirke in den Provinzen Tachar, Baghlan und Balch an die Islamisten gefallen, wie die Beh&ouml;rden am Montag best&auml;tigten.&Ouml;rtliche Politiker rufen mittlerweile selbst ehemalige Mujahedin-Kommandanten und Zivilisten auf, sich zu bewaffnen. Lokale ..." />
	<meta property="og:url" content="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-06-21T18:15:57+00:00" />
	<meta property="article:modified_time" content="2021-06-21T18:30:54+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2021/06/21/601513-183055-SchwereGefechtei-volksblatt.jpg" />
	<meta property="og:image:width" content="1590" />
	<meta property="og:image:height" content="785" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2021/06/21/601513-183055-SchwereGefechtei-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638.jpeg","contentUrl":"https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638.jpeg","width":1590,"height":785},{"@type":"WebPage","@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#webpage","url":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/","name":"Schwere Gefechte im Norden Afghanistan","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#primaryimage"},"datePublished":"2021-06-21T18:15:57+00:00","dateModified":"2021-06-21T18:30:54+00:00","breadcrumb":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/"]}]},{"@type":"BreadcrumbList","@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://volksblatt.at/","url":"https://volksblatt.at/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#webpage"}}]},{"@type":"Article","@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#article","isPartOf":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Schwere Gefechte im Norden Afghanistan","datePublished":"2021-06-21T18:15:57+00:00","dateModified":"2021-06-21T18:30:54+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#webpage"},"wordCount":286,"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/#primaryimage"},"thumbnailUrl":"https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638.jpeg","keywords":["apa"],"articleSection":["Au\u00dfenpolitik"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","contentUrl":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"},"url":"https://volksblatt.at/author/volksblatt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=202106170001' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=5.7.2' id='volksblatt_GCM_Script-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":601513,"token":"96cab34a1e","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/333.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/jquery.fancybox.min.js?ver=202106170001' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/scripts.min.js?ver=202106170001' id='custom-js-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/891/240/931/150.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/601513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=601513' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fschwere-gefechte-im-norden-afghanistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fschwere-gefechte-im-norden-afghanistan%2F&#038;format=xml" />
			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-7921017266136168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/plain" data-cookieconsent="ignore">
// 2020-11-25 Cookiebot Fix TCF 4.1 Error
// https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
window.addEventListener("CookiebotOnLoad", function () {
    var consentDate = new Date(Cookiebot.consentUTC),
        limit = new Date();
    limit.setFullYear(2020, 7, 1);
    consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>

<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">

// Load Matomo
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
// End Matomo Code
</script>

<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">

/*    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);*/
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
</script>

<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-10807189-1', 'auto');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/aussenpolitik/",
                    "name": "Außenpolitik"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/",
                    "name": "Schwere Gefechte im Norden Afghanistan"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body Außenpolitik class="post-template-default single single-post postid-601513 single-format-standard category-aussenpolitik schwere-gefechte-im-norden-afghanistan global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Montag, 21. Juni 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60d0dae88f44f_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<!--
<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/uploads/2020/08/logo_desktop.250px.png" /></a></div>--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60d0dae890141_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_60d0dae890141" ><script>var block_td_uid_2_60d0dae890141 = new tdBlock();
block_td_uid_2_60d0dae890141.id = "td_uid_2_60d0dae890141";
block_td_uid_2_60d0dae890141.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60d0dae890141_rand","tdc_css_class":"td_uid_2_60d0dae890141_rand","tdc_css_class_style":"td_uid_2_60d0dae890141_rand_style"}';
block_td_uid_2_60d0dae890141.td_column_number = "3";
block_td_uid_2_60d0dae890141.block_type = "td_block_mega_menu";
block_td_uid_2_60d0dae890141.post_count = "4";
block_td_uid_2_60d0dae890141.found_posts = "9000";
block_td_uid_2_60d0dae890141.header_color = "";
block_td_uid_2_60d0dae890141.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d0dae890141.max_num_pages = "2250";
tdBlocksArray.push(block_td_uid_2_60d0dae890141);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60d0dae890141" id="td_uid_3_60d0dae8a3c81" data-td_block_id="td_uid_2_60d0dae890141" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60d0dae890141"  id="td_uid_4_60d0dae8a3cdb" data-td_block_id="td_uid_2_60d0dae890141" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_60d0dae890141"  id="td_uid_5_60d0dae8a3d2e" data-td_block_id="td_uid_2_60d0dae890141" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_60d0dae890141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/stelzer-sieht-ooevp-aus-poleposition-starten/" rel="bookmark" class="td-image-wrap" title="Stelzer sieht OÖVP aus Poleposition starten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/LH-Stelzer-e1624299135596-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/LH-Stelzer-e1624299135596-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/LH-Stelzer-e1624299135596-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stelzer sieht OÖVP aus Poleposition starten" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stelzer-sieht-ooevp-aus-poleposition-starten/" rel="bookmark" title="Stelzer sieht OÖVP aus Poleposition starten">Stelzer sieht OÖVP aus Poleposition starten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hattmannsdorfer-gegen-politisches-taktieren/" rel="bookmark" class="td-image-wrap" title="Hattmannsdorfer gegen politisches Taktieren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/Foto_Hatti_Interview_2-e1624299284641-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/Foto_Hatti_Interview_2-e1624299284641-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/Foto_Hatti_Interview_2-e1624299284641-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OÖVP-LGF LAbg. Wolfgang Hattmannsdorfer" title="Hattmannsdorfer gegen politisches Taktieren" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hattmannsdorfer-gegen-politisches-taktieren/" rel="bookmark" title="Hattmannsdorfer gegen politisches Taktieren">Hattmannsdorfer gegen politisches Taktieren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/" rel="bookmark" class="td-image-wrap" title="Schwere Gefechte im Norden Afghanistan"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwere Gefechte im Norden Afghanistan" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/" rel="bookmark" title="Schwere Gefechte im Norden Afghanistan">Schwere Gefechte im Norden Afghanistan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wahlprogramm-fuer-deutsche-bundestagswahl-verabschiedet/" rel="bookmark" class="td-image-wrap" title="CDU und CSU verabschieden Wahlprogramm für Bundestagswahl"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461190798_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461190798_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461190798_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU und CSU verabschieden Wahlprogramm für Bundestagswahl" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wahlprogramm-fuer-deutsche-bundestagswahl-verabschiedet/" rel="bookmark" title="CDU und CSU verabschieden Wahlprogramm für Bundestagswahl">CDU und CSU verabschieden Wahlprogramm für Bundestagswahl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d0dae890141" data-td_block_id="td_uid_2_60d0dae890141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60d0dae890141" data-td_block_id="td_uid_2_60d0dae890141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60d0dae8c2a0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_60d0dae8c2a0f" ><script>var block_td_uid_6_60d0dae8c2a0f = new tdBlock();
block_td_uid_6_60d0dae8c2a0f.id = "td_uid_6_60d0dae8c2a0f";
block_td_uid_6_60d0dae8c2a0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60d0dae8c2a0f_rand","tdc_css_class":"td_uid_6_60d0dae8c2a0f_rand","tdc_css_class_style":"td_uid_6_60d0dae8c2a0f_rand_style"}';
block_td_uid_6_60d0dae8c2a0f.td_column_number = "3";
block_td_uid_6_60d0dae8c2a0f.block_type = "td_block_mega_menu";
block_td_uid_6_60d0dae8c2a0f.post_count = "5";
block_td_uid_6_60d0dae8c2a0f.found_posts = "4613";
block_td_uid_6_60d0dae8c2a0f.header_color = "";
block_td_uid_6_60d0dae8c2a0f.ajax_pagination_infinite_stop = "";
block_td_uid_6_60d0dae8c2a0f.max_num_pages = "923";
tdBlocksArray.push(block_td_uid_6_60d0dae8c2a0f);
</script><div id=td_uid_6_60d0dae8c2a0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/geballte-staerke-in-der-forschung/" rel="bookmark" class="td-image-wrap" title="Geballte Stärke in der Forschung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/Achleitner_Egerth_Land_OOE_Gerstmair_00-e1624299711545-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/Achleitner_Egerth_Land_OOE_Gerstmair_00-e1624299711545-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/Achleitner_Egerth_Land_OOE_Gerstmair_00-e1624299711545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wirtschafts-Landesrat Markus Achleitner und FFG-Gesch&auml;ftsf&uuml;hrerin Henrietta Egerth." title="Geballte Stärke in der Forschung" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/geballte-staerke-in-der-forschung/" rel="bookmark" title="Geballte Stärke in der Forschung">Geballte Stärke in der Forschung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/immobilien-2020-oesterreichweit-spuerbar-teurer-geworden/" rel="bookmark" class="td-image-wrap" title="Immobilien 2020 österreichweit spürbar teurer geworden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1361191026_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1361191026_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1361191026_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immobilien 2020 österreichweit spürbar teurer geworden" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/immobilien-2020-oesterreichweit-spuerbar-teurer-geworden/" rel="bookmark" title="Immobilien 2020 österreichweit spürbar teurer geworden">Immobilien 2020 österreichweit spürbar teurer geworden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/europas-grossbanken-arbeiten-an-gemeinsamer-zahlungsplattform/" rel="bookmark" class="td-image-wrap" title="Europas Großbanken arbeiten an gemeinsamer Zahlungsplattform"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1361188940_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1361188940_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1361188940_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europas Großbanken arbeiten an gemeinsamer Zahlungsplattform" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/europas-grossbanken-arbeiten-an-gemeinsamer-zahlungsplattform/" rel="bookmark" title="Europas Großbanken arbeiten an gemeinsamer Zahlungsplattform">Europas Großbanken arbeiten an gemeinsamer Zahlungsplattform</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/nationalbank-warnt-vor-immobilienblase/" rel="bookmark" class="td-image-wrap" title="Nationalbank warnt vor Immobilienblase"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1361189208_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1361189208_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1361189208_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nationalbank warnt vor Immobilienblase" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nationalbank-warnt-vor-immobilienblase/" rel="bookmark" title="Nationalbank warnt vor Immobilienblase">Nationalbank warnt vor Immobilienblase</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutsche-bundesbank-privater-konsum-befluegelt-konjunktur/" rel="bookmark" class="td-image-wrap" title="Deutsche Bundesbank: Privater Konsum beflügelt Konjunktur"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1361187842_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1361187842_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1361187842_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutsche Bundesbank: Privater Konsum beflügelt Konjunktur" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutsche-bundesbank-privater-konsum-befluegelt-konjunktur/" rel="bookmark" title="Deutsche Bundesbank: Privater Konsum beflügelt Konjunktur">Deutsche Bundesbank: Privater Konsum beflügelt Konjunktur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60d0dae8c2a0f" data-td_block_id="td_uid_6_60d0dae8c2a0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60d0dae8c2a0f" data-td_block_id="td_uid_6_60d0dae8c2a0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60d0dae8ce62a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_60d0dae8ce62a" ><script>var block_td_uid_7_60d0dae8ce62a = new tdBlock();
block_td_uid_7_60d0dae8ce62a.id = "td_uid_7_60d0dae8ce62a";
block_td_uid_7_60d0dae8ce62a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60d0dae8ce62a_rand","tdc_css_class":"td_uid_7_60d0dae8ce62a_rand","tdc_css_class_style":"td_uid_7_60d0dae8ce62a_rand_style"}';
block_td_uid_7_60d0dae8ce62a.td_column_number = "3";
block_td_uid_7_60d0dae8ce62a.block_type = "td_block_mega_menu";
block_td_uid_7_60d0dae8ce62a.post_count = "4";
block_td_uid_7_60d0dae8ce62a.found_posts = "10987";
block_td_uid_7_60d0dae8ce62a.header_color = "";
block_td_uid_7_60d0dae8ce62a.ajax_pagination_infinite_stop = "";
block_td_uid_7_60d0dae8ce62a.max_num_pages = "2747";
tdBlocksArray.push(block_td_uid_7_60d0dae8ce62a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_60d0dae8ce62a" id="td_uid_8_60d0dae8e3da5" data-td_block_id="td_uid_7_60d0dae8ce62a" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_60d0dae8ce62a"  id="td_uid_9_60d0dae8e3dda" data-td_block_id="td_uid_7_60d0dae8ce62a" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_60d0dae8ce62a"  id="td_uid_10_60d0dae8e3dff" data-td_block_id="td_uid_7_60d0dae8ce62a" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_60d0dae8ce62a"  id="td_uid_11_60d0dae8e3e21" data-td_block_id="td_uid_7_60d0dae8ce62a" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_60d0dae8ce62a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/pensionistin-in-schoerfling-am-attersee-ertrunken/" rel="bookmark" class="td-image-wrap" title="Pensionistin in Schörfling am Attersee ertrunken"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_225141785-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_225141785-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/03/AdobeStock_225141785-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pensionistin in Schörfling am Attersee ertrunken" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pensionistin-in-schoerfling-am-attersee-ertrunken/" rel="bookmark" title="Pensionistin in Schörfling am Attersee ertrunken">Pensionistin in Schörfling am Attersee ertrunken</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/corona-varianten-erhoehen-den-bedarf-nach-neuen-impfstoffen/" rel="bookmark" class="td-image-wrap" title="Corona-Varianten erhöhen den Bedarf nach neuen Impfstoffen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461190068_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461190068_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461190068_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Varianten erhöhen den Bedarf nach neuen Impfstoffen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/corona-varianten-erhoehen-den-bedarf-nach-neuen-impfstoffen/" rel="bookmark" title="Corona-Varianten erhöhen den Bedarf nach neuen Impfstoffen">Corona-Varianten erhöhen den Bedarf nach neuen Impfstoffen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/linzer-corona-testbus-wird-gestoppt/" rel="bookmark" class="td-image-wrap" title="Linzer Corona-Testbus wird gestoppt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/Stadt_Linz_Dworschak_honorarfrei_2.jp_-e1624299574142-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/Stadt_Linz_Dworschak_honorarfrei_2.jp_-e1624299574142-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/Stadt_Linz_Dworschak_honorarfrei_2.jp_-e1624299574142-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Knapp 27.000 Menschen lie&szlig;en sich im Linzer Corona-Testbus einen Nasenabstrich machen. Am Samstag stellt nun der Bus seinen Dienst ein." title="Linzer Corona-Testbus wird gestoppt" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/linzer-corona-testbus-wird-gestoppt/" rel="bookmark" title="Linzer Corona-Testbus wird gestoppt">Linzer Corona-Testbus wird gestoppt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/glimpfliches-ende-einer-bruchlandung/" rel="bookmark" class="td-image-wrap" title="Glimpfliches Ende einer Bruchlandung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/6A2A2430-e1624299755745-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/6A2A2430-e1624299755745-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/6A2A2430-e1624299755745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="6A2A2430" title="Glimpfliches Ende einer Bruchlandung" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/glimpfliches-ende-einer-bruchlandung/" rel="bookmark" title="Glimpfliches Ende einer Bruchlandung">Glimpfliches Ende einer Bruchlandung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60d0dae8ce62a" data-td_block_id="td_uid_7_60d0dae8ce62a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60d0dae8ce62a" data-td_block_id="td_uid_7_60d0dae8ce62a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60d0dae91012d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_60d0dae91012d" ><script>var block_td_uid_12_60d0dae91012d = new tdBlock();
block_td_uid_12_60d0dae91012d.id = "td_uid_12_60d0dae91012d";
block_td_uid_12_60d0dae91012d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60d0dae91012d_rand","tdc_css_class":"td_uid_12_60d0dae91012d_rand","tdc_css_class_style":"td_uid_12_60d0dae91012d_rand_style"}';
block_td_uid_12_60d0dae91012d.td_column_number = "3";
block_td_uid_12_60d0dae91012d.block_type = "td_block_mega_menu";
block_td_uid_12_60d0dae91012d.post_count = "5";
block_td_uid_12_60d0dae91012d.found_posts = "3219";
block_td_uid_12_60d0dae91012d.header_color = "";
block_td_uid_12_60d0dae91012d.ajax_pagination_infinite_stop = "";
block_td_uid_12_60d0dae91012d.max_num_pages = "644";
tdBlocksArray.push(block_td_uid_12_60d0dae91012d);
</script><div id=td_uid_12_60d0dae91012d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/startenor-villazon-wurde-unter-der-dusche-entdeckt/" rel="bookmark" class="td-image-wrap" title="Startenor Villazon wurde unter der Dusche entdeckt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/Rolando_Villazon_Mozarteum_c_Wolfgang_Li-e1624299514232-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/Rolando_Villazon_Mozarteum_c_Wolfgang_Li-e1624299514232-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/Rolando_Villazon_Mozarteum_c_Wolfgang_Li-e1624299514232-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gute Laune ist eines seiner Markenzeichen: Rolando Villaz&oacute;n" title="Startenor Villazon wurde unter der Dusche entdeckt" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/startenor-villazon-wurde-unter-der-dusche-entdeckt/" rel="bookmark" title="Startenor Villazon wurde unter der Dusche entdeckt">Startenor Villazon wurde unter der Dusche entdeckt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/orf-sportreporterlegende-peter-elstner-ertrunken/" rel="bookmark" class="td-image-wrap" title="ORF-Sportreporterlegende Peter Elstner ertrunken"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461191644_BLD_Online-e1624298166232-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461191644_BLD_Online-e1624298166232-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461191644_BLD_Online-e1624298166232-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ORF-Sportreporterlegende Peter Elstner ertrunken" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/orf-sportreporterlegende-peter-elstner-ertrunken/" rel="bookmark" title="ORF-Sportreporterlegende Peter Elstner ertrunken">ORF-Sportreporterlegende Peter Elstner ertrunken</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/us-autor-john-green-mit-trip-durch-das-menschliche-zeitalter/" rel="bookmark" class="td-image-wrap" title="US-Autor John Green mit Trip durch das menschliche Zeitalter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461190406_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461190406_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461190406_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="US-Autor John Green mit Trip durch das menschliche Zeitalter" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/us-autor-john-green-mit-trip-durch-das-menschliche-zeitalter/" rel="bookmark" title="US-Autor John Green mit Trip durch das menschliche Zeitalter">US-Autor John Green mit Trip durch das menschliche Zeitalter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/friedrich-cerha-zum-95er-komponieren-ist-wie-atmen/" rel="bookmark" class="td-image-wrap" title="Friedrich Cerha zum 95er: „Komponieren ist wie atmen“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461187070_BLD_Online-e1624270634228-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461187070_BLD_Online-e1624270634228-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461187070_BLD_Online-e1624270634228-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friedrich Cerha zum 95er: „Komponieren ist wie atmen“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/friedrich-cerha-zum-95er-komponieren-ist-wie-atmen/" rel="bookmark" title="Friedrich Cerha zum 95er: „Komponieren ist wie atmen“">Friedrich Cerha zum 95er: „Komponieren ist wie atmen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/tsitsi-dangarembga-aus-simbabwe-gewinnt-friedenspreis/" rel="bookmark" class="td-image-wrap" title="Tsitsi Dangarembga aus Simbabwe gewinnt Friedenspreis"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1461185790_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1461185790_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1461185790_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tsitsi Dangarembga aus Simbabwe gewinnt Friedenspreis" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/tsitsi-dangarembga-aus-simbabwe-gewinnt-friedenspreis/" rel="bookmark" title="Tsitsi Dangarembga aus Simbabwe gewinnt Friedenspreis">Tsitsi Dangarembga aus Simbabwe gewinnt Friedenspreis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60d0dae91012d" data-td_block_id="td_uid_12_60d0dae91012d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60d0dae91012d" data-td_block_id="td_uid_12_60d0dae91012d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60d0dae91b863_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_60d0dae91b863" ><script>var block_td_uid_13_60d0dae91b863 = new tdBlock();
block_td_uid_13_60d0dae91b863.id = "td_uid_13_60d0dae91b863";
block_td_uid_13_60d0dae91b863.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60d0dae91b863_rand","tdc_css_class":"td_uid_13_60d0dae91b863_rand","tdc_css_class_style":"td_uid_13_60d0dae91b863_rand_style"}';
block_td_uid_13_60d0dae91b863.td_column_number = "3";
block_td_uid_13_60d0dae91b863.block_type = "td_block_mega_menu";
block_td_uid_13_60d0dae91b863.post_count = "5";
block_td_uid_13_60d0dae91b863.found_posts = "5095";
block_td_uid_13_60d0dae91b863.header_color = "";
block_td_uid_13_60d0dae91b863.ajax_pagination_infinite_stop = "";
block_td_uid_13_60d0dae91b863.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_13_60d0dae91b863);
</script><div id=td_uid_13_60d0dae91b863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/fussball-em-oesterreich-gewann-gegen-die-ukraine-1-zu-0/" rel="bookmark" class="td-image-wrap" title="Fußball-EM: Österreich gewann gegen die Ukraine 1:0"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/FBL-EURO-2020-2021-MATCH30-UKR-AUT-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/FBL-EURO-2020-2021-MATCH30-UKR-AUT-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/FBL-EURO-2020-2021-MATCH30-UKR-AUT-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fußball-EM: Österreich gewann gegen die Ukraine 1:0" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fussball-em-oesterreich-gewann-gegen-die-ukraine-1-zu-0/" rel="bookmark" title="Fußball-EM: Österreich gewann gegen die Ukraine 1:0">Fußball-EM: Österreich gewann gegen die Ukraine 1:0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neustart-mit-viel-zuversicht/" rel="bookmark" class="td-image-wrap" title="Neustart mit viel Zuversicht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/LASK_ERSTES_TRAINING_MIT_NEUEM_TRAINER_U-e1624299836220-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/LASK_ERSTES_TRAINING_MIT_NEUEM_TRAINER_U-e1624299836220-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/LASK_ERSTES_TRAINING_MIT_NEUEM_TRAINER_U-e1624299836220-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LASK-Trainer Dominik Thalhammer will mit ver&auml;ndertem Trainerteam und einigen Verst&auml;rkungen neu durchstarten." title="Neustart mit viel Zuversicht" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neustart-mit-viel-zuversicht/" rel="bookmark" title="Neustart mit viel Zuversicht">Neustart mit viel Zuversicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mehrere-spieler-der-sv-ried-liefern-positiven-pcr-test-ab/" rel="bookmark" class="td-image-wrap" title="Mehrere Spieler der SV Ried liefern positiven PCR-Test ab"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1561194514_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1561194514_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1561194514_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehrere Spieler der SV Ried liefern positiven PCR-Test ab" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mehrere-spieler-der-sv-ried-liefern-positiven-pcr-test-ab/" rel="bookmark" title="Mehrere Spieler der SV Ried liefern positiven PCR-Test ab">Mehrere Spieler der SV Ried liefern positiven PCR-Test ab</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/red-bull-duepiert-mercedes-titanenduell-vor-spielberg-gp/" rel="bookmark" class="td-image-wrap" title="Red Bull düpiert Mercedes &#8211; Titanenduell vor Spielberg-GP"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1561186710_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1561186710_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1561186710_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Red Bull düpiert Mercedes &#8211; Titanenduell vor Spielberg-GP" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/red-bull-duepiert-mercedes-titanenduell-vor-spielberg-gp/" rel="bookmark" title="Red Bull düpiert Mercedes &#8211; Titanenduell vor Spielberg-GP">Red Bull düpiert Mercedes &#8211; Titanenduell vor Spielberg-GP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreich-kaempft-bei-em-um-erstmaligen-achtelfinal-einzug/" rel="bookmark" class="td-image-wrap" title="Österreich kämpft bei EM um erstmaligen Achtelfinal-Einzug"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/1561168498_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/1561168498_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/1561168498_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreich kämpft bei EM um erstmaligen Achtelfinal-Einzug" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesterreich-kaempft-bei-em-um-erstmaligen-achtelfinal-einzug/" rel="bookmark" title="Österreich kämpft bei EM um erstmaligen Achtelfinal-Einzug">Österreich kämpft bei EM um erstmaligen Achtelfinal-Einzug</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60d0dae91b863" data-td_block_id="td_uid_13_60d0dae91b863"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60d0dae91b863" data-td_block_id="td_uid_13_60d0dae91b863"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60d0dae92b75a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_60d0dae92b75a" ><script>var block_td_uid_14_60d0dae92b75a = new tdBlock();
block_td_uid_14_60d0dae92b75a.id = "td_uid_14_60d0dae92b75a";
block_td_uid_14_60d0dae92b75a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60d0dae92b75a_rand","tdc_css_class":"td_uid_14_60d0dae92b75a_rand","tdc_css_class_style":"td_uid_14_60d0dae92b75a_rand_style"}';
block_td_uid_14_60d0dae92b75a.td_column_number = "3";
block_td_uid_14_60d0dae92b75a.block_type = "td_block_mega_menu";
block_td_uid_14_60d0dae92b75a.post_count = "4";
block_td_uid_14_60d0dae92b75a.found_posts = "777";
block_td_uid_14_60d0dae92b75a.header_color = "";
block_td_uid_14_60d0dae92b75a.ajax_pagination_infinite_stop = "";
block_td_uid_14_60d0dae92b75a.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_14_60d0dae92b75a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_60d0dae92b75a" id="td_uid_15_60d0dae92e49e" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_60d0dae92b75a"  id="td_uid_16_60d0dae92e4eb" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_60d0dae92b75a"  id="td_uid_17_60d0dae92e53f" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60d0dae92b75a"  id="td_uid_18_60d0dae92e58c" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60d0dae92b75a"  id="td_uid_19_60d0dae92e5d7" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_60d0dae92b75a"  id="td_uid_20_60d0dae92e622" data-td_block_id="td_uid_14_60d0dae92b75a" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_60d0dae92b75a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bergsteigen-in-der-ebene/" rel="bookmark" class="td-image-wrap" title="Bergsteigen in der Ebene"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_261084323-e1623999342452-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_261084323-e1623999342452-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_261084323-e1623999342452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bergsteigen in der Ebene" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bergsteigen-in-der-ebene/" rel="bookmark" title="Bergsteigen in der Ebene">Bergsteigen in der Ebene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/radioaktivitaet-in-der-medizin/" rel="bookmark" class="td-image-wrap" title="Radioaktivität in der Medizin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/Behaelter_fuer_radioaktiven_Stoff-e1623999206257-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/Behaelter_fuer_radioaktiven_Stoff-e1623999206257-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/Behaelter_fuer_radioaktiven_Stoff-e1623999206257-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radioaktivität in der Medizin" /></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/radioaktivitaet-in-der-medizin/" rel="bookmark" title="Radioaktivität in der Medizin">Radioaktivität in der Medizin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/scooter-god-save-the-rave/" rel="bookmark" class="td-image-wrap" title="Scooter: God Save The Rave"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/180248242-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/180248242-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/180248242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scooter: God Save The Rave" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/scooter-god-save-the-rave/" rel="bookmark" title="Scooter: God Save The Rave">Scooter: God Save The Rave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/minoriten-codex-virtuose-violinsonaten-aus-wien/" rel="bookmark" class="td-image-wrap" title="Minoriten-Codex: Virtuose Violinsonaten aus Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/81bt2J-mwGS._SL1440_-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/06/81bt2J-mwGS._SL1440_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/06/81bt2J-mwGS._SL1440_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minoriten-Codex: Virtuose Violinsonaten aus Wien" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/minoriten-codex-virtuose-violinsonaten-aus-wien/" rel="bookmark" title="Minoriten-Codex: Virtuose Violinsonaten aus Wien">Minoriten-Codex: Virtuose Violinsonaten aus Wien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60d0dae92b75a" data-td_block_id="td_uid_14_60d0dae92b75a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60d0dae92b75a" data-td_block_id="td_uid_14_60d0dae92b75a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_60d0dae93cb5b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_60d0dae93cb5b" >
<style>
.td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .block-title > *,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60d0dae93cb5b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60d0dae93cb5b_rand .td-post-category,
            .td-theme-wrap .td_uid_21_60d0dae93cb5b_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
body .td_uid_21_60d0dae93cb5b_rand .td-trending-now-title,
				.td_uid_21_60d0dae93cb5b_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #dd3333;
				}
				.td_uid_21_60d0dae93cb5b_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_21_60d0dae93cb5b_rand .td-trending-now-title {
					color: #ffffff;
				}
</style><script>var block_td_uid_21_60d0dae93cb5b = new tdBlock();
block_td_uid_21_60d0dae93cb5b.id = "td_uid_21_60d0dae93cb5b";
block_td_uid_21_60d0dae93cb5b.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_60d0dae93cb5b_rand","tdc_css_class":"td_uid_21_60d0dae93cb5b_rand","tdc_css_class_style":"td_uid_21_60d0dae93cb5b_rand_style"}';
block_td_uid_21_60d0dae93cb5b.td_column_number = "3";
block_td_uid_21_60d0dae93cb5b.block_type = "td_block_trending_now";
block_td_uid_21_60d0dae93cb5b.post_count = "1";
block_td_uid_21_60d0dae93cb5b.found_posts = "1";
block_td_uid_21_60d0dae93cb5b.header_color = "#dd3333";
block_td_uid_21_60d0dae93cb5b.ajax_pagination_infinite_stop = "";
block_td_uid_21_60d0dae93cb5b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_21_60d0dae93cb5b);
</script><div id=td_uid_21_60d0dae93cb5b class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_21_60d0dae93cb5b" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fussball-em-oesterreich-gewann-gegen-die-ukraine-1-zu-0/" rel="bookmark" title="Fußball-EM: Österreich gewann gegen die Ukraine 1:0">Fußball-EM: Österreich gewann gegen die Ukraine 1:0</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_21_60d0dae93cb5b"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_21_60d0dae93cb5b"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>		
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Außenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Schwere Gefechte im Norden Afghanistan</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-601513" class="post-601513 post type-post status-publish format-standard has-post-thumbnail hentry category-aussenpolitik tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Schwere Gefechte im Norden Afghanistan</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fschwere-gefechte-im-norden-afghanistan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Schwere Gefechte im Norden Afghanistan %0A%0A https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Schwere+Gefechte+im+Norden+Afghanistan&url=https%3A%2F%2Fvolksblatt.at%2Fschwere-gefechte-im-norden-afghanistan%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Schwere Gefechte im Norden Afghanistan&body=https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>		
		<div class="td-module-meta-info">
				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-21T20:15:57+00:00" >21. Juni 2021</time></span>		</div>	
		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="344" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-696x344.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-696x344.jpeg 696w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-300x148.jpeg 300w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-1024x506.jpeg 1024w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-768x379.jpeg 768w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-1536x758.jpeg 1536w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-324x160.jpeg 324w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-1068x527.jpeg 1068w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638-851x420.jpeg 851w, https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638.jpeg 1590w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Taliban"/><figcaption class="wp-caption-text copyright">&copy; mohammad bashir aldaher/EyeEm - stock.adobe.com</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_23_60d0dae9418a5_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>In Afghanistan weiten sich die Gefechte zwischen den Taliban und der Regierung im Norden des Landes aus. Binnen 24 Stunden sind mindestens acht weitere Bezirke in den Provinzen Tachar, Baghlan und Balch an die Islamisten gefallen, wie die Beh&ouml;rden am Montag best&auml;tigten.<p>&Ouml;rtliche Politiker rufen mittlerweile selbst ehemalige Mujahedin-Kommandanten und Zivilisten auf, sich zu bewaffnen. Lokale Medien berichteten zudem &uuml;ber Taliban-K&auml;mpfer am Rande der Stadt Masar-i-Sharif.</p><p>Insgesamt haben die Taliban seit Beginn des Abzugs der ausl&auml;ndischen NATO-Truppen am 1. Mai nun 50 Bezirke neu erobert. Afghanistan ist in 34 Provinzen und rund 400 Bezirke unterteilt. Die internationalen Truppen sind insgesamt mit ihrem Abzug bereits weit fortgeschritten. Bis sp&auml;testens 11. September sollen die letzten ausl&auml;ndischen Soldaten das Land verlassen haben. Der letzte &ouml;sterreichische Soldat verlie&szlig; bereits vor knapp einer Woche das Land.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_60d0dae93e00f_rand td_block_template_1">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-2137244635" data-advadstrackid="180625" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><p>Von Sonntag auf Montag fielen alleine in der Provinz Tachar laut Provinzr&auml;ten mindestens vier Bezirke an die Taliban. In der Provinz Balch, wo auch das Camp Marmal der deutschen Bundeswehr liegt, wurden mindestens zwei Bezirke von den Islamisten &uuml;berrannt, drei weitere standen kurz vor dem Fall.</p><p>Ein Sprecher des afghanischen Verteidigungsministers schrieb am Montag auf Twitter, die Taliban seien vom Tor zu Masar-i-Sharif gefl&uuml;chtet und best&auml;tigte so indirekt, dass es Taliban-K&auml;mpfer bis dorthin geschafft hatten.</p><div class="cookiebotEmbedSocialMedia"><span class="cookiebotEmbedSocialMediaSpanImg"><img src="https://volksblatt.at/wp-content/uploads/2020/11/youtube_monochrome_dark_icon.png" alt="YT"><h5>Video</h5></span><span class="cookiebotEmbedSocialMediaSpanText">Ich m&Atilde;&para;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&Atilde;&curren;.) &Atilde;&frac14;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&Atilde;&frac14;r die Zukunft in der Datenschutzerkl&Atilde;&curren;rung oder unter dem Men&Atilde;&frac14;punkt Cookies ge&Atilde;&curren;ndert werden.</span><div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:%20Cookiebot.submitCustomConsent(Cookiebot.consent.preferences,%20true,%20true)" title="">Inhalt erlauben</a></div></div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div><p>Im Nachbarland Tadschikistan w&auml;chst indes die Sorge angesichts der Sicherheitslage. Der Chef der tadschikischen Provinz Berg-Badachshan rechnet mit einem Anstieg der Zahl afghanischer Fl&uuml;chtlinge, die in der Ex-Sowjetrepublik in Zentralasien Schutz suchen. Der Gouverneur sagte bei einem Besuch an der Grenze lokalen Medien zufolge, dass freie Gebiete f&uuml;r m&ouml;gliche Fl&uuml;chtlingslager gesucht werden m&uuml;ssten. Russland hatte Tadschikistan bereits Hilfe bei der St&auml;rkung der Grenze zugesagt.</p></p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_60d0dae941a79_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-1475424773" data-advadstrackid="180672" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			
                        
            <div class="td-post-source-tags">
                                            </div>

			
            
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"origin": "at"
}));
</script>
 				
            </div>
			
			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2021-06-21T20:15:57+00:00"><meta itemprop="dateModified" content="2021-06-21T20:30:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/schwere-gefechte-im-norden-afghanistan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Schwere Gefechte im Norden Afghanistan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2021/06/AdobeStock_406341075-e1622906683638.jpeg"><meta itemprop="width" content="1590"><meta itemprop="height" content="785"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_60d0dae942825_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-713199105" data-advadstrackid="180622" data-advadstrackbid="1" data-advadsredirect="" class="volks-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-17"></div>
            
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-10807189-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div data-advadstrackid="585175" data-advadstrackbid="1" data-advadsredirect="" class="volks-target" id="volks-1384016509"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="5095722933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 60d0dae945fa7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.11' id='heateor_ffcp_front_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div class="volks-5e2c8a6c3be8159c5b0d0a000f71e328 volks-mystery-scroller-mobile-body" id="volks-5e2c8a6c3be8159c5b0d0a000f71e328"></div><script>window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-5e2c8a6c3be8159c5b0d0a000f71e328"],"ads":{"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372346\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-1014657596\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"372350":{"id":372350,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div data-advadstrackid=\"372350\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"volks-target\" id=\"volks-1043850961\"><!-- AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1 -->\r\n<div data-visx data-ad-unit=\"910464\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372355,372346,372350,372356],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1850671196\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null],["585175","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"clear-sky-d","today_icon_text":"Klarer Himmel","today_temp":[30.3,86.6],"today_humidity":47,"today_wind_speed":[1,0.6],"today_min":[27.2,81],"today_max":[32.2,90],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1624298400,"day_name":"Mo","day_temp":[30,87],"owm_day_index":0},{"timestamp":1624320000,"day_name":"Di","day_temp":[26,78],"owm_day_index":2},{"timestamp":1624406400,"day_name":"Mi","day_temp":[26,79],"owm_day_index":10},{"timestamp":1624492800,"day_name":"Do","day_temp":[27,80],"owm_day_index":18},{"timestamp":1624579200,"day_name":"Fr","day_temp":[25,77],"owm_day_index":26},{"timestamp":1624665600,"day_name":"Sa","day_temp":[15,59],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[601513]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>var advads_tracking_ads = {"1":[180625,180672,180622,585175]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-06-21 20:31:05 by W3 Total Cache
-->