<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <script data-cookieconsent="ignore">
			(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)};
			gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
			gtag("set", "ads_data_redaction", true);})(window,"denied","adsbygoogle");</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt" />
	<meta property="og:description" content="In St. Georgen bei Grieskirchen hat am Sonntag ein nach einem Unfall schwer verletzter und eingeklemmter Autolenker fast 13 Stunden auf seine Rettung warten müssen. Der 21-Jährige war gegen 1.30 Uhr mit dem Pkw seines Vater von der Innviertler Straße (B137) abgekommen. Der Wagen geriet in den Straßengraben, hob ab, rammte einen Baum und ..." />
	<meta property="og:url" content="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2021-02-14T19:53:37+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay-2021-02-14/550072-Schwerverletztererst-volksblatt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="522" />
	<meta property="fb:app_id" content="414987922566889" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay-2021-02-14/550072-Schwerverletztererst-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Michael Sonnleitner">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Fakten - Hintergr\u00fcnde - Zusammenh\u00e4nge","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#primaryimage","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1.jpeg","width":1200,"height":522},{"@type":"WebPage","@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#webpage","url":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/","name":"Schwerverletzter erst 13 Stunden nach Autounfall in O\u00d6 entdeckt","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#primaryimage"},"datePublished":"2021-02-14T19:53:37+00:00","dateModified":"2021-02-14T19:53:37+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/"]}]},{"@type":"Article","@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#article","isPartOf":{"@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/6ae4a6aefadba09997989f6b5e4bea90"},"headline":"Schwerverletzter erst 13 Stunden nach Autounfall in O\u00d6 entdeckt","datePublished":"2021-02-14T19:53:37+00:00","dateModified":"2021-02-14T19:53:37+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/#primaryimage"},"articleSection":"Regionales","inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/6ae4a6aefadba09997989f6b5e4bea90","name":"Michael Sonnleitner","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/M-Sonnleitner01.jpg","caption":"Michael Sonnleitner"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2_7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/js/sendy.js?ver=5.4'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":550072,"token":"bd01585c9f","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/333.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper-child/js/scripts.js?ver=20210210'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/891/240/931/150.js?ver=2.10.2'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=550072' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fschwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fschwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/plain" data-cookieconsent="ignore">
// 2020-11-25 Cookiebot Fix TCF 4.1 Error
// https://support.cookiebot.com/hc/en-us/articles/360016213700-Troubleshooting-Common-IAB-TCF-V2-0-Errors
window.addEventListener("CookiebotOnLoad", function () {
    var consentDate = new Date(Cookiebot.consentUTC),
        limit = new Date();
    limit.setFullYear(2020, 7, 1);
    consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/plain" data-cookieconsent="marketing">
//(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>

<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">

// Load Matomo
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
// End Matomo Code
</script>

<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">

/*    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.volksblatt.at"]);
    _paq.push(["setDomains", ["*.volksblatt.at"]]);*/
    _paq.push(['setVisitorCookieTimeout', '34186669']);
    _paq.push(['setSessionCookieTimeout', '1800']);
    _paq.push(['setReferralCookieTimeout', '15778463']);
    _paq.push(['trackPageView']);
    _paq.push(['trackAllContentImpressions']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//analytics.volksblatt.at/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
</script>

<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-10807189-1', 'auto');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/chronik/",
                    "name": "Chronik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/chronik/regionales/",
                    "name": "Regionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/",
                    "name": "Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt"                                
                }
            }    
        ]
    }
</script>
<style>
 .page-id-291061 .sliderMobile { display:none; }
 
 @media screen and (max-width: 500px) and (orientation: portrait) {
 	.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
 }
 @media screen and (max-width: 1000px) and (orientation: landscape) {
 	.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
	}
  </style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body Regionales class="post-template-default single single-post postid-550072 single-format-standard category-regionales schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-4.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sonntag, 14. Februar 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60297fd21660e_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->

<!--
<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/uploads/2020/08/logo_desktop.250px.png" /></a></div>--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60297fd2176ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_60297fd2176ce" ><script>var block_td_uid_2_60297fd2176ce = new tdBlock();
block_td_uid_2_60297fd2176ce.id = "td_uid_2_60297fd2176ce";
block_td_uid_2_60297fd2176ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60297fd2176ce_rand","tdc_css_class":"td_uid_2_60297fd2176ce_rand","tdc_css_class_style":"td_uid_2_60297fd2176ce_rand_style"}';
block_td_uid_2_60297fd2176ce.td_column_number = "3";
block_td_uid_2_60297fd2176ce.block_type = "td_block_mega_menu";
block_td_uid_2_60297fd2176ce.post_count = "4";
block_td_uid_2_60297fd2176ce.found_posts = "7373";
block_td_uid_2_60297fd2176ce.header_color = "";
block_td_uid_2_60297fd2176ce.ajax_pagination_infinite_stop = "";
block_td_uid_2_60297fd2176ce.max_num_pages = "1844";
tdBlocksArray.push(block_td_uid_2_60297fd2176ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60297fd2176ce" id="td_uid_3_60297fd2311ca" data-td_block_id="td_uid_2_60297fd2176ce" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60297fd2176ce"  id="td_uid_4_60297fd231299" data-td_block_id="td_uid_2_60297fd2176ce" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_60297fd2176ce"  id="td_uid_5_60297fd231362" data-td_block_id="td_uid_2_60297fd2176ce" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_60297fd2176ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" class="td-image-wrap" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln">Österreich übt scharfe Kritik an deutschen Einreiseregeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/15-millionen-menschen-in-grossbritannien-gegen-corona-geimpft/" rel="bookmark" class="td-image-wrap" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/15-millionen-menschen-in-grossbritannien-gegen-corona-geimpft/" rel="bookmark" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft">15 Millionen Menschen in Großbritannien gegen Corona geimpft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/1-600-anzeigen-bei-corona-demo-am-samstag-in-wien/" rel="bookmark" class="td-image-wrap" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/1-600-anzeigen-bei-corona-demo-am-samstag-in-wien/" rel="bookmark" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien">1.600 Anzeigen bei Corona-Demo am Samstag in Wien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/morgengaben-fuer-joe-biden/" rel="bookmark" class="td-image-wrap" title="Morgengaben für Joe Biden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/Meldungsliste1-8-e1613320786597-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/Meldungsliste1-8-e1613320786597-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/Meldungsliste1-8-e1613320786597-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ensaf Haidar ist nicht sehr optimistisch, dass auch ihr Mann Raif Badawi freikommt.Kronprinz Mohammed bin Salman &uuml;berrascht mit punktuellen Reformen und Gesten, eine grundlegende Liberalisierung der islamischen Erbmonarchie Saudi-Arabien ist jedoch nicht zu erwarten.Loujain al-Hathloul kam frei, weil Saudi-Kronprinz bin Salman US-Pr&auml;sident Biden milde stimmen will." title="Morgengaben für Joe Biden" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/morgengaben-fuer-joe-biden/" rel="bookmark" title="Morgengaben für Joe Biden">Morgengaben für Joe Biden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60297fd2176ce" data-td_block_id="td_uid_2_60297fd2176ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60297fd2176ce" data-td_block_id="td_uid_2_60297fd2176ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60297fd2521d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_60297fd2521d5" ><script>var block_td_uid_6_60297fd2521d5 = new tdBlock();
block_td_uid_6_60297fd2521d5.id = "td_uid_6_60297fd2521d5";
block_td_uid_6_60297fd2521d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60297fd2521d5_rand","tdc_css_class":"td_uid_6_60297fd2521d5_rand","tdc_css_class_style":"td_uid_6_60297fd2521d5_rand_style"}';
block_td_uid_6_60297fd2521d5.td_column_number = "3";
block_td_uid_6_60297fd2521d5.block_type = "td_block_mega_menu";
block_td_uid_6_60297fd2521d5.post_count = "5";
block_td_uid_6_60297fd2521d5.found_posts = "3836";
block_td_uid_6_60297fd2521d5.header_color = "";
block_td_uid_6_60297fd2521d5.ajax_pagination_infinite_stop = "";
block_td_uid_6_60297fd2521d5.max_num_pages = "768";
tdBlocksArray.push(block_td_uid_6_60297fd2521d5);
</script><div id=td_uid_6_60297fd2521d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" class="td-image-wrap" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln">Österreich übt scharfe Kritik an deutschen Einreiseregeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ooe-plant-grosse-messe-fuer-tagungstourismus/" rel="bookmark" class="td-image-wrap" title="OÖ plant große Messe für Tagungstourismus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/11/Kneifel_Achleitner_Land_OOE_Stinglmayr-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/11/Kneifel_Achleitner_Land_OOE_Stinglmayr-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/11/Kneifel_Achleitner_Land_OOE_Stinglmayr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OÖ plant große Messe für Tagungstourismus" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ooe-plant-grosse-messe-fuer-tagungstourismus/" rel="bookmark" title="OÖ plant große Messe für Tagungstourismus">OÖ plant große Messe für Tagungstourismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/laengere-schonfrist-fuer-arbeitslose/" rel="bookmark" class="td-image-wrap" title="Längere Schonfrist für Arbeitslose"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/THEMENBILD__CORONAVIRUS_ARBEITSLOSIGKEI-e1613325081421-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/THEMENBILD__CORONAVIRUS_ARBEITSLOSIGKEI-e1613325081421-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/THEMENBILD__CORONAVIRUS_ARBEITSLOSIGKEI-e1613325081421-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Frist, innerhalb derer das AMS keine Vermittlungsversuche unternimmt, wurde verl&auml;ngert." title="Längere Schonfrist für Arbeitslose" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/laengere-schonfrist-fuer-arbeitslose/" rel="bookmark" title="Längere Schonfrist für Arbeitslose">Längere Schonfrist für Arbeitslose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dutzende-anzeigen-nach-dem-beherbergungsverbot-in-salzburg/" rel="bookmark" class="td-image-wrap" title="Dutzende Anzeigen nach dem Beherbergungsverbot in Salzburg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1358951526_BLD_Online-e1613325744323-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1358951526_BLD_Online-e1613325744323-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1358951526_BLD_Online-e1613325744323-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dutzende Anzeigen nach dem Beherbergungsverbot in Salzburg" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dutzende-anzeigen-nach-dem-beherbergungsverbot-in-salzburg/" rel="bookmark" title="Dutzende Anzeigen nach dem Beherbergungsverbot in Salzburg">Dutzende Anzeigen nach dem Beherbergungsverbot in Salzburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutscher-autoindustrie-drohen-werksschliessungen/" rel="bookmark" class="td-image-wrap" title="Deutscher Autoindustrie drohen Werksschließungen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1358947946_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1358947946_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1358947946_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutscher Autoindustrie drohen Werksschließungen" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutscher-autoindustrie-drohen-werksschliessungen/" rel="bookmark" title="Deutscher Autoindustrie drohen Werksschließungen">Deutscher Autoindustrie drohen Werksschließungen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60297fd2521d5" data-td_block_id="td_uid_6_60297fd2521d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60297fd2521d5" data-td_block_id="td_uid_6_60297fd2521d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60297fd25f1a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_60297fd25f1a9" ><script>var block_td_uid_7_60297fd25f1a9 = new tdBlock();
block_td_uid_7_60297fd25f1a9.id = "td_uid_7_60297fd25f1a9";
block_td_uid_7_60297fd25f1a9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60297fd25f1a9_rand","tdc_css_class":"td_uid_7_60297fd25f1a9_rand","tdc_css_class_style":"td_uid_7_60297fd25f1a9_rand_style"}';
block_td_uid_7_60297fd25f1a9.td_column_number = "3";
block_td_uid_7_60297fd25f1a9.block_type = "td_block_mega_menu";
block_td_uid_7_60297fd25f1a9.post_count = "4";
block_td_uid_7_60297fd25f1a9.found_posts = "9252";
block_td_uid_7_60297fd25f1a9.header_color = "";
block_td_uid_7_60297fd25f1a9.ajax_pagination_infinite_stop = "";
block_td_uid_7_60297fd25f1a9.max_num_pages = "2313";
tdBlocksArray.push(block_td_uid_7_60297fd25f1a9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_60297fd25f1a9" id="td_uid_8_60297fd277516" data-td_block_id="td_uid_7_60297fd25f1a9" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_60297fd25f1a9"  id="td_uid_9_60297fd2775f6" data-td_block_id="td_uid_7_60297fd25f1a9" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_60297fd25f1a9"  id="td_uid_10_60297fd2776b8" data-td_block_id="td_uid_7_60297fd25f1a9" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_60297fd25f1a9"  id="td_uid_11_60297fd277770" data-td_block_id="td_uid_7_60297fd25f1a9" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_60297fd25f1a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/" rel="bookmark" class="td-image-wrap" title="Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/" rel="bookmark" title="Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt">Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" class="td-image-wrap" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458948688_BLD_Online-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesterreich-uebt-scharfe-kritik-an-deutschen-einreiseregeln/" rel="bookmark" title="Österreich übt scharfe Kritik an deutschen Einreiseregeln">Österreich übt scharfe Kritik an deutschen Einreiseregeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/15-millionen-menschen-in-grossbritannien-gegen-corona-geimpft/" rel="bookmark" class="td-image-wrap" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458953900_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/15-millionen-menschen-in-grossbritannien-gegen-corona-geimpft/" rel="bookmark" title="15 Millionen Menschen in Großbritannien gegen Corona geimpft">15 Millionen Menschen in Großbritannien gegen Corona geimpft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/1-600-anzeigen-bei-corona-demo-am-samstag-in-wien/" rel="bookmark" class="td-image-wrap" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458944754_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/1-600-anzeigen-bei-corona-demo-am-samstag-in-wien/" rel="bookmark" title="1.600 Anzeigen bei Corona-Demo am Samstag in Wien">1.600 Anzeigen bei Corona-Demo am Samstag in Wien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60297fd25f1a9" data-td_block_id="td_uid_7_60297fd25f1a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60297fd25f1a9" data-td_block_id="td_uid_7_60297fd25f1a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60297fd29b65e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_60297fd29b65e" ><script>var block_td_uid_12_60297fd29b65e = new tdBlock();
block_td_uid_12_60297fd29b65e.id = "td_uid_12_60297fd29b65e";
block_td_uid_12_60297fd29b65e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60297fd29b65e_rand","tdc_css_class":"td_uid_12_60297fd29b65e_rand","tdc_css_class_style":"td_uid_12_60297fd29b65e_rand_style"}';
block_td_uid_12_60297fd29b65e.td_column_number = "3";
block_td_uid_12_60297fd29b65e.block_type = "td_block_mega_menu";
block_td_uid_12_60297fd29b65e.post_count = "5";
block_td_uid_12_60297fd29b65e.found_posts = "2503";
block_td_uid_12_60297fd29b65e.header_color = "";
block_td_uid_12_60297fd29b65e.ajax_pagination_infinite_stop = "";
block_td_uid_12_60297fd29b65e.max_num_pages = "501";
tdBlocksArray.push(block_td_uid_12_60297fd29b65e);
</script><div id=td_uid_12_60297fd29b65e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eine-nimmermuede-ist-fuer-immer-eingeschlafen/" rel="bookmark" class="td-image-wrap" title="Eine Nimmermüde ist für immer eingeschlafen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/margret_czerni-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/margret_czerni-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/margret_czerni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine Nimmermüde ist für immer eingeschlafen" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-nimmermuede-ist-fuer-immer-eingeschlafen/" rel="bookmark" title="Eine Nimmermüde ist für immer eingeschlafen">Eine Nimmermüde ist für immer eingeschlafen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/5-000-jahre-alte-bierbrauerei-in-aegypten-entdeckt/" rel="bookmark" class="td-image-wrap" title="5.000 Jahre alte Bierbrauerei in Ägypten entdeckt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458947178_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458947178_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458947178_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5.000 Jahre alte Bierbrauerei in Ägypten entdeckt" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/5-000-jahre-alte-bierbrauerei-in-aegypten-entdeckt/" rel="bookmark" title="5.000 Jahre alte Bierbrauerei in Ägypten entdeckt">5.000 Jahre alte Bierbrauerei in Ägypten entdeckt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/duden-fuer-abschaffung-des-generischen-maskulinums-kritisiert/" rel="bookmark" class="td-image-wrap" title="Duden für Abschaffung des generischen Maskulinums kritisiert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458945140_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458945140_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458945140_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duden für Abschaffung des generischen Maskulinums kritisiert" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/duden-fuer-abschaffung-des-generischen-maskulinums-kritisiert/" rel="bookmark" title="Duden für Abschaffung des generischen Maskulinums kritisiert">Duden für Abschaffung des generischen Maskulinums kritisiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/choreografin-hoelbling-nutzt-lockdown-fuer-neue-projekte/" rel="bookmark" class="td-image-wrap" title="Choreografin Hölbling nutzt Lockdown für neue Projekte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-300x208.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-1024x709.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-768x532.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-696x482.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-1068x740.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online-606x420.jpg 606w, https://volksblatt.at/wp-content/uploads/2021/02/1458944564_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choreografin Hölbling nutzt Lockdown für neue Projekte" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/choreografin-hoelbling-nutzt-lockdown-fuer-neue-projekte/" rel="bookmark" title="Choreografin Hölbling nutzt Lockdown für neue Projekte">Choreografin Hölbling nutzt Lockdown für neue Projekte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gemeinsam-schaut-es-sich-besser/" rel="bookmark" class="td-image-wrap" title="Gemeinsam schaut es sich besser"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/AdobeStock_230851468.jpeg-e1613163126881-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/AdobeStock_230851468.jpeg-e1613163126881-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/AdobeStock_230851468.jpeg-e1613163126881-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernsehen" title="Gemeinsam schaut es sich besser" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gemeinsam-schaut-es-sich-besser/" rel="bookmark" title="Gemeinsam schaut es sich besser">Gemeinsam schaut es sich besser</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60297fd29b65e" data-td_block_id="td_uid_12_60297fd29b65e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60297fd29b65e" data-td_block_id="td_uid_12_60297fd29b65e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60297fd2a6637_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_60297fd2a6637" ><script>var block_td_uid_13_60297fd2a6637 = new tdBlock();
block_td_uid_13_60297fd2a6637.id = "td_uid_13_60297fd2a6637";
block_td_uid_13_60297fd2a6637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60297fd2a6637_rand","tdc_css_class":"td_uid_13_60297fd2a6637_rand","tdc_css_class_style":"td_uid_13_60297fd2a6637_rand_style"}';
block_td_uid_13_60297fd2a6637.td_column_number = "3";
block_td_uid_13_60297fd2a6637.block_type = "td_block_mega_menu";
block_td_uid_13_60297fd2a6637.post_count = "5";
block_td_uid_13_60297fd2a6637.found_posts = "4132";
block_td_uid_13_60297fd2a6637.header_color = "";
block_td_uid_13_60297fd2a6637.ajax_pagination_infinite_stop = "";
block_td_uid_13_60297fd2a6637.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_13_60297fd2a6637);
</script><div id=td_uid_13_60297fd2a6637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/frankfurt-und-wolfsburg-weiter-auf-champions-league-kurs/" rel="bookmark" class="td-image-wrap" title="Frankfurt und Wolfsburg weiter auf Champions-League-Kurs"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-300x208.jpg 300w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-1024x711.jpg 1024w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-768x533.jpg 768w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-696x483.jpg 696w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-1068x741.jpg 1068w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online-605x420.jpg 605w, https://volksblatt.at/wp-content/uploads/2021/02/1558954804_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frankfurt und Wolfsburg weiter auf Champions-League-Kurs" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/frankfurt-und-wolfsburg-weiter-auf-champions-league-kurs/" rel="bookmark" title="Frankfurt und Wolfsburg weiter auf Champions-League-Kurs">Frankfurt und Wolfsburg weiter auf Champions-League-Kurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kriechmayr-beendete-lange-durststrecke/" rel="bookmark" class="td-image-wrap" title="Kriechmayr beendete lange Durststrecke"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/AFP_92Y9C3-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/AFP_92Y9C3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/AFP_92Y9C3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kriechmayr beendete lange Durststrecke" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kriechmayr-beendete-lange-durststrecke/" rel="bookmark" title="Kriechmayr beendete lange Durststrecke">Kriechmayr beendete lange Durststrecke</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bittere-heimpleite-fuer-austria-wien-gegen-hartberg/" rel="bookmark" class="td-image-wrap" title="LASK gewinnt Duell um Rang drei gegen Sturm"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1558953976_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1558953976_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1558953976_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LASK gewinnt Duell um Rang drei gegen Sturm" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bittere-heimpleite-fuer-austria-wien-gegen-hartberg/" rel="bookmark" title="LASK gewinnt Duell um Rang drei gegen Sturm">LASK gewinnt Duell um Rang drei gegen Sturm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/biathletin-hauser-mit-historischer-wm-silbermedaille/" rel="bookmark" class="td-image-wrap" title="Biathletin Hauser mit historischer WM-Silbermedaille"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1558951812_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1558951812_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1558951812_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biathletin Hauser mit historischer WM-Silbermedaille" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/biathletin-hauser-mit-historischer-wm-silbermedaille/" rel="bookmark" title="Biathletin Hauser mit historischer WM-Silbermedaille">Biathletin Hauser mit historischer WM-Silbermedaille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/speed-double-fuer-kriechmayr-wm-gold-auch-in-abfahrt/" rel="bookmark" class="td-image-wrap" title="Kriechmayr krönt sich mit Abfahrtsgold zum Doppelweltmeister"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/1558947772_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/1558947772_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/1558947772_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kriechmayr krönt sich mit Abfahrtsgold zum Doppelweltmeister" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/speed-double-fuer-kriechmayr-wm-gold-auch-in-abfahrt/" rel="bookmark" title="Kriechmayr krönt sich mit Abfahrtsgold zum Doppelweltmeister">Kriechmayr krönt sich mit Abfahrtsgold zum Doppelweltmeister</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60297fd2a6637" data-td_block_id="td_uid_13_60297fd2a6637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60297fd2a6637" data-td_block_id="td_uid_13_60297fd2a6637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60297fd2b7a52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_60297fd2b7a52" ><script>var block_td_uid_14_60297fd2b7a52 = new tdBlock();
block_td_uid_14_60297fd2b7a52.id = "td_uid_14_60297fd2b7a52";
block_td_uid_14_60297fd2b7a52.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60297fd2b7a52_rand","tdc_css_class":"td_uid_14_60297fd2b7a52_rand","tdc_css_class_style":"td_uid_14_60297fd2b7a52_rand_style"}';
block_td_uid_14_60297fd2b7a52.td_column_number = "3";
block_td_uid_14_60297fd2b7a52.block_type = "td_block_mega_menu";
block_td_uid_14_60297fd2b7a52.post_count = "4";
block_td_uid_14_60297fd2b7a52.found_posts = "606";
block_td_uid_14_60297fd2b7a52.header_color = "";
block_td_uid_14_60297fd2b7a52.ajax_pagination_infinite_stop = "";
block_td_uid_14_60297fd2b7a52.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_14_60297fd2b7a52);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_60297fd2b7a52" id="td_uid_15_60297fd2baba0" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_60297fd2b7a52"  id="td_uid_16_60297fd2bac4a" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_60297fd2b7a52"  id="td_uid_17_60297fd2bace0" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60297fd2b7a52"  id="td_uid_18_60297fd2bad6f" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_60297fd2b7a52"  id="td_uid_19_60297fd2badfb" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_60297fd2b7a52"  id="td_uid_20_60297fd2bae87" data-td_block_id="td_uid_14_60297fd2b7a52" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_60297fd2b7a52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/be-my-valentine-lass-blumen-sprechen/" rel="bookmark" class="td-image-wrap" title="„Be my Valentine“ &#8211; Lass Blumen sprechen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/2716_2-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/2716_2-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/02/2716_2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Be my Valentine“ &#8211; Lass Blumen sprechen" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/be-my-valentine-lass-blumen-sprechen/" rel="bookmark" title="„Be my Valentine“ &#8211; Lass Blumen sprechen">„Be my Valentine“ &#8211; Lass Blumen sprechen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sinnvolle-beschaeftigung/" rel="bookmark" class="td-image-wrap" title="Sinnvolle Beschäftigung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/Stoffspende_Demenz-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/Stoffspende_Demenz-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/Stoffspende_Demenz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sinnvolle Beschäftigung" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sinnvolle-beschaeftigung/" rel="bookmark" title="Sinnvolle Beschäftigung">Sinnvolle Beschäftigung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sia-music/" rel="bookmark" class="td-image-wrap" title="Sia: Music"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/172842651-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/172842651-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/172842651-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sia: Music" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sia-music/" rel="bookmark" title="Sia: Music">Sia: Music</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/christoph-koncz-mozarts-violin/" rel="bookmark" class="td-image-wrap" title="Christoph Koncz: Mozart&#8217;s Violin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/02/155964296-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2021/02/155964296-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2021/02/155964296-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christoph Koncz: Mozart&#8217;s Violin" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/christoph-koncz-mozarts-violin/" rel="bookmark" title="Christoph Koncz: Mozart&#8217;s Violin">Christoph Koncz: Mozart&#8217;s Violin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60297fd2b7a52" data-td_block_id="td_uid_14_60297fd2b7a52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60297fd2b7a52" data-td_block_id="td_uid_14_60297fd2b7a52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_21_60297fd2cc287_rand td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_21_60297fd2cc287" >
<style>
.td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .block-title > *,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60297fd2cc287_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60297fd2cc287_rand .td-post-category,
            .td-theme-wrap .td_uid_21_60297fd2cc287_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
body .td_uid_21_60297fd2cc287_rand .td-trending-now-title,
				.td_uid_21_60297fd2cc287_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #dd3333;
				}
				.td_uid_21_60297fd2cc287_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_21_60297fd2cc287_rand .td-trending-now-title {
					color: #ffffff;
				}
</style><script>var block_td_uid_21_60297fd2cc287 = new tdBlock();
block_td_uid_21_60297fd2cc287.id = "td_uid_21_60297fd2cc287";
block_td_uid_21_60297fd2cc287.atts = '{"category_id":"55","header_text_color":"#ffffff","header_color":"#dd3333","navigation":"","style":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_21_60297fd2cc287_rand","tdc_css_class":"td_uid_21_60297fd2cc287_rand","tdc_css_class_style":"td_uid_21_60297fd2cc287_rand_style"}';
block_td_uid_21_60297fd2cc287.td_column_number = "3";
block_td_uid_21_60297fd2cc287.block_type = "td_block_trending_now";
block_td_uid_21_60297fd2cc287.post_count = "0";
block_td_uid_21_60297fd2cc287.found_posts = "0";
block_td_uid_21_60297fd2cc287.header_color = "#dd3333";
block_td_uid_21_60297fd2cc287.ajax_pagination_infinite_stop = "";
block_td_uid_21_60297fd2cc287.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_60297fd2cc287);
</script><div id=td_uid_21_60297fd2cc287 class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div>		
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://volksblatt.at/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Regionales" class="entry-crumb" href="https://volksblatt.at/chronik/regionales/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-550072" class="post-550072 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/chronik/">Chronik</a></li><li class="entry-category"><a  href="https://volksblatt.at/chronik/regionales/">Regionales</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fschwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt %0A%0A https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Schwerverletzter+erst+13+Stunden+nach+Autounfall+in+O%C3%96+entdeckt&url=https%3A%2F%2Fvolksblatt.at%2Fschwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt&body=https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>		
		<div class="td-module-meta-info">
				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-14T20:53:37+00:00" >14. Februar 2021</time></span>		</div>	
		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="303" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-696x303.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-696x303.jpeg 696w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-300x131.jpeg 300w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-1024x445.jpeg 1024w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-768x334.jpeg 768w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-1068x465.jpeg 1068w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1-966x420.jpeg 966w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1.jpeg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Details With The Austrian Red Cross"/><figcaption class="wp-caption-text copyright">&copy; MoiraM - stock.adobe.com</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_23_60297fd2cfae5_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<!--
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>In St. Georgen bei Grieskirchen hat am Sonntag ein nach einem Unfall schwer verletzter und eingeklemmter Autolenker fast 13 Stunden auf seine Rettung warten müssen.</p>
<p>Der 21-Jährige war gegen 1.30 Uhr mit dem Pkw seines Vater von der Innviertler Straße (B137) abgekommen. Der Wagen geriet in den Straßengraben, hob ab, rammte einen Baum und kam in einem Waldstück zu stehen. Wegen der schweren Einsehbarkeit der Unfallstelle wurde das Auto erst gegen 14.20 Uhr entdeckt.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_60297fd2cd8d2_rand td_block_template_1">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-33486118"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<p>Ein vorbeifahrender Fahrzeuglenker entdeckte den offenbar bewusstlosen Lenker und alarmierte die Einsatzkräfte. Nach der Befreiung durch die Feuerwehr wurde der Schwerverletzte &#8211; er ist türkischer Staatsbürger &#8211; ins Klinikum Wels eingeliefert.</p>
<p>Über seinen genauen Gesundheitszustand lagen zunächst keine näheren Informationen vor. Die Temperaturen in der Region lagen am frühen Morgen bei etwa minus 10 Grad Celsius.</p>
<div class="cookiebotEmbedSocialMedia"><span class="cookiebotEmbedSocialMediaSpanImg"><img src="https://volksblatt.at/wp-content/uploads/2020/11/youtube_monochrome_dark_icon.png" alt="YT"><h5>Video</h5></span><span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span><div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript: Cookiebot.submitCustomConsent(Cookiebot.consent.preferences, true, true)" title="">Inhalt erlauben</a></div></div>
<div id="avpvideo" class="cookieconsent-optin" data-uvp-guid='avpmatch' data-uvp-avpcustomer='07dee2' data-uvp-lowscorebehavior="or" data-uvp-hideempty='1' data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div><div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_60297fd2cfcac_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-2069726226"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			
                        
            <div class="td-post-source-tags">
                                            </div>

			
            
            <div class="td-post-related">
                 <!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8f104b75dae56ecfa8a79e17",
	"origin": "at"
}));
</script>
 				
            </div>
			
			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/m-sonnleitnervolksblatt-at/">Michael Sonnleitner</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michael Sonnleitner"></span><meta itemprop="datePublished" content="2021-02-14T20:53:37+00:00"><meta itemprop="dateModified" content="2021-02-14T20:53:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/schwerverletzter-erst-13-stunden-nach-autounfall-in-ooe-entdeckt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Schwerverletzter erst 13 Stunden nach Autounfall in OÖ entdeckt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_298781653_Editorial_Use_Only-1.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="522"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fadf%3Dside"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_60297fd2d0d6d_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1776937398"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cookieconsent="marketing"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts v5.2.4 -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_371185860-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_371185860-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_371185860-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" title="Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; <br>Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/alkohol-und-drogenrausch-mann-drehte-bei-corona-party-in-ooe-durch/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_158632080-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/alkohol-und-drogenrausch-mann-drehte-bei-corona-party-in-ooe-durch/" class="wpp-post-title" target="_self">Alkohol- und Drogenrausch: Mann drehte bei Corona-Party in OÖ durch</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330574985-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330574985-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/11/AdobeStock_330574985-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-aktuelle-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus in Oberösterreich: 1.692 Infizierte</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/corona-infektionswahrscheinlichkeit-am-land-hoeher/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331558247-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/corona-infektionswahrscheinlichkeit-am-land-hoeher/" class="wpp-post-title" target="_self">Infektionswahrscheinlichkeit am Land höher</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/stv-leiter-des-bk-gerhard-lang-ueberraschend-gestorben/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2021/02/1458925746_BLD_Online-4-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2021/02/1458925746_BLD_Online-4-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2021/02/1458925746_BLD_Online-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/stv-leiter-des-bk-gerhard-lang-ueberraschend-gestorben/" class="wpp-post-title" target="_self">Kriminalist Gerhard Lang überraschend verstorben</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a>, <a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener noreferrer">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener noreferrer">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener noreferrer">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-10807189-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-75"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->

<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
     style="width:300px;height:600px"
     data-ad-client="ca-pub-7921017266136168"
     data-ad-slot="5095722933"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 60297fd2ee76b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/834.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>
<div class="volks-0f42f4b32f340d3ed1198dcc6e25bf72 volks-mystery-scroller-mobile-body" id="volks-0f42f4b32f340d3ed1198dcc6e25bf72"></div><script>window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-0f42f4b32f340d3ed1198dcc6e25bf72"],"ads":[],"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372356,372346,372350,372355],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-595036287\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"clear-sky-n","today_icon_text":"Klarer Himmel","today_temp":[-4.3,24.4],"today_humidity":63,"today_wind_speed":[1,0.6],"today_min":[-7.2,19],"today_max":[-3,26.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1613336400,"day_name":"So","day_temp":[-5,23],"owm_day_index":0},{"timestamp":1613347200,"day_name":"Mo","day_temp":[0,33],"owm_day_index":1},{"timestamp":1613433600,"day_name":"Di","day_temp":[4,40],"owm_day_index":9},{"timestamp":1613520000,"day_name":"Mi","day_temp":[8,47],"owm_day_index":17},{"timestamp":1613606400,"day_name":"Do","day_temp":[7,44],"owm_day_index":25},{"timestamp":1613692800,"day_name":"Fr","day_temp":[4,39],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2021-02-14 20:53:54 by W3 Total Cache
-->