<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Sektkellerei Henkell übernimmt Mehrheit an Freixenet</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sektkellerei Henkell übernimmt Mehrheit an Freixenet" />
<meta property="og:description" content="Die Sektkellerei Henkell übernimmt die Mehrheit am spanischen Cava-Produzenten Freixenet und will mit diesem den &#8222;weltweit führenden Anbieter in der Schaumwein-Branche&#8220; bilden. Die Henkell &amp; Co.-Gruppe habe einen Vertrag zum Kauf von 50,67 Prozent der Aktien der Freixenet S.A. unterzeichnet, teilten die Partner am Samstag in Wiesbaden mit. Henkell habe außerdem eine weitreichende Kooperation mit &hellip;" />
<meta property="og:url" content="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2018-03-17T14:16:15+01:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1731" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Sektkellerei Henkell übernimmt die Mehrheit am spanischen Cava-Produzenten Freixenet und will mit diesem den &#8222;weltweit führenden Anbieter in der Schaumwein-Branche&#8220; bilden. Die Henkell &amp; Co.-Gruppe habe einen Vertrag zum Kauf von 50,67 Prozent der Aktien der Freixenet S.A. unterzeichnet, teilten die Partner am Samstag in Wiesbaden mit. Henkell habe außerdem eine weitreichende Kooperation mit [&hellip;]" />
<meta name="twitter:title" content="Sektkellerei Henkell übernimmt Mehrheit an Freixenet" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"84508","token":"c5c98aa772"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=84508' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10807189-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/wirtschaft/",
                                "name": "Wirtschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/",
                                "name": "Sektkellerei Henkell übernimmt Mehrheit an Freixenet"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-84508 single-format-standard sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Samstag, 17. März 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aad342a95e7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5aad342a95e7c" ><script>var block_td_uid_1_5aad342a95e7c = new tdBlock();
block_td_uid_1_5aad342a95e7c.id = "td_uid_1_5aad342a95e7c";
block_td_uid_1_5aad342a95e7c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5aad342a95e7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5aad342a95e7c_rand","tdc_css_class_style":"td_uid_1_5aad342a95e7c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5aad342a95e7c.td_column_number = "3";
block_td_uid_1_5aad342a95e7c.block_type = "td_block_mega_menu";
block_td_uid_1_5aad342a95e7c.post_count = "4";
block_td_uid_1_5aad342a95e7c.found_posts = "926";
block_td_uid_1_5aad342a95e7c.header_color = "";
block_td_uid_1_5aad342a95e7c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aad342a95e7c.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_1_5aad342a95e7c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aad342a95e7c" id="td_uid_2_5aad342aa15d5" data-td_block_id="td_uid_1_5aad342a95e7c" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5aad342a95e7c"  id="td_uid_3_5aad342aa16f8" data-td_block_id="td_uid_1_5aad342a95e7c" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5aad342a95e7c"  id="td_uid_4_5aad342aa181d" data-td_block_id="td_uid_1_5aad342a95e7c" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5aad342a95e7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/russische-polizei-geht-gegen-nawalny-anhaenger-vor/" rel="bookmark" title="Russische Polizei geht gegen Nawalny-Anhänger vor"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-1024x703.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-696x478.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-1068x733.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online-699x480.jpg 699w, https://volksblatt.at/wp-content/uploads/2018/03/1441269636_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russische Polizei geht gegen Nawalny-Anhänger vor"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/russische-polizei-geht-gegen-nawalny-anhaenger-vor/" rel="bookmark" title="Russische Polizei geht gegen Nawalny-Anhänger vor">Russische Polizei geht gegen Nawalny-Anhänger vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/streit-zwischen-pornostar-und-trump-anwaelten-spitzt-sich-zu/" rel="bookmark" title="Streit zwischen Pornostar und Trump-Anwälten spitzt sich zu"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441267982_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441267982_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441267982_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Streit zwischen Pornostar und Trump-Anwälten spitzt sich zu"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/streit-zwischen-pornostar-und-trump-anwaelten-spitzt-sich-zu/" rel="bookmark" title="Streit zwischen Pornostar und Trump-Anwälten spitzt sich zu">Streit zwischen Pornostar und Trump-Anwälten spitzt sich zu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kaerntner-spoe-geht-in-koalitionsverhandlungen-mit-oevp/" rel="bookmark" title="Kärntner SPÖ geht in Koalitionsverhandlungen mit ÖVP"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441267666_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441267666_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441267666_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner SPÖ geht in Koalitionsverhandlungen mit ÖVP"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kaerntner-spoe-geht-in-koalitionsverhandlungen-mit-oevp/" rel="bookmark" title="Kärntner SPÖ geht in Koalitionsverhandlungen mit ÖVP">Kärntner SPÖ geht in Koalitionsverhandlungen mit ÖVP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/pilnacek-sieht-bvt-hausdurchsuchungen-kritisch/" rel="bookmark" title="Pilnacek sieht BVT-Hausdurchsuchungen kritisch"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441267628_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441267628_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441267628_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilnacek sieht BVT-Hausdurchsuchungen kritisch"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pilnacek-sieht-bvt-hausdurchsuchungen-kritisch/" rel="bookmark" title="Pilnacek sieht BVT-Hausdurchsuchungen kritisch">Pilnacek sieht BVT-Hausdurchsuchungen kritisch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aad342a95e7c" data-td_block_id="td_uid_1_5aad342a95e7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aad342a95e7c" data-td_block_id="td_uid_1_5aad342a95e7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aad342aa5579_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5aad342aa5579" ><script>var block_td_uid_5_5aad342aa5579 = new tdBlock();
block_td_uid_5_5aad342aa5579.id = "td_uid_5_5aad342aa5579";
block_td_uid_5_5aad342aa5579.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5aad342aa5579_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aad342aa5579_rand","tdc_css_class_style":"td_uid_5_5aad342aa5579_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aad342aa5579.td_column_number = "3";
block_td_uid_5_5aad342aa5579.block_type = "td_block_mega_menu";
block_td_uid_5_5aad342aa5579.post_count = "5";
block_td_uid_5_5aad342aa5579.found_posts = "375";
block_td_uid_5_5aad342aa5579.header_color = "";
block_td_uid_5_5aad342aa5579.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aad342aa5579.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_5_5aad342aa5579);
</script><div id=td_uid_5_5aad342aa5579 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutscher-verkehrsminister-ruegt-boni-zahlungen-bei-vw/" rel="bookmark" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutscher-verkehrsminister-ruegt-boni-zahlungen-bei-vw/" rel="bookmark" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW">Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" rel="bookmark" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" rel="bookmark" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet">Sektkellerei Henkell übernimmt Mehrheit an Freixenet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bayer-hat-wieder-lieferprobleme-bei-fluessig-aspirin/" rel="bookmark" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bayer-hat-wieder-lieferprobleme-bei-fluessig-aspirin/" rel="bookmark" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin">Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rewe-kauft-marke-tonis-freilandeier/" rel="bookmark" title="Rewe kauft Marke Toni&#8217;s Freilandeier"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rewe kauft Marke Toni&#8217;s Freilandeier"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rewe-kauft-marke-tonis-freilandeier/" rel="bookmark" title="Rewe kauft Marke Toni&#8217;s Freilandeier">Rewe kauft Marke Toni&#8217;s Freilandeier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vw-muss-schummel-diesel-gegen-neuwagen-tauschen/" rel="bookmark" title="VW muss Schummel-Diesel gegen Neuwagen tauschen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-768x525.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-1024x700.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-696x476.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-1068x730.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-702x480.jpg 702w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VW muss Schummel-Diesel gegen Neuwagen tauschen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vw-muss-schummel-diesel-gegen-neuwagen-tauschen/" rel="bookmark" title="VW muss Schummel-Diesel gegen Neuwagen tauschen">VW muss Schummel-Diesel gegen Neuwagen tauschen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aad342aa5579" data-td_block_id="td_uid_5_5aad342aa5579"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aad342aa5579" data-td_block_id="td_uid_5_5aad342aa5579"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aad342aaf840_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aad342aaf840" ><script>var block_td_uid_6_5aad342aaf840 = new tdBlock();
block_td_uid_6_5aad342aaf840.id = "td_uid_6_5aad342aaf840";
block_td_uid_6_5aad342aaf840.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5aad342aaf840_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aad342aaf840_rand","tdc_css_class_style":"td_uid_6_5aad342aaf840_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aad342aaf840.td_column_number = "3";
block_td_uid_6_5aad342aaf840.block_type = "td_block_mega_menu";
block_td_uid_6_5aad342aaf840.post_count = "4";
block_td_uid_6_5aad342aaf840.found_posts = "711";
block_td_uid_6_5aad342aaf840.header_color = "";
block_td_uid_6_5aad342aaf840.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aad342aaf840.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_6_5aad342aaf840);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5aad342aaf840" id="td_uid_7_5aad342ab81b2" data-td_block_id="td_uid_6_5aad342aaf840" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5aad342aaf840"  id="td_uid_8_5aad342ab82e5" data-td_block_id="td_uid_6_5aad342aaf840" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5aad342aaf840"  id="td_uid_9_5aad342ab840e" data-td_block_id="td_uid_6_5aad342aaf840" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5aad342aaf840"  id="td_uid_10_5aad342ab8550" data-td_block_id="td_uid_6_5aad342aaf840" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5aad342aaf840 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neuerlich-strassensperre-nach-hangrutsch-in-tirol/" rel="bookmark" title="Neuerlich Straßensperre nach Hangrutsch in Tirol">Neuerlich Straßensperre nach Hangrutsch in Tirol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lawinenabgang-im-wallis-forderte-ein-todesopfer/" rel="bookmark" title="Lawinenabgang im Wallis forderte ein Todesopfer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441266256_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441266256_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441266256_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lawinenabgang im Wallis forderte ein Todesopfer"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lawinenabgang-im-wallis-forderte-ein-todesopfer/" rel="bookmark" title="Lawinenabgang im Wallis forderte ein Todesopfer">Lawinenabgang im Wallis forderte ein Todesopfer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwerer-zwischenfall-mit-doppelmayr-lift-in-georgien/" rel="bookmark" title="Schwerer Zwischenfall mit Doppelmayr-Lift in Georgien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441266132_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441266132_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441266132_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwerer Zwischenfall mit Doppelmayr-Lift in Georgien"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwerer-zwischenfall-mit-doppelmayr-lift-in-georgien/" rel="bookmark" title="Schwerer Zwischenfall mit Doppelmayr-Lift in Georgien">Schwerer Zwischenfall mit Doppelmayr-Lift in Georgien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/flugzeug-stuerzte-auf-den-philippinen-in-ein-wohnhaus/" rel="bookmark" title="Flugzeug stürzte auf den Philippinen in ein Wohnhaus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441265948_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441265948_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441265948_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flugzeug stürzte auf den Philippinen in ein Wohnhaus"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/flugzeug-stuerzte-auf-den-philippinen-in-ein-wohnhaus/" rel="bookmark" title="Flugzeug stürzte auf den Philippinen in ein Wohnhaus">Flugzeug stürzte auf den Philippinen in ein Wohnhaus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aad342aaf840" data-td_block_id="td_uid_6_5aad342aaf840"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aad342aaf840" data-td_block_id="td_uid_6_5aad342aaf840"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aad342abb4d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5aad342abb4d0" ><script>var block_td_uid_11_5aad342abb4d0 = new tdBlock();
block_td_uid_11_5aad342abb4d0.id = "td_uid_11_5aad342abb4d0";
block_td_uid_11_5aad342abb4d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5aad342abb4d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5aad342abb4d0_rand","tdc_css_class_style":"td_uid_11_5aad342abb4d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5aad342abb4d0.td_column_number = "3";
block_td_uid_11_5aad342abb4d0.block_type = "td_block_mega_menu";
block_td_uid_11_5aad342abb4d0.post_count = "5";
block_td_uid_11_5aad342abb4d0.found_posts = "319";
block_td_uid_11_5aad342abb4d0.header_color = "";
block_td_uid_11_5aad342abb4d0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aad342abb4d0.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_11_5aad342abb4d0);
</script><div id=td_uid_11_5aad342abb4d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/banksy-protestiert-gegen-haft-fuer-tuerkische-kuenstlerin/" rel="bookmark" title="Banksy protestiert gegen Haft für türkische Künstlerin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441263824_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441263824_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441263824_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banksy protestiert gegen Haft für türkische Künstlerin"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/banksy-protestiert-gegen-haft-fuer-tuerkische-kuenstlerin/" rel="bookmark" title="Banksy protestiert gegen Haft für türkische Künstlerin">Banksy protestiert gegen Haft für türkische Künstlerin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/exhumierter-salvador-dali-wieder-bestattet/" rel="bookmark" title="Exhumierter Salvador Dali wieder bestattet"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1441263690_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1441263690_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1441263690_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhumierter Salvador Dali wieder bestattet"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/exhumierter-salvador-dali-wieder-bestattet/" rel="bookmark" title="Exhumierter Salvador Dali wieder bestattet">Exhumierter Salvador Dali wieder bestattet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/im-wunderland-der-comics/" rel="bookmark" title="Im Wunderland der Comics"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/Clipboard01-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/Clipboard01-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/Clipboard01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Illustration von Benjamin Lacombe zu &bdquo;Alice im Wunderland&ldquo;" title="Im Wunderland der Comics"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/im-wunderland-der-comics/" rel="bookmark" title="Im Wunderland der Comics">Im Wunderland der Comics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/liebe-ist-komplex-und-kompliziert/" rel="bookmark" title="„Liebe ist komplex und kompliziert“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/RomeoJulia_c_Robert_Josipovic_presse-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/RomeoJulia_c_Robert_Josipovic_presse-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/RomeoJulia_c_Robert_Josipovic_presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Romeo + Julia: Edward Nunes + Alessia Rizzi" title="„Liebe ist komplex und kompliziert“"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/liebe-ist-komplex-und-kompliziert/" rel="bookmark" title="„Liebe ist komplex und kompliziert“">„Liebe ist komplex und kompliziert“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dem-korsett-entkommen/" rel="bookmark" title="Dem Korsett entkommen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/03_LANIMALE_Mati_Motorrad-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/03_LANIMALE_Mati_Motorrad-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/03_LANIMALE_Mati_Motorrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mati (Sophie Stockinger) will der h&auml;rtere Typ sein." title="Dem Korsett entkommen"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dem-korsett-entkommen/" rel="bookmark" title="Dem Korsett entkommen">Dem Korsett entkommen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aad342abb4d0" data-td_block_id="td_uid_11_5aad342abb4d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aad342abb4d0" data-td_block_id="td_uid_11_5aad342abb4d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aad342ac4bdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5aad342ac4bdb" ><script>var block_td_uid_12_5aad342ac4bdb = new tdBlock();
block_td_uid_12_5aad342ac4bdb.id = "td_uid_12_5aad342ac4bdb";
block_td_uid_12_5aad342ac4bdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5aad342ac4bdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5aad342ac4bdb_rand","tdc_css_class_style":"td_uid_12_5aad342ac4bdb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5aad342ac4bdb.td_column_number = "3";
block_td_uid_12_5aad342ac4bdb.block_type = "td_block_mega_menu";
block_td_uid_12_5aad342ac4bdb.post_count = "5";
block_td_uid_12_5aad342ac4bdb.found_posts = "642";
block_td_uid_12_5aad342ac4bdb.header_color = "";
block_td_uid_12_5aad342ac4bdb.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aad342ac4bdb.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_12_5aad342ac4bdb);
</script><div id=td_uid_12_5aad342ac4bdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sensations-damen-finale-osaka-kasatkina-in-indian-wells/" rel="bookmark" title="Sensations-Damen-Finale Osaka &#8211; Kasatkina in Indian Wells"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1541266778_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1541266778_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1541266778_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sensations-Damen-Finale Osaka &#8211; Kasatkina in Indian Wells"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sensations-damen-finale-osaka-kasatkina-in-indian-wells/" rel="bookmark" title="Sensations-Damen-Finale Osaka &#8211; Kasatkina in Indian Wells">Sensations-Damen-Finale Osaka &#8211; Kasatkina in Indian Wells</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/motorrad-philipp-oettl-nimmt-den-aufstieg-ins-visier/" rel="bookmark" title="Motorrad: Philipp Öttl nimmt den Aufstieg ins Visier"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/170813bmmac0829-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/170813bmmac0829-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/170813bmmac0829-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motorrad: Philipp Öttl nimmt den Aufstieg ins Visier"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/motorrad-philipp-oettl-nimmt-den-aufstieg-ins-visier/" rel="bookmark" title="Motorrad: Philipp Öttl nimmt den Aufstieg ins Visier">Motorrad: Philipp Öttl nimmt den Aufstieg ins Visier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/shiffrin-fuehrt-aare-slalom-nach-1-durchgang-vor-schild-an/" rel="bookmark" title="Shiffrin im Aare-Slalom nicht zu schlagen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1541266210_BLD_Online-2-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1541266210_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1541266210_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shiffrin im Aare-Slalom nicht zu schlagen"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/shiffrin-fuehrt-aare-slalom-nach-1-durchgang-vor-schild-an/" rel="bookmark" title="Shiffrin im Aare-Slalom nicht zu schlagen">Shiffrin im Aare-Slalom nicht zu schlagen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hirscher-bei-riesentorlauf-in-aare-trotz-fehlers-voran/" rel="bookmark" title="Hirscher gewinnt in Aare 13. Saisonrennen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1541265454_BLD_Online-2-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1541265454_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1541265454_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hirscher gewinnt in Aare 13. Saisonrennen"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hirscher-bei-riesentorlauf-in-aare-trotz-fehlers-voran/" rel="bookmark" title="Hirscher gewinnt in Aare 13. Saisonrennen">Hirscher gewinnt in Aare 13. Saisonrennen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/toronto-feierte-gegen-dallas-elften-sieg-in-serie-in-nba/" rel="bookmark" title="Toronto feierte gegen Dallas elften Sieg in Serie in NBA"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1541263962_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1541263962_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/1541263962_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toronto feierte gegen Dallas elften Sieg in Serie in NBA"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/toronto-feierte-gegen-dallas-elften-sieg-in-serie-in-nba/" rel="bookmark" title="Toronto feierte gegen Dallas elften Sieg in Serie in NBA">Toronto feierte gegen Dallas elften Sieg in Serie in NBA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aad342ac4bdb" data-td_block_id="td_uid_12_5aad342ac4bdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5aad342ac4bdb" data-td_block_id="td_uid_12_5aad342ac4bdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aad342ad0acb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5aad342ad0acb" ><script>var block_td_uid_13_5aad342ad0acb = new tdBlock();
block_td_uid_13_5aad342ad0acb.id = "td_uid_13_5aad342ad0acb";
block_td_uid_13_5aad342ad0acb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5aad342ad0acb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aad342ad0acb_rand","tdc_css_class_style":"td_uid_13_5aad342ad0acb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5aad342ad0acb.td_column_number = "3";
block_td_uid_13_5aad342ad0acb.block_type = "td_block_mega_menu";
block_td_uid_13_5aad342ad0acb.post_count = "4";
block_td_uid_13_5aad342ad0acb.found_posts = "67";
block_td_uid_13_5aad342ad0acb.header_color = "";
block_td_uid_13_5aad342ad0acb.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aad342ad0acb.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_13_5aad342ad0acb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aad342ad0acb" id="td_uid_14_5aad342ad3378" data-td_block_id="td_uid_13_5aad342ad0acb" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5aad342ad0acb"  id="td_uid_15_5aad342ad349a" data-td_block_id="td_uid_13_5aad342ad0acb" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5aad342ad0acb"  id="td_uid_16_5aad342ad35bc" data-td_block_id="td_uid_13_5aad342ad0acb" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5aad342ad0acb"  id="td_uid_17_5aad342ad36d2" data-td_block_id="td_uid_13_5aad342ad0acb" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5aad342ad0acb"  id="td_uid_18_5aad342ad37e7" data-td_block_id="td_uid_13_5aad342ad0acb" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5aad342ad0acb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aus-dem-vergessen-geholt/" rel="bookmark" title="Aus dem Vergessen geholt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/KZ-Gedenkstätte_Dachau__-_APA-Bilderdi-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/KZ-Gedenkstätte_Dachau__-_APA-Bilderdi-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/03/KZ-Gedenkstätte_Dachau__-_APA-Bilderdi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aus dem Vergessen geholt"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aus-dem-vergessen-geholt/" rel="bookmark" title="Aus dem Vergessen geholt">Aus dem Vergessen geholt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/musterhaftes-verhalten/" rel="bookmark" title="Musterhaftes Verhalten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/FASHION_-_ITALY_-_WOMEN_-_DOLCE_-_GABBAN-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/FASHION_-_ITALY_-_WOMEN_-_DOLCE_-_GABBAN-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/03/FASHION_-_ITALY_-_WOMEN_-_DOLCE_-_GABBAN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musterhaftes Verhalten"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/musterhaftes-verhalten/" rel="bookmark" title="Musterhaftes Verhalten">Musterhaftes Verhalten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/moderne-diagnostik-in-freistadt/" rel="bookmark" title="Moderne Diagnostik in Freistadt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/Endosonografie3-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/Endosonografie3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/03/Endosonografie3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moderne Diagnostik in Freistadt"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/moderne-diagnostik-in-freistadt/" rel="bookmark" title="Moderne Diagnostik in Freistadt">Moderne Diagnostik in Freistadt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vier-jahreszeiten-mit-der-kraeuterfee-einblicke-in-das-sammeljahr/" rel="bookmark" title="Vier Jahreszeiten mit der Kräuterfee – Einblicke in das Sammeljahr"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/KrÃ¤uterfee76_MÃ¤dchen_im_GrÃ¼nen_-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/KrÃ¤uterfee76_MÃ¤dchen_im_GrÃ¼nen_-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/03/KrÃ¤uterfee76_MÃ¤dchen_im_GrÃ¼nen_-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vier Jahreszeiten mit der Kräuterfee – Einblicke in das Sammeljahr"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vier-jahreszeiten-mit-der-kraeuterfee-einblicke-in-das-sammeljahr/" rel="bookmark" title="Vier Jahreszeiten mit der Kräuterfee – Einblicke in das Sammeljahr">Vier Jahreszeiten mit der Kräuterfee – Einblicke in das Sammeljahr</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aad342ad0acb" data-td_block_id="td_uid_13_5aad342ad0acb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aad342ad0acb" data-td_block_id="td_uid_13_5aad342ad0acb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft" class="entry-crumb" href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sektkellerei Henkell übernimmt Mehrheit an Freixenet</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84508" class="post-84508 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sektkellerei Henkell übernimmt Mehrheit an Freixenet</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T14:16:15+00:00" >17. März 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84508">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet&url=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/&amp;media=https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg&description=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet%20-%20https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="1004" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-696x1004.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-696x1004.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-208x300.jpg 208w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-768x1108.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-710x1024.jpg 710w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-1068x1541.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-333x480.jpg 333w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"/><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_20_5aad342adb871_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Die Sektkellerei Henkell übernimmt die Mehrheit am spanischen Cava-Produzenten Freixenet und will mit diesem den &#8222;weltweit führenden Anbieter in der Schaumwein-Branche&#8220; bilden. Die Henkell &amp; Co.-Gruppe habe einen Vertrag zum Kauf von 50,67 Prozent der Aktien der Freixenet S.A. unterzeichnet, teilten die Partner am Samstag in Wiesbaden mit.</p>
<p>Henkell habe außerdem eine weitreichende Kooperation mit den verbliebenen Freixenet-Gesellschaftern Jose Ferrer Sala und Jose Luis Bonet Ferrer vereinbart. Details dazu würden zu einem späteren Zeitpunkt veröffentlicht, hieß es.</p>
<p>Angaben zum Kaufpreis wurden nicht gemacht. Die &#8222;Lebensmittel Zeitung&#8220; berichtete, insgesamt sei Freixenet mit 440 Millionen Euro bewertet worden, so dass Henkell etwa 220 Millionen Euro zahle. Die Übernahme-Gespräche hätten sich über zwei Jahre hingezogen.</p>
<p>Das Angebot und die Länderschwerpunkte der Unternehmen ergänzten sich ideal, hieß es in der Henkell-Mitteilung weiter. Während Freixenet für die weltweit führende Cava-Marke stehe, verfüge Henkell mit Mionetto über den weltweit führenden Prosecco und mit Henkell Trocken über den meistexportierten Sekt aus Deutschland. Die strategische Partnerschaft solle den Partnern neue Märkte und Vertriebswege eröffnen und ihnen beim Ausbau der Marktposition helfen.</p>
<p>Die zur Oetker-Gruppe gehörende Henkell &amp; Co.-Gruppe mit Sitz in Wiesbaden ist ein internationaler Sekt-, Wein- und Spirituosenhersteller mit Tochterunternehmen in 21 Ländern. Das 1914 gegründete Unternehmen Freixenet ist nach eigenen Angaben Spaniens größter Getränke-Exporteur und weltweiter Cava-Marktführer.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet&url=https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/&amp;media=https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg&description=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sektkellerei+Henkell+%C3%BCbernimmt+Mehrheit+an+Freixenet%20-%20https%3A%2F%2Fvolksblatt.at%2Fsektkellerei-henkell-uebernimmt-mehrheit-an-freixenet%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/"></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2018-03-17T14:16:15+00:00"><meta itemprop="dateModified" content="2018-03-17T14:16:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1731"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5aad342addac4_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,966</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5aad342addd6b_rand td_block_template_1"><div class="g g-4"><div class="g-single a-25"><iframe src="https://volksblatt.at/wp-content/banners/vkb_ostern_324x324.html" height="324" width="324" frameborder="0" style="border:none;" scrolling="no"></iframe><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_24_5aad342ae0100_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5aad342ae0100" ><script>var block_td_uid_24_5aad342ae0100 = new tdBlock();
block_td_uid_24_5aad342ae0100.id = "td_uid_24_5aad342ae0100";
block_td_uid_24_5aad342ae0100.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5aad342ae0100_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5aad342ae0100_rand","tdc_css_class_style":"td_uid_24_5aad342ae0100_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5aad342ae0100.td_column_number = "1";
block_td_uid_24_5aad342ae0100.block_type = "td_block_8";
block_td_uid_24_5aad342ae0100.post_count = "5";
block_td_uid_24_5aad342ae0100.found_posts = "375";
block_td_uid_24_5aad342ae0100.header_color = "#";
block_td_uid_24_5aad342ae0100.ajax_pagination_infinite_stop = "";
block_td_uid_24_5aad342ae0100.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_24_5aad342ae0100);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_24_5aad342ae0100 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/deutscher-verkehrsminister-ruegt-boni-zahlungen-bei-vw/" rel="bookmark" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341270054_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutscher-verkehrsminister-ruegt-boni-zahlungen-bei-vw/" rel="bookmark" title="Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW">Deutscher Verkehrsminister rügt Boni-Zahlungen bei VW</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" rel="bookmark" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341268242_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sektkellerei-henkell-uebernimmt-mehrheit-an-freixenet/" rel="bookmark" title="Sektkellerei Henkell übernimmt Mehrheit an Freixenet">Sektkellerei Henkell übernimmt Mehrheit an Freixenet</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/bayer-hat-wieder-lieferprobleme-bei-fluessig-aspirin/" rel="bookmark" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341267684_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bayer-hat-wieder-lieferprobleme-bei-fluessig-aspirin/" rel="bookmark" title="Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin">Bayer hat wieder Lieferprobleme bei Flüssig-Aspirin</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/rewe-kauft-marke-tonis-freilandeier/" rel="bookmark" title="Rewe kauft Marke Toni&#8217;s Freilandeier"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341252784_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rewe kauft Marke Toni&#8217;s Freilandeier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rewe-kauft-marke-tonis-freilandeier/" rel="bookmark" title="Rewe kauft Marke Toni&#8217;s Freilandeier">Rewe kauft Marke Toni&#8217;s Freilandeier</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/vw-muss-schummel-diesel-gegen-neuwagen-tauschen/" rel="bookmark" title="VW muss Schummel-Diesel gegen Neuwagen tauschen"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/1341252756_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VW muss Schummel-Diesel gegen Neuwagen tauschen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vw-muss-schummel-diesel-gegen-neuwagen-tauschen/" rel="bookmark" title="VW muss Schummel-Diesel gegen Neuwagen tauschen">VW muss Schummel-Diesel gegen Neuwagen tauschen</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/mutig-zeuge-verhindert-vergewaltigung-in-linz/" title="Mutig: Zeuge verhindert Vergewaltigung in Linz" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/03/121227_-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/03/121227_-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/121227_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/mutig-zeuge-verhindert-vergewaltigung-in-linz/" title="Mutig: Zeuge verhindert Vergewaltigung in Linz" class="wpp-post-title" target="_self">Mutig: Zeuge verhindert Vergewaltigung in Linz</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/kinderbande-terrorisierte-burschen/" title="Kinderbande terrorisierte Burschen" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/03/132995_Oesterreichisches_Polizeiauto-e1521207468104-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/03/132995_Oesterreichisches_Polizeiauto-e1521207468104-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/132995_Oesterreichisches_Polizeiauto-e1521207468104-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/kinderbande-terrorisierte-burschen/" title="Kinderbande terrorisierte Burschen" class="wpp-post-title" target="_self">Kinderbande terrorisierte Burschen</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/einen-augenblick-mit-dem-herz-verstehen/" title="Einen Augenblick mit dem Herz verstehen" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/03/katharina_mueckstein_c_elsa_okazaki_2_kl-e1520956782323-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Mehrfach preisgekr&ouml;nt wurden die Arbeiten der Wiener Produzentin, Autorin und Regisseurin M&uuml;ckstein." srcset="https://volksblatt.at/wp-content/uploads/2018/03/katharina_mueckstein_c_elsa_okazaki_2_kl-e1520956782323-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/katharina_mueckstein_c_elsa_okazaki_2_kl-e1520956782323-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/einen-augenblick-mit-dem-herz-verstehen/" title="Einen Augenblick mit dem Herz verstehen" class="wpp-post-title" target="_self">Einen Augenblick mit dem Herz verstehen</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ich-bin-ein-extremer-angsthase/" title="„Ich bin ein extremer Angsthase“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/03/07_DLPDL-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Am Abgrund: Julia (Elisabeth Wabitsch) und Felix (Ferdinand Seebacher)" srcset="https://volksblatt.at/wp-content/uploads/2018/03/07_DLPDL-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/07_DLPDL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ich-bin-ein-extremer-angsthase/" title="„Ich bin ein extremer Angsthase“" class="wpp-post-title" target="_self">„Ich bin ein extremer Angsthase“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/neue-aufnahmeoffensive-der-polizei-gestartet-2/" title="Neue Aufnahmeoffensive der Polizei gestartet" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/03/22730394741247668-e1521213241550-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="V. l.: Landesrat Elmar Podgorschek (FP&Ouml;), Innenminister Herbert Kickl (FP&Ouml;) und Landespolizeidirektor Andreas Pilsl gestern in Wels." srcset="https://volksblatt.at/wp-content/uploads/2018/03/22730394741247668-e1521213241550-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/03/22730394741247668-e1521213241550-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/neue-aufnahmeoffensive-der-polizei-gestartet-2/" title="Neue Aufnahmeoffensive der Polizei gestartet" class="wpp-post-title" target="_self">Neue Aufnahmeoffensive der Polizei gestartet</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5aad342b829e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[2,35.6],"today_humidity":80,"today_wind_speed":[7.7,4.8],"today_min":[2,35.6],"today_max":[2,35.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1521370800,"day_temp":[-5,23],"day_name":"So","owm_day_index":1},{"timestamp":1521457200,"day_temp":[-6,21],"day_name":"Mo","owm_day_index":2},{"timestamp":1521543600,"day_temp":[-2,28],"day_name":"Di","owm_day_index":3},{"timestamp":1521630000,"day_temp":[-1,30],"day_name":"Mi","owm_day_index":4},{"timestamp":1521716400,"day_temp":[-0,32],"day_name":"Do","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84508]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzten, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>