<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Stephansdom nach Bombendrohung zwischenzeitlich evakuiert</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert" />
<meta property="og:description" content="Der Wiener Stephansdom ist am Samstagnachmittag nach einer Bombendrohung evakuiert worden. Bei einer Durchsuchung von Österreichs höchster Kirche wurde allerdings kein Sprengstoff gefunden. Der Zugang war bis 17.45 Uhr gesperrt und mehr als 100 Personen mussten den Dom verlassen. Das berichtete der &#8222;Kurier&#8220; am Samstag online. Der zunächst anonyme Anrufer, der laut Wiener Polizei 500.000 &hellip;" />
<meta property="og:url" content="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Österreich" />
<meta property="article:published_time" content="2018-09-01T19:01:24+02:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Stephansdom-nach-Bombendrohung-zwischenzeitlich-evakuiert-branded.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Stephansdom-nach-Bombendrohung-zwischenzeitlich-evakuiert-branded.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="989" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Wiener Stephansdom ist am Samstagnachmittag nach einer Bombendrohung evakuiert worden. Bei einer Durchsuchung von Österreichs höchster Kirche wurde allerdings kein Sprengstoff gefunden. Der Zugang war bis 17.45 Uhr gesperrt und mehr als 100 Personen mussten den Dom verlassen. Das berichtete der &#8222;Kurier&#8220; am Samstag online. Der zunächst anonyme Anrufer, der laut Wiener Polizei 500.000 [&hellip;]" />
<meta name="twitter:title" content="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Stephansdom-nach-Bombendrohung-zwischenzeitlich-evakuiert-branded.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1529051069&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"143870","token":"f5ee090c7b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=143870' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/chronik/",
                                "name": "Chronik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/chronik/oesterreich/",
                                "name": "Österreich"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/",
                                "name": "Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-143870 single-format-standard stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Samstag, 1. September 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b8ae044347de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b8ae044347de" ><script>var block_td_uid_1_5b8ae044347de = new tdBlock();
block_td_uid_1_5b8ae044347de.id = "td_uid_1_5b8ae044347de";
block_td_uid_1_5b8ae044347de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5b8ae044347de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b8ae044347de_rand","tdc_css_class_style":"td_uid_1_5b8ae044347de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b8ae044347de.td_column_number = "3";
block_td_uid_1_5b8ae044347de.block_type = "td_block_mega_menu";
block_td_uid_1_5b8ae044347de.post_count = "4";
block_td_uid_1_5b8ae044347de.found_posts = "826";
block_td_uid_1_5b8ae044347de.header_color = "";
block_td_uid_1_5b8ae044347de.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b8ae044347de.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_1_5b8ae044347de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b8ae044347de" id="td_uid_2_5b8ae044353cb" data-td_block_id="td_uid_1_5b8ae044347de" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5b8ae044347de"  id="td_uid_3_5b8ae04435480" data-td_block_id="td_uid_1_5b8ae044347de" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5b8ae044347de"  id="td_uid_4_5b8ae0443553d" data-td_block_id="td_uid_1_5b8ae044347de" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5b8ae044347de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/trauerfeier-fuer-mccain-in-washington/" rel="bookmark" title="Obama und Bush würdigten McCain &#8211; Trump besuchte Golfplatz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444170066_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444170066_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444170066_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obama und Bush würdigten McCain &#8211; Trump besuchte Golfplatz"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trauerfeier-fuer-mccain-in-washington/" rel="bookmark" title="Obama und Bush würdigten McCain &#8211; Trump besuchte Golfplatz">Obama und Bush würdigten McCain &#8211; Trump besuchte Golfplatz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/singapur-hongkong-reise-fuer-kurz-und-minister-ein-erfolg/" rel="bookmark" title="Singapur-Hongkong-Reise für Kurz und Minister ein Erfolg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444164386_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444164386_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444164386_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Singapur-Hongkong-Reise für Kurz und Minister ein Erfolg"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/singapur-hongkong-reise-fuer-kurz-und-minister-ein-erfolg/" rel="bookmark" title="Singapur-Hongkong-Reise für Kurz und Minister ein Erfolg">Singapur-Hongkong-Reise für Kurz und Minister ein Erfolg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/chemnitzer-buendnis-ruft-zu-engagement-fuer-miteinander-auf/" rel="bookmark" title="Großdemo gegen Fremdenfeindlichkeit in Chemnitz"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444162786_BLD_Online-4-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444162786_BLD_Online-4-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444162786_BLD_Online-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Großdemo gegen Fremdenfeindlichkeit in Chemnitz"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/chemnitzer-buendnis-ruft-zu-engagement-fuer-miteinander-auf/" rel="bookmark" title="Großdemo gegen Fremdenfeindlichkeit in Chemnitz">Großdemo gegen Fremdenfeindlichkeit in Chemnitz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kickl-klagt-pilz-in-der-bvt-affaere/" rel="bookmark" title="Kickl klagt Pilz in der BVT-Affäre"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444161602_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444161602_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444161602_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kickl klagt Pilz in der BVT-Affäre"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kickl-klagt-pilz-in-der-bvt-affaere/" rel="bookmark" title="Kickl klagt Pilz in der BVT-Affäre">Kickl klagt Pilz in der BVT-Affäre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b8ae044347de" data-td_block_id="td_uid_1_5b8ae044347de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b8ae044347de" data-td_block_id="td_uid_1_5b8ae044347de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8ae04437530_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8ae04437530" ><script>var block_td_uid_5_5b8ae04437530 = new tdBlock();
block_td_uid_5_5b8ae04437530.id = "td_uid_5_5b8ae04437530";
block_td_uid_5_5b8ae04437530.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5b8ae04437530_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b8ae04437530_rand","tdc_css_class_style":"td_uid_5_5b8ae04437530_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b8ae04437530.td_column_number = "3";
block_td_uid_5_5b8ae04437530.block_type = "td_block_mega_menu";
block_td_uid_5_5b8ae04437530.post_count = "5";
block_td_uid_5_5b8ae04437530.found_posts = "356";
block_td_uid_5_5b8ae04437530.header_color = "";
block_td_uid_5_5b8ae04437530.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8ae04437530.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_5_5b8ae04437530);
</script><div id=td_uid_5_5b8ae04437530 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oegb-werden-uns-zurueckholen-was-uns-genommen-wurde/" rel="bookmark" title="Gewerkschaften wollen Arbeitszeitgesetz weiter bekämpfen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1344162040_BLD_Online-3-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1344162040_BLD_Online-3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1344162040_BLD_Online-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gewerkschaften wollen Arbeitszeitgesetz weiter bekämpfen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oegb-werden-uns-zurueckholen-was-uns-genommen-wurde/" rel="bookmark" title="Gewerkschaften wollen Arbeitszeitgesetz weiter bekämpfen">Gewerkschaften wollen Arbeitszeitgesetz weiter bekämpfen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neues-messverfahren-wltp-gilt-ab-sofort-fuer-alle-neuwagen/" rel="bookmark" title="Neues Messverfahren WLTP gilt ab sofort für alle Neuwagen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1344161126_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1344161126_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1344161126_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neues Messverfahren WLTP gilt ab sofort für alle Neuwagen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neues-messverfahren-wltp-gilt-ab-sofort-fuer-alle-neuwagen/" rel="bookmark" title="Neues Messverfahren WLTP gilt ab sofort für alle Neuwagen">Neues Messverfahren WLTP gilt ab sofort für alle Neuwagen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gespraeche-ueber-freihandel-zwischen-kanada-und-usa-geplatzt/" rel="bookmark" title="Trump droht Kanada und Mexiko mit NAFTA-Aufkündigung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1344160152_BLD_Online-2-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1344160152_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1344160152_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump droht Kanada und Mexiko mit NAFTA-Aufkündigung"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gespraeche-ueber-freihandel-zwischen-kanada-und-usa-geplatzt/" rel="bookmark" title="Trump droht Kanada und Mexiko mit NAFTA-Aufkündigung">Trump droht Kanada und Mexiko mit NAFTA-Aufkündigung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/freihandelsgespraeche-zwischen-kanada-und-usa-geplatzt/" rel="bookmark" title="Freihandelsgespräche zwischen Kanada und USA geplatzt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-768x527.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-1024x702.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-696x477.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-1068x732.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online-700x480.jpg 700w, https://volksblatt.at/wp-content/uploads/2018/08/1344155164_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freihandelsgespräche zwischen Kanada und USA geplatzt"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/freihandelsgespraeche-zwischen-kanada-und-usa-geplatzt/" rel="bookmark" title="Freihandelsgespräche zwischen Kanada und USA geplatzt">Freihandelsgespräche zwischen Kanada und USA geplatzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/notfallmassnahmen-gegen-peso-verfall-in-argentinien/" rel="bookmark" title="Notfallmaßnahmen gegen Peso-Verfall in Argentinien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/1344152574_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/1344152574_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/1344152574_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Notfallmaßnahmen gegen Peso-Verfall in Argentinien"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/notfallmassnahmen-gegen-peso-verfall-in-argentinien/" rel="bookmark" title="Notfallmaßnahmen gegen Peso-Verfall in Argentinien">Notfallmaßnahmen gegen Peso-Verfall in Argentinien</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8ae04437530" data-td_block_id="td_uid_5_5b8ae04437530"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8ae04437530" data-td_block_id="td_uid_5_5b8ae04437530"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b8ae0443a57a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8ae0443a57a" ><script>var block_td_uid_6_5b8ae0443a57a = new tdBlock();
block_td_uid_6_5b8ae0443a57a.id = "td_uid_6_5b8ae0443a57a";
block_td_uid_6_5b8ae0443a57a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5b8ae0443a57a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b8ae0443a57a_rand","tdc_css_class_style":"td_uid_6_5b8ae0443a57a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b8ae0443a57a.td_column_number = "3";
block_td_uid_6_5b8ae0443a57a.block_type = "td_block_mega_menu";
block_td_uid_6_5b8ae0443a57a.post_count = "4";
block_td_uid_6_5b8ae0443a57a.found_posts = "706";
block_td_uid_6_5b8ae0443a57a.header_color = "";
block_td_uid_6_5b8ae0443a57a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8ae0443a57a.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_6_5b8ae0443a57a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b8ae0443a57a" id="td_uid_7_5b8ae0443aed4" data-td_block_id="td_uid_6_5b8ae0443a57a" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5b8ae0443a57a"  id="td_uid_8_5b8ae0443af7e" data-td_block_id="td_uid_6_5b8ae0443a57a" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5b8ae0443a57a"  id="td_uid_9_5b8ae0443b033" data-td_block_id="td_uid_6_5b8ae0443a57a" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5b8ae0443a57a"  id="td_uid_10_5b8ae0443b0e4" data-td_block_id="td_uid_6_5b8ae0443a57a" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5b8ae0443a57a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" rel="bookmark" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" rel="bookmark" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert">Stephansdom nach Bombendrohung zwischenzeitlich evakuiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sender-nbc-wollte-vorwuerfe-gegen-weinstein-vertuschen/" rel="bookmark" title="Sender NBC wollte Vorwürfe gegen Weinstein vertuschen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444162186_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444162186_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444162186_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sender NBC wollte Vorwürfe gegen Weinstein vertuschen"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sender-nbc-wollte-vorwuerfe-gegen-weinstein-vertuschen/" rel="bookmark" title="Sender NBC wollte Vorwürfe gegen Weinstein vertuschen">Sender NBC wollte Vorwürfe gegen Weinstein vertuschen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/salzburger-bei-unfall-auf-b320-im-ennstal-getoetet/" rel="bookmark" title="Salzburger bei Unfall auf B320 im Ennstal getötet">Salzburger bei Unfall auf B320 im Ennstal getötet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bundesheer-boot-auf-donau-gekentert/" rel="bookmark" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-300x205.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-768x524.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-1024x699.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-696x475.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-1068x729.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-703x480.jpg 703w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bundesheer-boot-auf-donau-gekentert/" rel="bookmark" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert">Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8ae0443a57a" data-td_block_id="td_uid_6_5b8ae0443a57a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b8ae0443a57a" data-td_block_id="td_uid_6_5b8ae0443a57a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b8ae0443c5b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b8ae0443c5b0" ><script>var block_td_uid_11_5b8ae0443c5b0 = new tdBlock();
block_td_uid_11_5b8ae0443c5b0.id = "td_uid_11_5b8ae0443c5b0";
block_td_uid_11_5b8ae0443c5b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5b8ae0443c5b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b8ae0443c5b0_rand","tdc_css_class_style":"td_uid_11_5b8ae0443c5b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b8ae0443c5b0.td_column_number = "3";
block_td_uid_11_5b8ae0443c5b0.block_type = "td_block_mega_menu";
block_td_uid_11_5b8ae0443c5b0.post_count = "5";
block_td_uid_11_5b8ae0443c5b0.found_posts = "311";
block_td_uid_11_5b8ae0443c5b0.header_color = "";
block_td_uid_11_5b8ae0443c5b0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b8ae0443c5b0.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_11_5b8ae0443c5b0);
</script><div id=td_uid_11_5b8ae0443c5b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/horvath-in-weissenkirchen-als-grosser-erfolg-fuer-waltraut-haas/" rel="bookmark" title="Horvath in Weißenkirchen als großer Erfolg für Waltraut Haas"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444161714_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444161714_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444161714_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horvath in Weißenkirchen als großer Erfolg für Waltraut Haas"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/horvath-in-weissenkirchen-als-grosser-erfolg-fuer-waltraut-haas/" rel="bookmark" title="Horvath in Weißenkirchen als großer Erfolg für Waltraut Haas">Horvath in Weißenkirchen als großer Erfolg für Waltraut Haas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwedisches-rockfestival-in-goeteborg-ganz-ohne-maenner/" rel="bookmark" title="Schwedisches Rockfestival in Göteborg ganz ohne Männer"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444160512_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444160512_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1444160512_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwedisches Rockfestival in Göteborg ganz ohne Männer"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwedisches-rockfestival-in-goeteborg-ganz-ohne-maenner/" rel="bookmark" title="Schwedisches Rockfestival in Göteborg ganz ohne Männer">Schwedisches Rockfestival in Göteborg ganz ohne Männer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-geschichte-als-ein-fluestern-im-ohr/" rel="bookmark" title="„Die Geschichte als ein Flüstern im Ohr“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/Archivaufnahme__Hitler_in_Linz_-_Archiva-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/Archivaufnahme__Hitler_in_Linz_-_Archiva-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/Archivaufnahme__Hitler_in_Linz_-_Archiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adolf Hitler bei einem seiner Besuche der Stadt Linz." title="„Die Geschichte als ein Flüstern im Ohr“"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-geschichte-als-ein-fluestern-im-ohr/" rel="bookmark" title="„Die Geschichte als ein Flüstern im Ohr“">„Die Geschichte als ein Flüstern im Ohr“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eine-grossleistung-von-emma-thompson/" rel="bookmark" title="Eine Großleistung von Emma Thompson"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/kindeswohl08-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/kindeswohl08-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/kindeswohl08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Richterin Maye (Emma Thompson) muss &uuml;ber das Schicksal von Adam Henry (Fionn Whitehead) entscheiden." title="Eine Großleistung von Emma Thompson"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-grossleistung-von-emma-thompson/" rel="bookmark" title="Eine Großleistung von Emma Thompson">Eine Großleistung von Emma Thompson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lehar-festival-mit-besucherrekord/" rel="bookmark" title="Lehár-Festival mit Besucherrekord">Lehár-Festival mit Besucherrekord</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b8ae0443c5b0" data-td_block_id="td_uid_11_5b8ae0443c5b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b8ae0443c5b0" data-td_block_id="td_uid_11_5b8ae0443c5b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b8ae0443edbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b8ae0443edbd" ><script>var block_td_uid_12_5b8ae0443edbd = new tdBlock();
block_td_uid_12_5b8ae0443edbd.id = "td_uid_12_5b8ae0443edbd";
block_td_uid_12_5b8ae0443edbd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5b8ae0443edbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b8ae0443edbd_rand","tdc_css_class_style":"td_uid_12_5b8ae0443edbd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b8ae0443edbd.td_column_number = "3";
block_td_uid_12_5b8ae0443edbd.block_type = "td_block_mega_menu";
block_td_uid_12_5b8ae0443edbd.post_count = "5";
block_td_uid_12_5b8ae0443edbd.found_posts = "528";
block_td_uid_12_5b8ae0443edbd.header_color = "";
block_td_uid_12_5b8ae0443edbd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b8ae0443edbd.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_12_5b8ae0443edbd);
</script><div id=td_uid_12_5b8ae0443edbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/st-poelten-und-austria-mit-spaeten-toren-zum-sieg/" rel="bookmark" title="St. Pölten und Austria mit späten Toren zum Sieg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1544170970_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1544170970_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1544170970_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Pölten und Austria mit späten Toren zum Sieg"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/st-poelten-und-austria-mit-spaeten-toren-zum-sieg/" rel="bookmark" title="St. Pölten und Austria mit späten Toren zum Sieg">St. Pölten und Austria mit späten Toren zum Sieg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gregoritsch-tor-fuer-augsburg-bei-11-gegen-gladbach/" rel="bookmark" title="Gregoritsch-Tor für Augsburg bei 1:1 gegen Gladbach"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-300x208.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-768x532.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-1024x710.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-696x483.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-1068x740.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online-692x480.jpg 692w, https://volksblatt.at/wp-content/uploads/2018/09/1544169568_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gregoritsch-Tor für Augsburg bei 1:1 gegen Gladbach"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gregoritsch-tor-fuer-augsburg-bei-11-gegen-gladbach/" rel="bookmark" title="Gregoritsch-Tor für Augsburg bei 1:1 gegen Gladbach">Gregoritsch-Tor für Augsburg bei 1:1 gegen Gladbach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ueberraschungs-pole-fuer-raeikkoenen-in-monza/" rel="bookmark" title="Überraschungs-Pole für Räikkönen in Monza"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1544168808_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1544168808_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1544168808_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Überraschungs-Pole für Räikkönen in Monza"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ueberraschungs-pole-fuer-raeikkoenen-in-monza/" rel="bookmark" title="Überraschungs-Pole für Räikkönen in Monza">Überraschungs-Pole für Räikkönen in Monza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/liverpool-gewann-in-premier-league-auch-viertes-spiel/" rel="bookmark" title="Liverpool und Chelsea in Premier League weiter obenauf"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1544166130_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1544166130_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1544166130_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool und Chelsea in Premier League weiter obenauf"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/liverpool-gewann-in-premier-league-auch-viertes-spiel/" rel="bookmark" title="Liverpool und Chelsea in Premier League weiter obenauf">Liverpool und Chelsea in Premier League weiter obenauf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vonn-kuendigte-karriere-ende-an-und-relativierte-sofort/" rel="bookmark" title="Vonn kündigte Karriere-Ende an und relativierte sofort"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1544162084_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1544162084_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/09/1544162084_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vonn kündigte Karriere-Ende an und relativierte sofort"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vonn-kuendigte-karriere-ende-an-und-relativierte-sofort/" rel="bookmark" title="Vonn kündigte Karriere-Ende an und relativierte sofort">Vonn kündigte Karriere-Ende an und relativierte sofort</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b8ae0443edbd" data-td_block_id="td_uid_12_5b8ae0443edbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b8ae0443edbd" data-td_block_id="td_uid_12_5b8ae0443edbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b8ae044419a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b8ae044419a5" ><script>var block_td_uid_13_5b8ae044419a5 = new tdBlock();
block_td_uid_13_5b8ae044419a5.id = "td_uid_13_5b8ae044419a5";
block_td_uid_13_5b8ae044419a5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5b8ae044419a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b8ae044419a5_rand","tdc_css_class_style":"td_uid_13_5b8ae044419a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b8ae044419a5.td_column_number = "3";
block_td_uid_13_5b8ae044419a5.block_type = "td_block_mega_menu";
block_td_uid_13_5b8ae044419a5.post_count = "4";
block_td_uid_13_5b8ae044419a5.found_posts = "66";
block_td_uid_13_5b8ae044419a5.header_color = "";
block_td_uid_13_5b8ae044419a5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b8ae044419a5.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_13_5b8ae044419a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5b8ae044419a5" id="td_uid_14_5b8ae0444229e" data-td_block_id="td_uid_13_5b8ae044419a5" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5b8ae044419a5"  id="td_uid_15_5b8ae04442345" data-td_block_id="td_uid_13_5b8ae044419a5" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5b8ae044419a5"  id="td_uid_16_5b8ae044423f7" data-td_block_id="td_uid_13_5b8ae044419a5" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5b8ae044419a5"  id="td_uid_17_5b8ae044424a6" data-td_block_id="td_uid_13_5b8ae044419a5" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5b8ae044419a5"  id="td_uid_18_5b8ae04442554" data-td_block_id="td_uid_13_5b8ae044419a5" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5b8ae044419a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/von-soho-in-alle-himmelsrichtungen/" rel="bookmark" title="Von Soho in alle Himmelsrichtungen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_104107186-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_104107186-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_104107186-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von Soho in alle Himmelsrichtungen"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/von-soho-in-alle-himmelsrichtungen/" rel="bookmark" title="Von Soho in alle Himmelsrichtungen">Von Soho in alle Himmelsrichtungen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/viehzuechter-gaertner-sanitaeter/" rel="bookmark" title="Viehzüchter, Gärtner &#038; Sanitäter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/csm_0413ameisen-sani0w_da23f9e6fe-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/csm_0413ameisen-sani0w_da23f9e6fe-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/csm_0413ameisen-sani0w_da23f9e6fe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viehzüchter, Gärtner &#038; Sanitäter"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/viehzuechter-gaertner-sanitaeter/" rel="bookmark" title="Viehzüchter, Gärtner &#038; Sanitäter">Viehzüchter, Gärtner &#038; Sanitäter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/technostress-macht-krank/" rel="bookmark" title="Technostress macht krank"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_195568115-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_195568115-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_195568115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Technostress macht krank"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/technostress-macht-krank/" rel="bookmark" title="Technostress macht krank">Technostress macht krank</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-richtige-herangehensweise/" rel="bookmark" title="Die richtige Herangehensweise"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/08/csm_9783832199340_75fcf1aa84-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/08/csm_9783832199340_75fcf1aa84-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/08/csm_9783832199340_75fcf1aa84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die richtige Herangehensweise"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-richtige-herangehensweise/" rel="bookmark" title="Die richtige Herangehensweise">Die richtige Herangehensweise</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b8ae044419a5" data-td_block_id="td_uid_13_5b8ae044419a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b8ae044419a5" data-td_block_id="td_uid_13_5b8ae044419a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://volksblatt.at/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Österreich" class="entry-crumb" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Stephansdom nach Bombendrohung zwischenzeitlich evakuiert</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-143870" class="post-143870 post type-post status-publish format-standard has-post-thumbnail hentry category-oesterreich tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/chronik/">Chronik</a></li><li class="entry-category"><a  href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stephansdom nach Bombendrohung zwischenzeitlich evakuiert</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T19:01:24+00:00" >1. September 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-143870">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert&url=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/&amp;media=https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online.jpg&description=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert%20-%20https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="574" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-696x574.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-696x574.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-300x247.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-768x633.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-1024x844.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-1068x880.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-582x480.jpg 582w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"/><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_20_5b8ae04445b9f_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Der Wiener Stephansdom ist am Samstagnachmittag nach einer Bombendrohung evakuiert worden. Bei einer Durchsuchung von Österreichs höchster Kirche wurde allerdings kein Sprengstoff gefunden. Der Zugang war bis 17.45 Uhr gesperrt und mehr als 100 Personen mussten den Dom verlassen. Das berichtete der &#8222;Kurier&#8220; am Samstag online.</p>
<p>Der zunächst anonyme Anrufer, der laut Wiener Polizei 500.000 Euro gefordert hatte, wurde bereits festgenommen und soll im Laufe des Abends vernommen werden. Näheres sei derzeit nicht bekannt.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert&url=https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/&amp;media=https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online.jpg&description=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stephansdom+nach+Bombendrohung+zwischenzeitlich+evakuiert%20-%20https%3A%2F%2Fvolksblatt.at%2Fstephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">Neues Volksblatt</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="datePublished" content="2018-09-01T19:01:24+00:00"><meta itemprop="dateModified" content="2018-09-01T19:01:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="989"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5b8ae04446594_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">23,433</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5b8ae04446691_rand td_block_template_1"><div class="g g-4"><div class="g-single a-39"><a class="gofollow" data-track="MzksNCwxLDYw" href="https://herbstmesse.at/ne13/?pn=6110028&ly=2&sn=2300" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2018/08/HEME-AT18_banner_324x324px_Volksblatt.gif" /></a><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_24_5b8ae04446ef4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5b8ae04446ef4" ><script>var block_td_uid_24_5b8ae04446ef4 = new tdBlock();
block_td_uid_24_5b8ae04446ef4.id = "td_uid_24_5b8ae04446ef4";
block_td_uid_24_5b8ae04446ef4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5b8ae04446ef4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b8ae04446ef4_rand","tdc_css_class_style":"td_uid_24_5b8ae04446ef4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5b8ae04446ef4.td_column_number = "1";
block_td_uid_24_5b8ae04446ef4.block_type = "td_block_8";
block_td_uid_24_5b8ae04446ef4.post_count = "5";
block_td_uid_24_5b8ae04446ef4.found_posts = "315";
block_td_uid_24_5b8ae04446ef4.header_color = "#";
block_td_uid_24_5b8ae04446ef4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b8ae04446ef4.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_24_5b8ae04446ef4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_24_5b8ae04446ef4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" rel="bookmark" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1444170260_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/stephansdom-nach-bombendrohung-zwischenzeitlich-evakuiert/" rel="bookmark" title="Stephansdom nach Bombendrohung zwischenzeitlich evakuiert">Stephansdom nach Bombendrohung zwischenzeitlich evakuiert</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/salzburger-bei-unfall-auf-b320-im-ennstal-getoetet/" rel="bookmark" title="Salzburger bei Unfall auf B320 im Ennstal getötet">Salzburger bei Unfall auf B320 im Ennstal getötet</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/bundesheer-boot-auf-donau-gekentert/" rel="bookmark" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1444162932_BLD_Online-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bundesheer-boot-auf-donau-gekentert/" rel="bookmark" title="Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert">Bundesheer-Boot auf Donau gekentert: Zwei Frauen reanimiert</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/pkw-lenker-18-bei-zusammenstoss-mit-bus-schwer-verletzt/" rel="bookmark" title="Pkw-Lenker (18) bei Zusammenstoß mit Bus schwer verletzt"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444161610_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444161610_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1444161610_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pkw-Lenker (18) bei Zusammenstoß mit Bus schwer verletzt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pkw-lenker-18-bei-zusammenstoss-mit-bus-schwer-verletzt/" rel="bookmark" title="Pkw-Lenker (18) bei Zusammenstoß mit Bus schwer verletzt">Pkw-Lenker (18) bei Zusammenstoß mit Bus schwer verletzt</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/linzer-schoss-wegen-laermender-jugendlicher-aus-fenster/" rel="bookmark" title="Linzer schoss wegen lärmender Jugendlicher aus Fenster"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/09/1444161466_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/09/1444161466_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/09/1444161466_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Linzer schoss wegen lärmender Jugendlicher aus Fenster"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/linzer-schoss-wegen-laermender-jugendlicher-aus-fenster/" rel="bookmark" title="Linzer schoss wegen lärmender Jugendlicher aus Fenster">Linzer schoss wegen lärmender Jugendlicher aus Fenster</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/radfahrer-uebersehen-welser-arzt-tot/" title="Radfahrer übersehen: Welser Arzt tot" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_205550072-100x70.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_205550072-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2018/08/AdobeStock_205550072-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/radfahrer-uebersehen-welser-arzt-tot/" title="Radfahrer übersehen: Welser Arzt tot" class="wpp-post-title" target="_self">Radfahrer übersehen: Welser Arzt tot</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/maedchen-nach-sturz-mit-quad-in-kaerntner-teich-in-tiefschlaf/" title="Mädchen nach Sturz mit Quad in Kärntner Teich in Tiefschlaf" target="_self"><img src="https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_def_no_src wpp_featured" /></a></div> <div class="item-details"><a href="https://volksblatt.at/maedchen-nach-sturz-mit-quad-in-kaerntner-teich-in-tiefschlaf/" title="Mädchen nach Sturz mit Quad in Kärntner Teich in Tiefschlaf" class="wpp-post-title" target="_self">Mädchen nach Sturz mit Quad in Kärntner Teich in Tiefschlaf</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/tag-der-trainerruecktritte-schweitzer-und-drechsel-warfen-handtuch/" title="Tag der Trainerrücktritte: Schweitzer und Drechsel warfen Handtuch" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/08/FUSSBALL-TIPP3-BUNDESLIGA-SV-JOSKO-RIED-RED-BULL-SALZBURG-schweitzer-APA-Bilderdienst-24.11.12-20.40-ABD0201-Vollbild-e1535559881632-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/08/FUSSBALL-TIPP3-BUNDESLIGA-SV-JOSKO-RIED-RED-BULL-SALZBURG-schweitzer-APA-Bilderdienst-24.11.12-20.40-ABD0201-Vollbild-e1535559881632-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/08/FUSSBALL-TIPP3-BUNDESLIGA-SV-JOSKO-RIED-RED-BULL-SALZBURG-schweitzer-APA-Bilderdienst-24.11.12-20.40-ABD0201-Vollbild-e1535559881632-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/tag-der-trainerruecktritte-schweitzer-und-drechsel-warfen-handtuch/" title="Tag der Trainerrücktritte: Schweitzer und Drechsel warfen Handtuch" class="wpp-post-title" target="_self">Tag der Trainerrücktritte: Schweitzer und Drechsel warfen Handtuch</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/zweiradfest-in-schwanenstadt/" title="Zweiradfest in Schwanenstadt" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/08/honda.gardner-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Der Eindruck t&auml;uscht nicht: Die neu aufgebaute Honda f&uuml;r Wayne Gardner ist startklar." srcset="https://volksblatt.at/wp-content/uploads/2018/08/honda.gardner-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/08/honda.gardner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/zweiradfest-in-schwanenstadt/" title="Zweiradfest in Schwanenstadt" class="wpp-post-title" target="_self">Zweiradfest in Schwanenstadt</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/hidschab-bankraeuber-in-wien-verhaftet/" title="Hidschab-Bankräuber in Wien verhaftet" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/08/00000003593-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/08/00000003593-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/08/00000003593-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/hidschab-bankraeuber-in-wien-verhaftet/" title="Hidschab-Bankräuber in Wien verhaftet" class="wpp-post-title" target="_self">Hidschab-Bankräuber in Wien verhaftet</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b8ae044c08e9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-112911":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1529051069&#038;ver=1.7.29'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"rain-d","today_icon_text":"M\u00e4\u00dfiger Regen","today_temp":[15,59],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[15,59],"today_max":[15,59],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1535886000,"day_temp":[16,61],"day_name":"So","owm_day_index":1},{"timestamp":1535972400,"day_temp":[15,60],"day_name":"Mo","owm_day_index":2},{"timestamp":1536058800,"day_temp":[16,61],"day_name":"Di","owm_day_index":3},{"timestamp":1536145200,"day_temp":[15,59],"day_name":"Mi","owm_day_index":4},{"timestamp":1536231600,"day_temp":[20,68],"day_name":"Do","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[143870]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>