<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Talent + Kompetenz = richtiger Job</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/talent-kompetenz-richtiger-job/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Talent + Kompetenz = richtiger Job" />
<meta property="og:description" content="Text: Melanie Wagenhofer Zu ihr kommen junge Leute, die unsicher sind, welchen Weg sie einschlagen sollen. Ihnen hilft sie mit einer speziellen Methode: Das Berufs-Profiling nach Schuler (Berufspsychologe und Uniprofessor aus Stuttgart) geht viel tiefer als etwa Potenzialanalysen. Dazu gehört ein dreieinhalbstündiger Test, der u. a. mathematische Fragestellungen ebenso beinhaltet wie einen Stresstest, die Englisch-Kompetenz &hellip;" />
<meta property="og:url" content="https://volksblatt.at/talent-kompetenz-richtiger-job/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:section" content="Magazin" />
<meta property="article:published_time" content="2018-01-05T17:00:28+01:00" />
<meta property="article:modified_time" content="2018-01-05T13:00:46+01:00" />
<meta property="og:updated_time" content="2018-01-05T13:00:46+01:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Talent-Kompetenz-richtiger-Job-branded-2.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Talent-Kompetenz-richtiger-Job-branded-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Text: Melanie Wagenhofer Zu ihr kommen junge Leute, die unsicher sind, welchen Weg sie einschlagen sollen. Ihnen hilft sie mit einer speziellen Methode: Das Berufs-Profiling nach Schuler (Berufspsychologe und Uniprofessor aus Stuttgart) geht viel tiefer als etwa Potenzialanalysen. Dazu gehört ein dreieinhalbstündiger Test, der u. a. mathematische Fragestellungen ebenso beinhaltet wie einen Stresstest, die Englisch-Kompetenz [&hellip;]" />
<meta name="twitter:title" content="Talent + Kompetenz = richtiger Job" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Talent-Kompetenz-richtiger-Job-branded-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/volksblatt.at\/","name":"Neues Volksblatt","potentialAction":{"@type":"SearchAction","target":"https:\/\/volksblatt.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"59352","token":"f26ef03594"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=59352' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10807189-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/magazin/",
                                "name": "Magazin"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/talent-kompetenz-richtiger-job/",
                                "name": "Talent + Kompetenz = richtiger Job"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59352 single-format-standard talent-kompetenz-richtiger-job global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Freitag, 5. Januar 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Verlag</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/unsere-redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenabteilung/">Anzeigen</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/vertrieb/">Vertrieb</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4ffcff1fabc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a4ffcff1fabc" ><script>var block_td_uid_1_5a4ffcff1fabc = new tdBlock();
block_td_uid_1_5a4ffcff1fabc.id = "td_uid_1_5a4ffcff1fabc";
block_td_uid_1_5a4ffcff1fabc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a4ffcff1fabc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4ffcff1fabc_rand","tdc_css_class_style":"td_uid_1_5a4ffcff1fabc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a4ffcff1fabc.td_column_number = "3";
block_td_uid_1_5a4ffcff1fabc.block_type = "td_block_mega_menu";
block_td_uid_1_5a4ffcff1fabc.post_count = "4";
block_td_uid_1_5a4ffcff1fabc.found_posts = "997";
block_td_uid_1_5a4ffcff1fabc.header_color = "";
block_td_uid_1_5a4ffcff1fabc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a4ffcff1fabc.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_1_5a4ffcff1fabc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4ffcff1fabc" id="td_uid_2_5a4ffcff28f88" data-td_block_id="td_uid_1_5a4ffcff1fabc" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a4ffcff1fabc"  id="td_uid_3_5a4ffcff290aa" data-td_block_id="td_uid_1_5a4ffcff1fabc" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5a4ffcff1fabc"  id="td_uid_4_5a4ffcff291d0" data-td_block_id="td_uid_1_5a4ffcff1fabc" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5a4ffcff1fabc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/washington-friert-zahlungen-an-un-palaestinenserhilfswerk-ein/" rel="bookmark" title="Washington friert Zahlungen an UN-Palästinenserhilfswerk ein"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439942386_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439942386_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439942386_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Washington friert Zahlungen an UN-Palästinenserhilfswerk ein"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/washington-friert-zahlungen-an-un-palaestinenserhilfswerk-ein/" rel="bookmark" title="Washington friert Zahlungen an UN-Palästinenserhilfswerk ein">Washington friert Zahlungen an UN-Palästinenserhilfswerk ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/uno-dringlichkeitssitzung-zu-iran-protesten/" rel="bookmark" title="UNO-Dringlichkeitssitzung zu Iran-Protesten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439942246_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439942246_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439942246_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNO-Dringlichkeitssitzung zu Iran-Protesten"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/uno-dringlichkeitssitzung-zu-iran-protesten/" rel="bookmark" title="UNO-Dringlichkeitssitzung zu Iran-Protesten">UNO-Dringlichkeitssitzung zu Iran-Protesten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rauchverbot-wiener-aerztekammer-beschloss-volksbegehren/" rel="bookmark" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rauchverbot-wiener-aerztekammer-beschloss-volksbegehren/" rel="bookmark" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren">Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kanzler-kurz-besucht-am-17-jaenner-deutsche-kanzlerin-merkel/" rel="bookmark" title="Kanzler Kurz besucht am 17. Jänner deutsche Kanzlerin Merkel"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439935758_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439935758_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439935758_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kanzler Kurz besucht am 17. Jänner deutsche Kanzlerin Merkel"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kanzler-kurz-besucht-am-17-jaenner-deutsche-kanzlerin-merkel/" rel="bookmark" title="Kanzler Kurz besucht am 17. Jänner deutsche Kanzlerin Merkel">Kanzler Kurz besucht am 17. Jänner deutsche Kanzlerin Merkel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4ffcff1fabc" data-td_block_id="td_uid_1_5a4ffcff1fabc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a4ffcff1fabc" data-td_block_id="td_uid_1_5a4ffcff1fabc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a4ffcff2cbd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a4ffcff2cbd8" ><script>var block_td_uid_5_5a4ffcff2cbd8 = new tdBlock();
block_td_uid_5_5a4ffcff2cbd8.id = "td_uid_5_5a4ffcff2cbd8";
block_td_uid_5_5a4ffcff2cbd8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a4ffcff2cbd8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a4ffcff2cbd8_rand","tdc_css_class_style":"td_uid_5_5a4ffcff2cbd8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a4ffcff2cbd8.td_column_number = "3";
block_td_uid_5_5a4ffcff2cbd8.block_type = "td_block_mega_menu";
block_td_uid_5_5a4ffcff2cbd8.post_count = "5";
block_td_uid_5_5a4ffcff2cbd8.found_posts = "362";
block_td_uid_5_5a4ffcff2cbd8.header_color = "";
block_td_uid_5_5a4ffcff2cbd8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a4ffcff2cbd8.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_5_5a4ffcff2cbd8);
</script><div id=td_uid_5_5a4ffcff2cbd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/leiner-flagshipstore-in-wien-an-benko-verkauft/" rel="bookmark" title="Leiner-Flagshipstore in Wien an Benko verkauft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1339934220_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1339934220_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1339934220_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leiner-Flagshipstore in Wien an Benko verkauft"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/leiner-flagshipstore-in-wien-an-benko-verkauft/" rel="bookmark" title="Leiner-Flagshipstore in Wien an Benko verkauft">Leiner-Flagshipstore in Wien an Benko verkauft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/banken-kv-benachteiligt-laut-gericht-maennliche-pensionisten/" rel="bookmark" title="Banken-KV benachteiligt laut Gericht männliche Pensionisten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1339936364_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1339936364_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1339936364_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banken-KV benachteiligt laut Gericht männliche Pensionisten"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/banken-kv-benachteiligt-laut-gericht-maennliche-pensionisten/" rel="bookmark" title="Banken-KV benachteiligt laut Gericht männliche Pensionisten">Banken-KV benachteiligt laut Gericht männliche Pensionisten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ezb-inflationsziel-bleibt-unerreicht-14-prozent-teuerung/" rel="bookmark" title="EZB-Inflationsziel bleibt unerreicht &#8211; 1,4 Prozent Teuerung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1339936244_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1339936244_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1339936244_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EZB-Inflationsziel bleibt unerreicht &#8211; 1,4 Prozent Teuerung"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ezb-inflationsziel-bleibt-unerreicht-14-prozent-teuerung/" rel="bookmark" title="EZB-Inflationsziel bleibt unerreicht &#8211; 1,4 Prozent Teuerung">EZB-Inflationsziel bleibt unerreicht &#8211; 1,4 Prozent Teuerung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/30-851-fluechtlinge-und-schutzberechtigte-derzeit-ohne-job/" rel="bookmark" title="30.851 Flüchtlinge und Schutzberechtigte derzeit ohne Job"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1339936068_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1339936068_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1339936068_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30.851 Flüchtlinge und Schutzberechtigte derzeit ohne Job"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/30-851-fluechtlinge-und-schutzberechtigte-derzeit-ohne-job/" rel="bookmark" title="30.851 Flüchtlinge und Schutzberechtigte derzeit ohne Job">30.851 Flüchtlinge und Schutzberechtigte derzeit ohne Job</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/intel-meldete-erste-erfolge-bei-chip-sicherheitsluecke/" rel="bookmark" title="Intel meldete erste Erfolge bei Chip-Sicherheitslücke"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439933586_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439933586_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439933586_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intel meldete erste Erfolge bei Chip-Sicherheitslücke"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/intel-meldete-erste-erfolge-bei-chip-sicherheitsluecke/" rel="bookmark" title="Intel meldete erste Erfolge bei Chip-Sicherheitslücke">Intel meldete erste Erfolge bei Chip-Sicherheitslücke</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a4ffcff2cbd8" data-td_block_id="td_uid_5_5a4ffcff2cbd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a4ffcff2cbd8" data-td_block_id="td_uid_5_5a4ffcff2cbd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a4ffcff3767c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a4ffcff3767c" ><script>var block_td_uid_6_5a4ffcff3767c = new tdBlock();
block_td_uid_6_5a4ffcff3767c.id = "td_uid_6_5a4ffcff3767c";
block_td_uid_6_5a4ffcff3767c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a4ffcff3767c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a4ffcff3767c_rand","tdc_css_class_style":"td_uid_6_5a4ffcff3767c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a4ffcff3767c.td_column_number = "3";
block_td_uid_6_5a4ffcff3767c.block_type = "td_block_mega_menu";
block_td_uid_6_5a4ffcff3767c.post_count = "4";
block_td_uid_6_5a4ffcff3767c.found_posts = "803";
block_td_uid_6_5a4ffcff3767c.header_color = "";
block_td_uid_6_5a4ffcff3767c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a4ffcff3767c.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_6_5a4ffcff3767c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a4ffcff3767c" id="td_uid_7_5a4ffcff3e733" data-td_block_id="td_uid_6_5a4ffcff3767c" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5a4ffcff3767c"  id="td_uid_8_5a4ffcff3e84d" data-td_block_id="td_uid_6_5a4ffcff3767c" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5a4ffcff3767c"  id="td_uid_9_5a4ffcff3e978" data-td_block_id="td_uid_6_5a4ffcff3767c" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5a4ffcff3767c"  id="td_uid_10_5a4ffcff3ea98" data-td_block_id="td_uid_6_5a4ffcff3767c" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5a4ffcff3767c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sechsjaehriger-brite-stuerzte-in-tirol-zehn-meter-aus-lift/" rel="bookmark" title="Sechsjähriger Brite stürzte in Tirol zehn Meter aus Lift"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439940036_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439940036_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439940036_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sechsjähriger Brite stürzte in Tirol zehn Meter aus Lift"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sechsjaehriger-brite-stuerzte-in-tirol-zehn-meter-aus-lift/" rel="bookmark" title="Sechsjähriger Brite stürzte in Tirol zehn Meter aus Lift">Sechsjähriger Brite stürzte in Tirol zehn Meter aus Lift</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hochwasser-zwang-deutsche-binnenschiffer-zu-stopps/" rel="bookmark" title="Hochwasser zwang deutsche Binnenschiffer zu Stopps"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439935274_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439935274_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439935274_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hochwasser zwang deutsche Binnenschiffer zu Stopps"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hochwasser-zwang-deutsche-binnenschiffer-zu-stopps/" rel="bookmark" title="Hochwasser zwang deutsche Binnenschiffer zu Stopps">Hochwasser zwang deutsche Binnenschiffer zu Stopps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verdacht-gegen-vater-von-erstochener-afghanin-nicht-erhaertet/" rel="bookmark" title="Verdacht gegen Vater von erstochener Afghanin nicht erhärtet">Verdacht gegen Vater von erstochener Afghanin nicht erhärtet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rauchverbot-wiener-aerztekammer-beschloss-volksbegehren/" rel="bookmark" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439933434_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rauchverbot-wiener-aerztekammer-beschloss-volksbegehren/" rel="bookmark" title="Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren">Rauchverbot &#8211; Wiener Ärztekammer beschloss Volksbegehren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a4ffcff3767c" data-td_block_id="td_uid_6_5a4ffcff3767c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a4ffcff3767c" data-td_block_id="td_uid_6_5a4ffcff3767c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a4ffcff4173e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a4ffcff4173e" ><script>var block_td_uid_11_5a4ffcff4173e = new tdBlock();
block_td_uid_11_5a4ffcff4173e.id = "td_uid_11_5a4ffcff4173e";
block_td_uid_11_5a4ffcff4173e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a4ffcff4173e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a4ffcff4173e_rand","tdc_css_class_style":"td_uid_11_5a4ffcff4173e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a4ffcff4173e.td_column_number = "3";
block_td_uid_11_5a4ffcff4173e.block_type = "td_block_mega_menu";
block_td_uid_11_5a4ffcff4173e.post_count = "5";
block_td_uid_11_5a4ffcff4173e.found_posts = "277";
block_td_uid_11_5a4ffcff4173e.header_color = "";
block_td_uid_11_5a4ffcff4173e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a4ffcff4173e.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_11_5a4ffcff4173e);
</script><div id=td_uid_11_5a4ffcff4173e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schauspieler-und-heltau-partner-loek-huisman-verstorben/" rel="bookmark" title="Schauspieler und Heltau-Partner Loek Huisman verstorben">Schauspieler und Heltau-Partner Loek Huisman verstorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ein-jahr-hamburger-elbphilharmonie/" rel="bookmark" title="Ein Jahr Hamburger Elbphilharmonie"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1439933352_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439933352_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1439933352_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Jahr Hamburger Elbphilharmonie"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ein-jahr-hamburger-elbphilharmonie/" rel="bookmark" title="Ein Jahr Hamburger Elbphilharmonie">Ein Jahr Hamburger Elbphilharmonie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/scala-startet-unter-honeks-dirigat-ins-neue-jahr/" rel="bookmark" title="Scala startet unter Honeks Dirigat ins neue Jahr">Scala startet unter Honeks Dirigat ins neue Jahr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/der-gefederte-wird-80/" rel="bookmark" title="„Der Gefederte“ wird 80"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/APAAdriano_Celentano_wird_75_-e1515086461758-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/APAAdriano_Celentano_wird_75_-e1515086461758-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/APAAdriano_Celentano_wird_75_-e1515086461758-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adriano Celentano hat immer noch eine riesige Fangemeinde." title="„Der Gefederte“ wird 80"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/der-gefederte-wird-80/" rel="bookmark" title="„Der Gefederte“ wird 80">„Der Gefederte“ wird 80</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/die-letzte-reise-zweier-liebender/" rel="bookmark" title="Die letzte Reise zweier Liebender"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/leuchtendererinnerung05-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/leuchtendererinnerung05-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/leuchtendererinnerung05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Sutherland und Helen Mirren" title="Die letzte Reise zweier Liebender"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-letzte-reise-zweier-liebender/" rel="bookmark" title="Die letzte Reise zweier Liebender">Die letzte Reise zweier Liebender</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a4ffcff4173e" data-td_block_id="td_uid_11_5a4ffcff4173e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a4ffcff4173e" data-td_block_id="td_uid_11_5a4ffcff4173e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a4ffcff48755_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a4ffcff48755" ><script>var block_td_uid_12_5a4ffcff48755 = new tdBlock();
block_td_uid_12_5a4ffcff48755.id = "td_uid_12_5a4ffcff48755";
block_td_uid_12_5a4ffcff48755.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5a4ffcff48755_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a4ffcff48755_rand","tdc_css_class_style":"td_uid_12_5a4ffcff48755_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a4ffcff48755.td_column_number = "3";
block_td_uid_12_5a4ffcff48755.block_type = "td_block_mega_menu";
block_td_uid_12_5a4ffcff48755.post_count = "5";
block_td_uid_12_5a4ffcff48755.found_posts = "611";
block_td_uid_12_5a4ffcff48755.header_color = "";
block_td_uid_12_5a4ffcff48755.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a4ffcff48755.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_12_5a4ffcff48755);
</script><div id=td_uid_12_5a4ffcff48755 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schlusslicht-znojmo-gewann-beim-ebel-leader-in-wien/" rel="bookmark" title="Schlusslicht Znojmo gewann beim EBEL-Leader in Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-768x529.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-1024x705.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-696x479.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-1068x735.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online-697x480.jpg 697w, https://volksblatt.at/wp-content/uploads/2018/01/1539942134_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schlusslicht Znojmo gewann beim EBEL-Leader in Wien"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schlusslicht-znojmo-gewann-beim-ebel-leader-in-wien/" rel="bookmark" title="Schlusslicht Znojmo gewann beim EBEL-Leader in Wien">Schlusslicht Znojmo gewann beim EBEL-Leader in Wien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oehb-maenner-mussten-sich-tschechien-im-ersten-em-test-beugen/" rel="bookmark" title="ÖHB-Männer mussten sich Tschechien im ersten EM-Test beugen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1539942072_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1539942072_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1539942072_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÖHB-Männer mussten sich Tschechien im ersten EM-Test beugen"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oehb-maenner-mussten-sich-tschechien-im-ersten-em-test-beugen/" rel="bookmark" title="ÖHB-Männer mussten sich Tschechien im ersten EM-Test beugen">ÖHB-Männer mussten sich Tschechien im ersten EM-Test beugen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kraft-in-bischofshofen-qualifikation-vor-stoch-vierter/" rel="bookmark" title="Kraft holte sich auf Heimschanze Selbstvertrauen zurück"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1539940214_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1539940214_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1539940214_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kraft holte sich auf Heimschanze Selbstvertrauen zurück"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kraft-in-bischofshofen-qualifikation-vor-stoch-vierter/" rel="bookmark" title="Kraft holte sich auf Heimschanze Selbstvertrauen zurück">Kraft holte sich auf Heimschanze Selbstvertrauen zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dujmovits-nach-traumfinale-zweite-bei-heim-weltcup/" rel="bookmark" title="Dujmovits nach &#8222;Traumfinale&#8220; Zweite bei Heim-Weltcup"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1539937430_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1539937430_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1539937430_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dujmovits nach &#8222;Traumfinale&#8220; Zweite bei Heim-Weltcup"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dujmovits-nach-traumfinale-zweite-bei-heim-weltcup/" rel="bookmark" title="Dujmovits nach &#8222;Traumfinale&#8220; Zweite bei Heim-Weltcup">Dujmovits nach &#8222;Traumfinale&#8220; Zweite bei Heim-Weltcup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/marach-gewann-mit-pavic-doppel-titel-in-doha/" rel="bookmark" title="Marach gewann mit Pavic Doppel-Titel in Doha"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/1539938390_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1539938390_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/1539938390_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marach gewann mit Pavic Doppel-Titel in Doha"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/marach-gewann-mit-pavic-doppel-titel-in-doha/" rel="bookmark" title="Marach gewann mit Pavic Doppel-Titel in Doha">Marach gewann mit Pavic Doppel-Titel in Doha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a4ffcff48755" data-td_block_id="td_uid_12_5a4ffcff48755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a4ffcff48755" data-td_block_id="td_uid_12_5a4ffcff48755"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a4ffcff5269f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a4ffcff5269f" ><script>var block_td_uid_13_5a4ffcff5269f = new tdBlock();
block_td_uid_13_5a4ffcff5269f.id = "td_uid_13_5a4ffcff5269f";
block_td_uid_13_5a4ffcff5269f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5a4ffcff5269f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a4ffcff5269f_rand","tdc_css_class_style":"td_uid_13_5a4ffcff5269f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a4ffcff5269f.td_column_number = "3";
block_td_uid_13_5a4ffcff5269f.block_type = "td_block_mega_menu";
block_td_uid_13_5a4ffcff5269f.post_count = "4";
block_td_uid_13_5a4ffcff5269f.found_posts = "53";
block_td_uid_13_5a4ffcff5269f.header_color = "";
block_td_uid_13_5a4ffcff5269f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a4ffcff5269f.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_13_5a4ffcff5269f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a4ffcff5269f" id="td_uid_14_5a4ffcff54343" data-td_block_id="td_uid_13_5a4ffcff5269f" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5a4ffcff5269f"  id="td_uid_15_5a4ffcff54478" data-td_block_id="td_uid_13_5a4ffcff5269f" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5a4ffcff5269f"  id="td_uid_16_5a4ffcff54599" data-td_block_id="td_uid_13_5a4ffcff5269f" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5a4ffcff5269f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/talent-kompetenz-richtiger-job/" rel="bookmark" title="Talent + Kompetenz = richtiger Job"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talent + Kompetenz = richtiger Job"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/talent-kompetenz-richtiger-job/" rel="bookmark" title="Talent + Kompetenz = richtiger Job">Talent + Kompetenz = richtiger Job</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eine-tasse-voll-entspannung-gesundheit-oder-glueckseeligkeit/" rel="bookmark" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-tasse-voll-entspannung-gesundheit-oder-glueckseeligkeit/" rel="bookmark" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit">Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/uebergewicht-foerdert-arthrose/" rel="bookmark" title="Übergewicht fördert Arthrose"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/103776_-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/103776_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/103776_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Übergewicht fördert Arthrose"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/uebergewicht-foerdert-arthrose/" rel="bookmark" title="Übergewicht fördert Arthrose">Übergewicht fördert Arthrose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/das-ende-der-alten-ordnung/" rel="bookmark" title="Das Ende der alten Ordnung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das Ende der alten Ordnung"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/das-ende-der-alten-ordnung/" rel="bookmark" title="Das Ende der alten Ordnung">Das Ende der alten Ordnung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a4ffcff5269f" data-td_block_id="td_uid_13_5a4ffcff5269f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a4ffcff5269f" data-td_block_id="td_uid_13_5a4ffcff5269f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Magazin" class="entry-crumb" href="https://volksblatt.at/magazin/">Magazin</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Talent + Kompetenz = richtiger Job</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59352" class="post-59352 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/magazin/">Magazin</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Talent + Kompetenz = richtiger Job</h1>

                                    <p class="td-post-sub-title">Intuition braucht es. Man muss das tun, wohin die eigenen Energien fließen. Und manchmal braucht es auch die richtigen Impulse. Die setzt Unternehmensberaterin und Coach Gabriele Haas (Jg. 1963) aus Wels, wenn sie Menschen hilft, ihren beruflichen Weg (wieder)zu finden oder aus einer Krise herauszukommen. Uns hat sie auch Tipps gegeben, wie man es verhindern kann, in eine folgenschwere Stressfalle zu tappen.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T17:00:28+00:00" >5. Januar 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59352">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Talent+%2B+Kompetenz+%3D+richtiger+Job&url=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/talent-kompetenz-richtiger-job/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/talent-kompetenz-richtiger-job/&amp;media=https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977.jpg&description=Talent+%2B+Kompetenz+%3D+richtiger+Job" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Talent+%2B+Kompetenz+%3D+richtiger+Job%20-%20https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-696x464.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-1024x682.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-720x480.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_9977"/><figcaption class="wp-caption-text">Hilft Menschen dabei, den richtigen beruflichen Weg einzuschlagen: Unternehmensberaterin und Coach Gabriele Haas.<span class="copyright"> &copy; privat</span></figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_18_5a4ffcff5d733_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p><em>Text: Melanie Wagenhofer</em></p>
<p>Zu ihr kommen junge Leute, die unsicher sind, welchen Weg sie einschlagen sollen. Ihnen hilft sie mit einer speziellen Methode: Das Berufs-Profiling nach Schuler (Berufspsychologe und Uniprofessor aus Stuttgart) geht viel tiefer als etwa Potenzialanalysen. Dazu gehört ein dreieinhalbstündiger Test, der u. a. mathematische Fragestellungen ebenso beinhaltet wie einen Stresstest, die Englisch-Kompetenz abfragt und eine Arbeitsprobe verlangt. Ein klassischer, umfassender Test, der ein komplexes Gesamtbild liefert. „Da erfährt man viel über sich und seine Talente“, erklärt Haas. Die Ergebnisse werden verglichen mit denen von Personen gleichen Alters und Ausbildung und zeigen, wo der Getestete besser ist als der Durchschnitt.</p>
<p style="text-align: center;"><strong><em>Das Profiling wirft den idealen Beruf aus</em></strong></p>
<p>Am Ende wirft das Profiling (Kostenpunkt 250 Euro) sozusagen die Liste von Berufen in der passenden Reihenfolge für den Probanden aus. Haas: „Besondere Kompetenzen werden verbunden, das ergibt einen Job, ein Studium oder eine Ausbildung, die Spaß machen.“ Eine Basis, auf der sich richtige Entscheidungen treffen lassen. Und die sind in manchen Fällen erstaunlich: Das Profiling bei Haas hat etwa eine junge Frau in die Logistik geführt, einen Bereich, den diese zuvor überhaupt nicht auf ihrem Schirm hatte, ja nicht einmal genau wusste, was sie sich darunter vorstellen sollte. Die Testperson fand dem Testergebnis entsprechend ihre berufliche Erfüllung. Zu früh sollte man solche Tests allerdings mit jungen Leuten nicht durchführen, die notwendige Reife und Sicherheit wären erst mit etwa 17 Jahren erreicht, so Haas. Geholfen hat die Beraterin mit dem Profiling auch Menschen, die schon im Berufsleben stehen, sich aber mit ihrer Aufgabe nicht mehr wohl, dort nicht mehr richtig fühlten. Es braucht Mut, um Neues anzugehen. Und auch dabei, nämlich „sich selbst dafür gut aufzustellen“, unterstützt der Coach.<br />
Gabriele Haas begann ihren eigenen beruflichen Weg nach dem BWL-Studium im Bereich Marketing und Organisation. Die gebürtige Grünauerin, die in Wels lebt und zwei erwachsene Kinder hat, war in Führungsebenen in großen Betrieben wie Skribo oder Bramac tätig und entwickelte sich zur Allrounderin. Sie hat sich selbst auch immer wieder etwas getraut, verschiedenste Ausbildungen absolviert und findet es „lässig, neue Wege zu beschreiten, neue Dinge zu machen und zu gestalten“. Nach der Babypause war sie Ein-Tages-Geschäftsführerin der Zeitschrift „Welt der Frau“ und trug die volle Verantwortung: „Dabei habe ich gelernt, dass gute Organisation ganz viel hat.“ Seit vielen Jahren ist sie nun selbstständig in der Unternehmensberatung tätig, coacht Führungskräfte, unterrichtet auch an einer Fachhochschule und ist endgültig in ihrem Metier angekommen: „Mein Beruf ist meine Berufung.“<br />
Ein großes Thema in unserer doch sehr turbulenten Zeit sei es, im Beruf gesund und leistungsfähig zu bleiben: „Eine schwierige Kombination“, wie die Expertin konstatiert. Wie geht man mit Druck um? Oft helfen einfache Dinge dabei, eine Stresssituation zu entschärfen (siehe Kasten). Gabriele Haas begleitet auch Betroffene bei der Reintegration nach einem Burnout, zeigt, wie man mit massiver Stressbelastung und großen Veränderungen umgeht: „Das sind die Themen, wo Leute heute aus dem System kippen.“ Manche Unternehmen holen sie schon, wenn jemand gefährdet erscheint: „Es ist ganz wichtig, eine Ebene des Gespräches, einen offenen Umgang damit zu finden.“ Haas dreht dann an verschiedenen Schrauben: Arbeitszeitvolumen verändern, Aufgaben anders verteilen, Entlastung schaffen, andere Rahmenbedingungen. „Oft haben kleine Elemente der Einflussnahme ganz große Wirkung.“ Nimmt sich der Betroffene eine Auszeit, dann sei es ganz wichtig, dass das Unternehmen ihm signalisiert, dass es eine Möglichkeit zur Rückkehr an den Arbeitsplatz gibt: „Das motiviert, daran zu arbeiten, schneller gesund zu werden.“ Arbeite man konzentriert an der Reintegration, könne man in drei bis sechs Monaten viel bewirken. Zu früh wieder einzusteigen, sei jedoch eine der größten Gefahren.<br />
Zeiten großer Veränderungen in der Arbeitswelt verlangen es auch, mitzugehen, und solche Veränderungen zu nutzen, etwa jene, die mit dem digitalen Wandel einhergehen. Sicherheit könne heute kein Job mehr geben, so Haas: „Die kann man nur über das eigene Handeln und Offenheit für Neues erreichen.“</p>
<p style="text-align: center;"><strong><em>„Unterbewusstes darf auch seinen Platz haben“</em></strong></p>
<p>Stehen Entscheidungen an, dann rät sie dazu, neben sachlicher Abwägung Intuition zuzulassen: „Unterbewusstes, das sehr gut steuert, darf auch seinen Platz haben und man darf sich ruhig auch einmal auf seinen Bauch verlassen.“ Oft habe der nämlich schon dreimal entschieden, bevor man seinen Entschluss in die Tat umsetzt. Um in der Arbeitswelt, die sich so schnell wie nie zuvor verändert, bestehen zu können, benötige der Einzelne Klarheit, Selbstsicherheit und Selbststeuerung: „Man muss wissen, was man ist und was man kann. Dann ist man bestens aufgestellt für jede Situation.“ Und man sollte im positiven Sinn neugierig darauf sein, was kommt, interessiert an Neuem und nicht skeptisch. So kämen etwa neue Arbeitsmethoden wie Experimentieren und Prototyping vermehrt auf uns zu, so die Expertin: Dabei arbeiten Gruppen von Mitarbeitern an Weiterentwicklungen. „Auf diese Weise sammelt man Erfahrungen und wird immer besser. So hat Erfindung immer stattgefunden.“<br />
Wichtig sei es, fixe Rahmenbedingungen zu akzeptieren und zu überlegen, wie man innerhalb derer etwas verbessern könne. Jammern sei kontraproduktiv, verfalle man in „Problemtrance“, dann verenge sich der Blickwinkel, weil man nur auf die aktuelle Situation schaut und es an Lösungen mangelt. Haas will mit ihrer Arbeit den Menschen „in einer Welt voll Gier, Zahlen ein Stück Menschlichkeit, Würde und Wertschätzung bringen und sie unterstützen“. Sie könne einen Anstoß liefern, ob sich jemand berühren lasse, liege in der Eigenverantwortung.</p>
<p style="text-align: center;"><em><strong>Tipps gegen Stress</strong></em></p>
<p style="text-align: left;"><strong><em>Kleine Pausen:</em></strong> Eine der Präventionsmaßnahmen, die Gabriele Haas empfiehlt, um zu großer Stressbelastung vorzubeugen, sind viele kleine Pausen im Alltag: Sei es genussvoll eine Tasse Kaffee zu trinken – und dabei nichts anderes zu machen —, bewusst langsamer zu gehen oder auch einmal kurz stehen zu bleiben und sich umzusehen, was sich rundum tut, oder ganz bewusst für eine halbe Minute die Augen zu schließen. „Oft sind es einfache Dinge, die sehr wertvoll sind, und die man zur Gewohnheit machen sollte, denn alles, was man regelmäßig tut, hat mehr Nachhaltigkeit“, erklärt Haas.<br />
<em><strong>Stressampel:</strong></em> Die Stressampel hilft, wenn man selber bemerkt, dass man gefährdet ist, in die Stressfalle zu tappen. Jeder habe ein sensibles Organ, das sich bei Stress meldet, so lerne man, Symptome wahrzunehmen. Wer etwa zu Migräne neigt, stellt auf Rot, wenn sich diese einstellt, leichter Kopfschmerz wird als blinkendes Rot registriert, Verspannung als Gelb &#8230; Als Reaktion auf verschiedene Gefährdungsstufen überlegt man sich individuell Ausgleichsmaßnahmen. Wenn man das gelernt hat, dann schafft man es auch, in hohen Drucksituationen leistungsfähig zu bleiben. Haas: „Man darf auch einmal 14 Tage lang im Rotbereich sein, wenn man dann wieder dafür sorgt, dass man herunterkommt.“<br />
<em>www.diskurs-haas.at </em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Talent+%2B+Kompetenz+%3D+richtiger+Job&url=https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/talent-kompetenz-richtiger-job/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/talent-kompetenz-richtiger-job/&amp;media=https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977.jpg&description=Talent+%2B+Kompetenz+%3D+richtiger+Job" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Talent+%2B+Kompetenz+%3D+richtiger+Job%20-%20https%3A%2F%2Fvolksblatt.at%2Ftalent-kompetenz-richtiger-job%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/t-grosspointnervolksblatt-at/">Theresa Großpointner</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Theresa Großpointner"></span><meta itemprop="datePublished" content="2018-01-05T17:00:28+00:00"><meta itemprop="dateModified" content="2018-01-05T13:00:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/talent-kompetenz-richtiger-job/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="Talent + Kompetenz = richtiger Job"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5a4ffcff5f08d_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,173</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_21_5a4ffcff5f2e3_rand td_block_template_1"><div class="g g-4"><div class="g-single a-22"><a class="gofollow" data-track="MjIsNCwxLDYw" href="https://volksblatt.at/leser-helfen-weihnachten-2017/"><img src="https://volksblatt.at/wp-content/uploads/2017/12/Volksblatt_Stöckel_Leserhelfen_2017.jpg" /></a><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i></i></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5a4ffcff6107b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5a4ffcff6107b" ><script>var block_td_uid_22_5a4ffcff6107b = new tdBlock();
block_td_uid_22_5a4ffcff6107b.id = "td_uid_22_5a4ffcff6107b";
block_td_uid_22_5a4ffcff6107b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a4ffcff6107b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a4ffcff6107b_rand","tdc_css_class_style":"td_uid_22_5a4ffcff6107b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a4ffcff6107b.td_column_number = "1";
block_td_uid_22_5a4ffcff6107b.block_type = "td_block_8";
block_td_uid_22_5a4ffcff6107b.post_count = "5";
block_td_uid_22_5a4ffcff6107b.found_posts = "53";
block_td_uid_22_5a4ffcff6107b.header_color = "#";
block_td_uid_22_5a4ffcff6107b.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a4ffcff6107b.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_22_5a4ffcff6107b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_22_5a4ffcff6107b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/talent-kompetenz-richtiger-job/" rel="bookmark" title="Talent + Kompetenz = richtiger Job"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/IMG_9977-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Talent + Kompetenz = richtiger Job"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/talent-kompetenz-richtiger-job/" rel="bookmark" title="Talent + Kompetenz = richtiger Job">Talent + Kompetenz = richtiger Job</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/eine-tasse-voll-entspannung-gesundheit-oder-glueckseeligkeit/" rel="bookmark" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/Die_Kunst_Tee_zu_mischen21_C_Kim_Lightbo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eine-tasse-voll-entspannung-gesundheit-oder-glueckseeligkeit/" rel="bookmark" title="Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit">Eine Tasse voll Entspannung, Gesundheit oder Glückseeligkeit</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/uebergewicht-foerdert-arthrose/" rel="bookmark" title="Übergewicht fördert Arthrose"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/103776_-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/103776_-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/103776_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Übergewicht fördert Arthrose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/uebergewicht-foerdert-arthrose/" rel="bookmark" title="Übergewicht fördert Arthrose">Übergewicht fördert Arthrose</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/das-ende-der-alten-ordnung/" rel="bookmark" title="Das Ende der alten Ordnung"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/Gaskrieg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Das Ende der alten Ordnung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/das-ende-der-alten-ordnung/" rel="bookmark" title="Das Ende der alten Ordnung">Das Ende der alten Ordnung</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/ein-tickendes-kriegsrelikt/" rel="bookmark" title="Ein tickendes „Kriegsrelikt“"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/01/Mens37_Front_e0435337-82ea-4472-86aa-0e3-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/01/Mens37_Front_e0435337-82ea-4472-86aa-0e3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/Mens37_Front_e0435337-82ea-4472-86aa-0e3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ein tickendes „Kriegsrelikt“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ein-tickendes-kriegsrelikt/" rel="bookmark" title="Ein tickendes „Kriegsrelikt“">Ein tickendes „Kriegsrelikt“</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/sie-nimmt-die-dinge-selber-in-die-hand/" title="Sie nimmt die Dinge selber in die Hand" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/01/dalik3-e1514913971215-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Durchtrieben bis in die Haarwurzeln: Vanessa (Dalik)" srcset="https://volksblatt.at/wp-content/uploads/2018/01/dalik3-e1514913971215-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/dalik3-e1514913971215-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/sie-nimmt-die-dinge-selber-in-die-hand/" title="Sie nimmt die Dinge selber in die Hand" class="wpp-post-title" target="_self">Sie nimmt die Dinge selber in die Hand</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/alkohol-am-steuer-zwei-mopedfahrer-in-wien-penzing-getoetet/" title="Alkohol am Steuer &#8211; Zwei Mopedfahrer in Wien-Penzing getötet" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/01/1439917832_BLD_Online-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/01/1439917832_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/1439917832_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/alkohol-am-steuer-zwei-mopedfahrer-in-wien-penzing-getoetet/" title="Alkohol am Steuer &#8211; Zwei Mopedfahrer in Wien-Penzing getötet" class="wpp-post-title" target="_self">Alkohol am Steuer &#8211; Zwei Mopedfahrer in Wien-Penzing getötet</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/frau-erstochen-und-dann-aus-fenster-gesprungen/" title="Frau erstochen und dann aus Fenster gesprungen" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/01/22730394739907274-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="MORDVERDACHT IN WIEN LEOPOLDSTADT: EHEPAAR TOT" srcset="https://volksblatt.at/wp-content/uploads/2018/01/22730394739907274-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/22730394739907274-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/frau-erstochen-und-dann-aus-fenster-gesprungen/" title="Frau erstochen und dann aus Fenster gesprungen" class="wpp-post-title" target="_self">Frau erstochen und dann aus Fenster gesprungen</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/verhaertete-fronten-im-niki-streit/" title="Verhärtete Fronten im Niki-Streit" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/01/APAAir-Berlin_-_Niki_-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bei Fairplane will man bei einem Verfahren in Wien auch einen Niki-Weiterbestand nicht ausschlie&szlig;en." srcset="https://volksblatt.at/wp-content/uploads/2018/01/APAAir-Berlin_-_Niki_-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/01/APAAir-Berlin_-_Niki_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/verhaertete-fronten-im-niki-streit/" title="Verhärtete Fronten im Niki-Streit" class="wpp-post-title" target="_self">Verhärtete Fronten im Niki-Streit</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/slider/" class="category category-21">Slider</a>, <a href="https://volksblatt.at/wirtschaft/" class="category category-14">Wirtschaft</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ich-moechte-keine-ikone-darstellen/" title="„Ich möchte keine Ikone darstellen“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/stockinger7-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2017/12/stockinger7-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/stockinger7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ich-moechte-keine-ikone-darstellen/" title="„Ich möchte keine Ikone darstellen“" class="wpp-post-title" target="_self">„Ich möchte keine Ikone darstellen“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Verlag</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Unsere Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/unsere-redaktion/">Unsere Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenabteilung/">Unsere Anzeigenabteilung</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/vertrieb/">Unser Vertrieb</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a4ffcffe703b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[6,42.8],"today_humidity":94,"today_wind_speed":[5.7,3.5],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1515150000,"day_temp":[7,45],"day_name":"Fr","owm_day_index":1},{"timestamp":1515236400,"day_temp":[7,44],"day_name":"Sa","owm_day_index":2},{"timestamp":1515322800,"day_temp":[7,45],"day_name":"So","owm_day_index":3},{"timestamp":1515409200,"day_temp":[1,34],"day_name":"Mo","owm_day_index":4},{"timestamp":1515495600,"day_temp":[-2,28],"day_name":"Di","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59352]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzten, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>