<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Vater von Mikaela Shiffrin unerwartet gestorben</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
		<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vater von Mikaela Shiffrin unerwartet gestorben" />
<meta property="og:description" content="Der Vater von US-Skistar Mikaela Shiffrin ist unerwartet verstorben. Das gab die 24-jährige Olympiasiegerin und Weltcup-Spitzenreiterin am Montag in sozialen Netzwerken bekannt. Über die Todesursache machte sie keine Angaben. Jeff Shiffrin war Anästhesist. Mit seiner Frau Eileen hatte er die Tochter regelmäßig zu Weltcuprennen begleitet. &#8220;Meine Familie ist über alle Maßen erschüttert über das unerwartete &hellip;" />
<meta property="og:url" content="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-02-03T16:23:19+00:00" />
<meta property="fb:app_id" content="414987922566889" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Vater-von-Mikaela-Shiffrin-unerwartet-gestorben-branded.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Vater-von-Mikaela-Shiffrin-unerwartet-gestorben-branded.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Vater von US-Skistar Mikaela Shiffrin ist unerwartet verstorben. Das gab die 24-jährige Olympiasiegerin und Weltcup-Spitzenreiterin am Montag in sozialen Netzwerken bekannt. Über die Todesursache machte sie keine Angaben. Jeff Shiffrin war Anästhesist. Mit seiner Frau Eileen hatte er die Tochter regelmäßig zu Weltcuprennen begleitet. &#8220;Meine Familie ist über alle Maßen erschüttert über das unerwartete [&hellip;]" />
<meta name="twitter:title" content="Vater von Mikaela Shiffrin unerwartet gestorben" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Vater-von-Mikaela-Shiffrin-unerwartet-gestorben-branded.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#primaryimage","url":"https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#webpage","url":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/","inLanguage":"de-DE","name":"Vater von Mikaela Shiffrin unerwartet gestorben","isPartOf":{"@id":"https://volksblatt.at/#website"},"primaryImageOfPage":{"@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#primaryimage"},"datePublished":"2020-02-03T16:23:19+00:00","dateModified":"2020-02-03T16:23:19+00:00"},{"@type":"Article","@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#article","isPartOf":{"@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"Vater von Mikaela Shiffrin unerwartet gestorben","datePublished":"2020-02-03T16:23:19+00:00","dateModified":"2020-02-03T16:23:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"image":{"@id":"https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/#primaryimage"},"keywords":"apa","articleSection":"Sport"},{"@type":["Person"],"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#authorlogo","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SweetAlertCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='StyleCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1574691160&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/js/sweet-alert.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"344005","token":"0ddea741d2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/js/sendy.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=344005' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:app_id" content="414987922566889" />
			<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>

<script>var $ = jQuery.noConflict();</script>

<script type="text/javascript" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>

<meta property="uvp-data-attr" content="data-uvp" />

<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-765561470');
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/",
                    "name": "Vater von Mikaela Shiffrin unerwartet gestorben"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-344005 single-format-standard vater-von-mikaela-shiffrin-unerwartet-gestorben global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Montag, 3. Februar 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e3850765a802_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e3850765b0d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e3850765b0d2" ><script>var block_td_uid_2_5e3850765b0d2 = new tdBlock();
block_td_uid_2_5e3850765b0d2.id = "td_uid_2_5e3850765b0d2";
block_td_uid_2_5e3850765b0d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e3850765b0d2_rand","tdc_css_class":"td_uid_2_5e3850765b0d2_rand","tdc_css_class_style":"td_uid_2_5e3850765b0d2_rand_style"}';
block_td_uid_2_5e3850765b0d2.td_column_number = "3";
block_td_uid_2_5e3850765b0d2.block_type = "td_block_mega_menu";
block_td_uid_2_5e3850765b0d2.post_count = "4";
block_td_uid_2_5e3850765b0d2.found_posts = "2899";
block_td_uid_2_5e3850765b0d2.header_color = "";
block_td_uid_2_5e3850765b0d2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3850765b0d2.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_2_5e3850765b0d2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e3850765b0d2" id="td_uid_3_5e3850765b676" data-td_block_id="td_uid_2_5e3850765b0d2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e3850765b0d2"  id="td_uid_4_5e3850765b6eb" data-td_block_id="td_uid_2_5e3850765b0d2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5e3850765b0d2"  id="td_uid_5_5e3850765b765" data-td_block_id="td_uid_2_5e3850765b0d2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5e3850765b0d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vorwuerfe-gegen-oevp-nach-gemeinderatswahl-in-amstetten/" rel="bookmark" class="td-image-wrap" title="Vorwürfe gegen ÖVP nach Gemeinderatswahl in Amstetten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vorwuerfe-gegen-oevp-nach-gemeinderatswahl-in-amstetten/" rel="bookmark" title="Vorwürfe gegen ÖVP nach Gemeinderatswahl in Amstetten">Vorwürfe gegen ÖVP nach Gemeinderatswahl in Amstetten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/anschober-fuer-neustart-von-eu-marinemission-sophia/" rel="bookmark" class="td-image-wrap" title="Anschober für Neustart von EU-Marinemission &#8220;Sophia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Anschober für Neustart von EU-Marinemission &#8220;Sophia&#8221;" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1453002012_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/anschober-fuer-neustart-von-eu-marinemission-sophia/" rel="bookmark" title="Anschober für Neustart von EU-Marinemission &#8220;Sophia&#8221;">Anschober für Neustart von EU-Marinemission &#8220;Sophia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wissenschafter-vermissen-seriositaet-in-fpoe-historikerbericht/" rel="bookmark" class="td-image-wrap" title="Wissenschafter vermissen Seriosität in FPÖ-Historikerbericht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wissenschafter vermissen Seriosität in FPÖ-Historikerbericht" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452997696_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wissenschafter-vermissen-seriositaet-in-fpoe-historikerbericht/" rel="bookmark" title="Wissenschafter vermissen Seriosität in FPÖ-Historikerbericht">Wissenschafter vermissen Seriosität in FPÖ-Historikerbericht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erste-vorwahl-im-us-praesidentschaftsrennen-in-iowa/" rel="bookmark" class="td-image-wrap" title="Erste Vorwahl im US-Präsidentschaftsrennen in Iowa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Erste Vorwahl im US-Präsidentschaftsrennen in Iowa" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452997480_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erste-vorwahl-im-us-praesidentschaftsrennen-in-iowa/" rel="bookmark" title="Erste Vorwahl im US-Präsidentschaftsrennen in Iowa">Erste Vorwahl im US-Präsidentschaftsrennen in Iowa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3850765b0d2" data-td_block_id="td_uid_2_5e3850765b0d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e3850765b0d2" data-td_block_id="td_uid_2_5e3850765b0d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e3850765fd73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5e3850765fd73" ><script>var block_td_uid_6_5e3850765fd73 = new tdBlock();
block_td_uid_6_5e3850765fd73.id = "td_uid_6_5e3850765fd73";
block_td_uid_6_5e3850765fd73.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e3850765fd73_rand","tdc_css_class":"td_uid_6_5e3850765fd73_rand","tdc_css_class_style":"td_uid_6_5e3850765fd73_rand_style"}';
block_td_uid_6_5e3850765fd73.td_column_number = "3";
block_td_uid_6_5e3850765fd73.block_type = "td_block_mega_menu";
block_td_uid_6_5e3850765fd73.post_count = "5";
block_td_uid_6_5e3850765fd73.found_posts = "1118";
block_td_uid_6_5e3850765fd73.header_color = "";
block_td_uid_6_5e3850765fd73.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e3850765fd73.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_6_5e3850765fd73);
</script><div id=td_uid_6_5e3850765fd73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-laesst-chinas-boersen-crashen/" rel="bookmark" class="td-image-wrap" title="Coronavirus lässt Chinas Börsen crashen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus lässt Chinas Börsen crashen" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1353000862_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-laesst-chinas-boersen-crashen/" rel="bookmark" title="Coronavirus lässt Chinas Börsen crashen">Coronavirus lässt Chinas Börsen crashen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/iwf-warnt-vor-ueberhitzung-des-immobilienmarkts/" rel="bookmark" class="td-image-wrap" title="IWF warnt vor Überhitzung des Immobilienmarkts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IWF warnt vor Überhitzung des Immobilienmarkts" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1352999910_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/iwf-warnt-vor-ueberhitzung-des-immobilienmarkts/" rel="bookmark" title="IWF warnt vor Überhitzung des Immobilienmarkts">IWF warnt vor Überhitzung des Immobilienmarkts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/arbeitslosigkeit-sank-im-jaenner-um-29-prozent/" rel="bookmark" class="td-image-wrap" title="Arbeitslosigkeit im Jänner gesunken, heuer Anstieg erwartet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Arbeitslosigkeit im Jänner gesunken, heuer Anstieg erwartet" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1352995676_BLD_Online-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/arbeitslosigkeit-sank-im-jaenner-um-29-prozent/" rel="bookmark" title="Arbeitslosigkeit im Jänner gesunken, heuer Anstieg erwartet">Arbeitslosigkeit im Jänner gesunken, heuer Anstieg erwartet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/finanztransaktionssteuer-kurz-bekraeftigt-nein-zu-plan/" rel="bookmark" class="td-image-wrap" title="Finanztransaktionssteuer &#8211; Kurz bekräftigt Nein zu Plan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Finanztransaktionssteuer &#8211; Kurz bekräftigt Nein zu Plan" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1352993102_BLD_Online-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/finanztransaktionssteuer-kurz-bekraeftigt-nein-zu-plan/" rel="bookmark" title="Finanztransaktionssteuer &#8211; Kurz bekräftigt Nein zu Plan">Finanztransaktionssteuer &#8211; Kurz bekräftigt Nein zu Plan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/frankreichs-bierbrauer-nun-auf-platz-eins-in-der-eu/" rel="bookmark" class="td-image-wrap" title="Frankreichs Bierbrauer nun auf Platz eins in der EU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Frankreichs Bierbrauer nun auf Platz eins in der EU" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1352980028_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/frankreichs-bierbrauer-nun-auf-platz-eins-in-der-eu/" rel="bookmark" title="Frankreichs Bierbrauer nun auf Platz eins in der EU">Frankreichs Bierbrauer nun auf Platz eins in der EU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e3850765fd73" data-td_block_id="td_uid_6_5e3850765fd73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e3850765fd73" data-td_block_id="td_uid_6_5e3850765fd73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e38507661c73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5e38507661c73" ><script>var block_td_uid_7_5e38507661c73 = new tdBlock();
block_td_uid_7_5e38507661c73.id = "td_uid_7_5e38507661c73";
block_td_uid_7_5e38507661c73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e38507661c73_rand","tdc_css_class":"td_uid_7_5e38507661c73_rand","tdc_css_class_style":"td_uid_7_5e38507661c73_rand_style"}';
block_td_uid_7_5e38507661c73.td_column_number = "3";
block_td_uid_7_5e38507661c73.block_type = "td_block_mega_menu";
block_td_uid_7_5e38507661c73.post_count = "4";
block_td_uid_7_5e38507661c73.found_posts = "2319";
block_td_uid_7_5e38507661c73.header_color = "";
block_td_uid_7_5e38507661c73.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e38507661c73.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_7_5e38507661c73);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e38507661c73" id="td_uid_8_5e38507662307" data-td_block_id="td_uid_7_5e38507661c73" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5e38507661c73"  id="td_uid_9_5e3850766237a" data-td_block_id="td_uid_7_5e38507661c73" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5e38507661c73"  id="td_uid_10_5e385076623f5" data-td_block_id="td_uid_7_5e38507661c73" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5e38507661c73"  id="td_uid_11_5e3850766246c" data-td_block_id="td_uid_7_5e38507661c73" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5e38507661c73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ooe-verdaechtiger-nach-drei-raubueberfaellen-festgenommen/" rel="bookmark" class="td-image-wrap" title="OÖ: Verdächtiger nach drei Raubüberfällen festgenommen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="OÖ: Verdächtiger nach drei Raubüberfällen festgenommen" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/AdobeStock_113608160-e1580731065345-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ooe-verdaechtiger-nach-drei-raubueberfaellen-festgenommen/" rel="bookmark" title="OÖ: Verdächtiger nach drei Raubüberfällen festgenommen">OÖ: Verdächtiger nach drei Raubüberfällen festgenommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-notklinik-in-nur-zwei-wochen-bauzeit/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Notklinik in nur zwei Wochen Bauzeit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: Notklinik in nur zwei Wochen Bauzeit" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/TOPSHOTS-CHINA-HEALTH-VIRUS--e1580724005224-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/coronavirus-notklinik-in-nur-zwei-wochen-bauzeit/" rel="bookmark" title="Coronavirus: Notklinik in nur zwei Wochen Bauzeit">Coronavirus: Notklinik in nur zwei Wochen Bauzeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/geringes-interesse-an-foerderung-fuer-lkw-abbiegeassistenten/" rel="bookmark" class="td-image-wrap" title="Geringes Interesse an Förderung für Lkw-Abbiegeassistenten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Geringes Interesse an Förderung für Lkw-Abbiegeassistenten" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452995924_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/geringes-interesse-an-foerderung-fuer-lkw-abbiegeassistenten/" rel="bookmark" title="Geringes Interesse an Förderung für Lkw-Abbiegeassistenten">Geringes Interesse an Förderung für Lkw-Abbiegeassistenten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verbreitet-grosse-lawinengefahr-der-stufe-vier-in-vorarlberg/" rel="bookmark" class="td-image-wrap" title="Verbreitet große Lawinengefahr der Stufe vier in Vorarlberg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verbreitet große Lawinengefahr der Stufe vier in Vorarlberg" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452995098_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verbreitet-grosse-lawinengefahr-der-stufe-vier-in-vorarlberg/" rel="bookmark" title="Verbreitet große Lawinengefahr der Stufe vier in Vorarlberg">Verbreitet große Lawinengefahr der Stufe vier in Vorarlberg</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e38507661c73" data-td_block_id="td_uid_7_5e38507661c73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e38507661c73" data-td_block_id="td_uid_7_5e38507661c73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e38507668720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5e38507668720" ><script>var block_td_uid_12_5e38507668720 = new tdBlock();
block_td_uid_12_5e38507668720.id = "td_uid_12_5e38507668720";
block_td_uid_12_5e38507668720.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e38507668720_rand","tdc_css_class":"td_uid_12_5e38507668720_rand","tdc_css_class_style":"td_uid_12_5e38507668720_rand_style"}';
block_td_uid_12_5e38507668720.td_column_number = "3";
block_td_uid_12_5e38507668720.block_type = "td_block_mega_menu";
block_td_uid_12_5e38507668720.post_count = "5";
block_td_uid_12_5e38507668720.found_posts = "1097";
block_td_uid_12_5e38507668720.header_color = "";
block_td_uid_12_5e38507668720.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e38507668720.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_12_5e38507668720);
</script><div id=td_uid_12_5e38507668720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sieben-baftas-fuer-1917-bei-britischen-filmpreisen/" rel="bookmark" class="td-image-wrap" title="Anti-Kriegsepos &#8220;1917&#8221; triumphiert bei BAFTAs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Anti-Kriegsepos &#8220;1917&#8221; triumphiert bei BAFTAs" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452992324_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sieben-baftas-fuer-1917-bei-britischen-filmpreisen/" rel="bookmark" title="Anti-Kriegsepos &#8220;1917&#8221; triumphiert bei BAFTAs">Anti-Kriegsepos &#8220;1917&#8221; triumphiert bei BAFTAs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wir-haben-ein-gewissen/" rel="bookmark" class="td-image-wrap" title="Wir haben ein Gewissen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bettina Buchholz (rechts) und ihre 11-j&auml;hrige Tochter Hannah." title="Wir haben ein Gewissen" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/tribune_002.Kippa__Bettina_Bucholz_und_T-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wir-haben-ein-gewissen/" rel="bookmark" title="Wir haben ein Gewissen">Wir haben ein Gewissen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/mit-dieser-premiere-kehrte-der-gute-alte-broadway-nach-linz-zurueck/" rel="bookmark" class="td-image-wrap" title="Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F&uuml;r das St&uuml;ck sinnbildlich: Christian Fr&ouml;hlich als Miles Gloriosus mit halsbrecherisch hohen Plateaus und riesigem Kopfputz." title="Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/roemer2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mit-dieser-premiere-kehrte-der-gute-alte-broadway-nach-linz-zurueck/" rel="bookmark" title="Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück">Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/preise-der-drehbuchautoren-fuer-parasite-und-jojo-rabbit/" rel="bookmark" class="td-image-wrap" title="Preise der Drehbuchautoren für &#8220;Parasite&#8221; und &#8220;Jojo Rabbit&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Preise der Drehbuchautoren für &#8220;Parasite&#8221; und &#8220;Jojo Rabbit&#8221;" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452976808_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/preise-der-drehbuchautoren-fuer-parasite-und-jojo-rabbit/" rel="bookmark" title="Preise der Drehbuchautoren für &#8220;Parasite&#8221; und &#8220;Jojo Rabbit&#8221;">Preise der Drehbuchautoren für &#8220;Parasite&#8221; und &#8220;Jojo Rabbit&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sundance-filmfestival-epicentro-gewinnt-dokumentarsparte/" rel="bookmark" class="td-image-wrap" title="Sundance Filmfestival: &#8220;Epicentro&#8221; gewinnt Dokumentarsparte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sundance Filmfestival: &#8220;Epicentro&#8221; gewinnt Dokumentarsparte" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1452975176_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sundance-filmfestival-epicentro-gewinnt-dokumentarsparte/" rel="bookmark" title="Sundance Filmfestival: &#8220;Epicentro&#8221; gewinnt Dokumentarsparte">Sundance Filmfestival: &#8220;Epicentro&#8221; gewinnt Dokumentarsparte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e38507668720" data-td_block_id="td_uid_12_5e38507668720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e38507668720" data-td_block_id="td_uid_12_5e38507668720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e3850766a54a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5e3850766a54a" ><script>var block_td_uid_13_5e3850766a54a = new tdBlock();
block_td_uid_13_5e3850766a54a.id = "td_uid_13_5e3850766a54a";
block_td_uid_13_5e3850766a54a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e3850766a54a_rand","tdc_css_class":"td_uid_13_5e3850766a54a_rand","tdc_css_class_style":"td_uid_13_5e3850766a54a_rand_style"}';
block_td_uid_13_5e3850766a54a.td_column_number = "3";
block_td_uid_13_5e3850766a54a.block_type = "td_block_mega_menu";
block_td_uid_13_5e3850766a54a.post_count = "5";
block_td_uid_13_5e3850766a54a.found_posts = "1880";
block_td_uid_13_5e3850766a54a.header_color = "";
block_td_uid_13_5e3850766a54a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e3850766a54a.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_13_5e3850766a54a);
</script><div id=td_uid_13_5e3850766a54a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/" rel="bookmark" class="td-image-wrap" title="Vater von Mikaela Shiffrin unerwartet gestorben"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vater von Mikaela Shiffrin unerwartet gestorben" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/" rel="bookmark" title="Vater von Mikaela Shiffrin unerwartet gestorben">Vater von Mikaela Shiffrin unerwartet gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/thiem-zuversichtlich-werde-wieder-meine-chance-bekommen/" rel="bookmark" class="td-image-wrap" title="Thiem zuversichtlich: &#8220;Werde wieder meine Chance bekommen&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Thiem zuversichtlich: &#8220;Werde wieder meine Chance bekommen&#8221;" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1553000438_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/thiem-zuversichtlich-werde-wieder-meine-chance-bekommen/" rel="bookmark" title="Thiem zuversichtlich: &#8220;Werde wieder meine Chance bekommen&#8221;">Thiem zuversichtlich: &#8220;Werde wieder meine Chance bekommen&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vsv-trennt-sich-von-trainer-aho/" rel="bookmark" class="td-image-wrap" title="VSV trennt sich von Trainer Aho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VSV trennt sich von Trainer Aho" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1552999514_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vsv-trennt-sich-von-trainer-aho/" rel="bookmark" title="VSV trennt sich von Trainer Aho">VSV trennt sich von Trainer Aho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/djokovic-wieder-nummer-eins-thiem-vierter/" rel="bookmark" class="td-image-wrap" title="Djokovic wieder Nummer eins, Thiem Vierter"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Djokovic wieder Nummer eins, Thiem Vierter" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1552996722_BLD_Online-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/djokovic-wieder-nummer-eins-thiem-vierter/" rel="bookmark" title="Djokovic wieder Nummer eins, Thiem Vierter">Djokovic wieder Nummer eins, Thiem Vierter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/garmisch-debakel-technik-baustelle-im-oesv-ist-weiter-offen/" rel="bookmark" class="td-image-wrap" title="Garmisch-Debakel: Technik-Baustelle im ÖSV ist weiter offen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Garmisch-Debakel: Technik-Baustelle im ÖSV ist weiter offen" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/02/1552982238_BLD_Online-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/garmisch-debakel-technik-baustelle-im-oesv-ist-weiter-offen/" rel="bookmark" title="Garmisch-Debakel: Technik-Baustelle im ÖSV ist weiter offen">Garmisch-Debakel: Technik-Baustelle im ÖSV ist weiter offen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e3850766a54a" data-td_block_id="td_uid_13_5e3850766a54a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e3850766a54a" data-td_block_id="td_uid_13_5e3850766a54a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e3850766c2a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5e3850766c2a1" ><script>var block_td_uid_14_5e3850766c2a1 = new tdBlock();
block_td_uid_14_5e3850766c2a1.id = "td_uid_14_5e3850766c2a1";
block_td_uid_14_5e3850766c2a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e3850766c2a1_rand","tdc_css_class":"td_uid_14_5e3850766c2a1_rand","tdc_css_class_style":"td_uid_14_5e3850766c2a1_rand_style"}';
block_td_uid_14_5e3850766c2a1.td_column_number = "3";
block_td_uid_14_5e3850766c2a1.block_type = "td_block_mega_menu";
block_td_uid_14_5e3850766c2a1.post_count = "4";
block_td_uid_14_5e3850766c2a1.found_posts = "251";
block_td_uid_14_5e3850766c2a1.header_color = "";
block_td_uid_14_5e3850766c2a1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e3850766c2a1.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_14_5e3850766c2a1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e3850766c2a1" id="td_uid_15_5e3850766c990" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5e3850766c2a1"  id="td_uid_16_5e3850766ca02" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5e3850766c2a1"  id="td_uid_17_5e3850766ca7a" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5e3850766c2a1"  id="td_uid_18_5e3850766caee" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5e3850766c2a1"  id="td_uid_19_5e3850766cb61" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5e3850766c2a1"  id="td_uid_20_5e3850766cbd4" data-td_block_id="td_uid_14_5e3850766c2a1" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5e3850766c2a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/im-versteck-eines-ganz-besonderen-maedchens/" rel="bookmark" class="td-image-wrap" title="Im Versteck eines ganz besonderen Mädchens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Im Versteck eines ganz besonderen Mädchens" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/01/31957984331_703c595c9b_o-e1580502473523-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/im-versteck-eines-ganz-besonderen-maedchens/" rel="bookmark" title="Im Versteck eines ganz besonderen Mädchens">Im Versteck eines ganz besonderen Mädchens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/haeuptlinge-als-herausforderer/" rel="bookmark" class="td-image-wrap" title="„Häuptlinge“ als Herausforderer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="„Häuptlinge“ als Herausforderer" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/01/chiefs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/haeuptlinge-als-herausforderer/" rel="bookmark" title="„Häuptlinge“ als Herausforderer">„Häuptlinge“ als Herausforderer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/goldrausch-in-miami-gardens/" rel="bookmark" class="td-image-wrap" title="Goldrausch in Miami Gardens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Goldrausch in Miami Gardens" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/01/APAFBN_-_SPO_-_NFC_-_CHAMPIONSHIP_-_GREE-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/goldrausch-in-miami-gardens/" rel="bookmark" title="Goldrausch in Miami Gardens">Goldrausch in Miami Gardens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ganz-grosses-kino/" rel="bookmark" class="td-image-wrap" title="Ganz großes Kino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ganz großes Kino" data-type="image_tag" data-img-url="https://volksblatt.at/wp-content/uploads/2020/01/20200129_PD8532.HR_-e1580557954388-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ganz-grosses-kino/" rel="bookmark" title="Ganz großes Kino">Ganz großes Kino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e3850766c2a1" data-td_block_id="td_uid_14_5e3850766c2a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e3850766c2a1" data-td_block_id="td_uid_14_5e3850766c2a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
			<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
			<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vater von Mikaela Shiffrin unerwartet gestorben</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-344005" class="post-344005 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
            <header class="td-post-title">

				


                <h1 class="entry-title">Vater von Mikaela Shiffrin unerwartet gestorben</h1>

                

                <!-- <div class="td-module-meta-info">
                                                                                                </div> -->

                
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vater+von+Mikaela+Shiffrin+unerwartet+gestorben&url=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vater von Mikaela Shiffrin unerwartet gestorben&body=https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vater von Mikaela Shiffrin unerwartet gestorben %0A%0A https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-696x464.jpg" srcset="https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-696x464.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-300x200.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-768x512.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-1024x683.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-1068x712.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online-630x420.jpg 630w, https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vater von Mikaela Shiffrin unerwartet gestorben"/></a><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5e3850767a2e8_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Der Vater von US-Skistar Mikaela Shiffrin ist unerwartet verstorben. Das gab die 24-jährige Olympiasiegerin und Weltcup-Spitzenreiterin am Montag in sozialen Netzwerken bekannt. Über die Todesursache machte sie keine Angaben. Jeff Shiffrin war Anästhesist. Mit seiner Frau Eileen hatte er die Tochter regelmäßig zu Weltcuprennen begleitet.</p>
<p>&#8220;Meine Familie ist über alle Maßen erschüttert über das unerwartete Ableben meines gutherzigen, liebenden, fürsorglichen, geduldigen, wunderbaren Vaters&#8221;, schrieb Shiffrin auf Facebook und Twitter. Ihr Vater sei das stabile Fundament der Familie gewesen. &#8220;Wir werden ihn schrecklich vermissen.&#8221;</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5e38507679d4f_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-845115811"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<p>Ob und wie lange Shiffrin aufgrund des Todesfalles eine Wettkampfpause einlegen wird, ist unklar. Auf die jüngsten Rennen in Sotschi hatte sie nach ihren zwei Siegen in Bansko freiwillig verzichtet. Die nächsten Bewerbe stehen dieses Wochenende in Garmisch-Partenkirchen auf dem Programm. Derzeit führt die Titelverteidigerin die Weltcup-Gesamtwertung überlegen an.</p>
<div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5e3850767a463_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-1132730045"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>

        <footer>
			<div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-03T17:23:19+00:00" >3. Februar 2020</time></span>                                        			</div>		
			
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vater+von+Mikaela+Shiffrin+unerwartet+gestorben&url=https%3A%2F%2Fvolksblatt.at%2Fvater-von-mikaela-shiffrin-unerwartet-gestorben%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vater von Mikaela Shiffrin unerwartet gestorben&body=https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vater von Mikaela Shiffrin unerwartet gestorben %0A%0A https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			<div id="td-module-fb-comments" class="td-module-fb-comments">
			</div>		
			
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://volksblatt.at/vorwuerfe-gegen-oevp-nach-gemeinderatswahl-in-amstetten/">Vorwürfe gegen ÖVP nach Gemeinderatswahl in Amstetten</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2020-02-03T17:23:19+00:00"><meta itemprop="dateModified" content="2020-02-03T17:23:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/vater-von-mikaela-shiffrin-unerwartet-gestorben/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Vater von Mikaela Shiffrin unerwartet gestorben"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2020/02/1553002458_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5e3850767b03a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.facebook.com/volksblatt.at" class="td-pulldown-size">FOLGE UNS</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,702</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">589</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://instagram.com/volksblatt.at#"  >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"  >Abonnieren</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-79"><center>
<div style="max-width:300px;">

<script language="javascript" src="https://track.adform.net/adfscript/?bn=35242911"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=35242911;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=35242911;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>
</a>
</noscript>

<div style="width: 100%; height: 20px; font-size: 10px; text-align: left;  color: #9b9b9b;"><i>bezahlte Anzeige</i></div>
</div>
</center></div></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5e3850767b69c_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_25_5e3850767b69c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
				<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
				<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_26_5e3850767c290_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-125284752"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/bayern-und-dortmund-siegten-haaland-show-ging-weiter/" title="Haaland-Show geht weiter &#8211; Bayern klettert an die Spitze" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/02/1552964904_BLD_Online-2-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/02/1552964904_BLD_Online-2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/02/1552964904_BLD_Online-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/bayern-und-dortmund-siegten-haaland-show-ging-weiter/" title="Haaland-Show geht weiter &#8211; Bayern klettert an die Spitze" class="wpp-post-title" target="_self">Haaland-Show geht weiter &#8211; Bayern klettert an die Spitze</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-notklinik-in-nur-zwei-wochen-bauzeit/" title="Coronavirus: Notklinik in nur zwei Wochen Bauzeit" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/02/TOPSHOTS-CHINA-HEALTH-VIRUS--e1580724005224-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/02/TOPSHOTS-CHINA-HEALTH-VIRUS--e1580724005224-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/02/TOPSHOTS-CHINA-HEALTH-VIRUS--e1580724005224-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-notklinik-in-nur-zwei-wochen-bauzeit/" title="Coronavirus: Notklinik in nur zwei Wochen Bauzeit" class="wpp-post-title" target="_self">Coronavirus: Notklinik in nur zwei Wochen Bauzeit</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/aus-aller-welt/" class="category category-31">Aus aller Welt</a> <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/mit-dieser-premiere-kehrte-der-gute-alte-broadway-nach-linz-zurueck/" title="Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/02/roemer2-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="F&uuml;r das St&uuml;ck sinnbildlich: Christian Fr&ouml;hlich als Miles Gloriosus mit halsbrecherisch hohen Plateaus und riesigem Kopfputz." srcset="https://volksblatt.at/wp-content/uploads/2020/02/roemer2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/02/roemer2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/mit-dieser-premiere-kehrte-der-gute-alte-broadway-nach-linz-zurueck/" title="Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück" class="wpp-post-title" target="_self">Mit dieser Premiere kehrte der gute alte Broadway nach Linz zurück</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/josef-marketz-wird-zum-neuen-kaerntner-bischof-geweiht/" title="Josef Marketz zum neuen Kärntner Bischof geweiht" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/02/1452966100_BLD_Online-3-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/02/1452966100_BLD_Online-3-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/02/1452966100_BLD_Online-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/josef-marketz-wird-zum-neuen-kaerntner-bischof-geweiht/" title="Josef Marketz zum neuen Kärntner Bischof geweiht" class="wpp-post-title" target="_self">Josef Marketz zum neuen Kärntner Bischof geweiht</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/djokovic-schlug-thiem-im-melbourne-finale/" title="Djokovic schlug Thiem im Melbourne-Finale" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2020/02/djokovic-100x70.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/02/djokovic-100x70.png 100w, https://volksblatt.at/wp-content/uploads/2020/02/djokovic-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/djokovic-schlug-thiem-im-melbourne-finale/" title="Djokovic schlug Thiem im Melbourne-Finale" class="wpp-post-title" target="_self">Djokovic schlug Thiem im Melbourne-Finale</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-75"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->

<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
     style="width:300px;height:600px"
     data-ad-client="ca-pub-7921017266136168"
     data-ad-slot="5095722933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>
						<div id="pum-178428" class="pum pum-overlay pum-theme-178417 pum-theme-volksblattv1 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:178428,&quot;slug&quot;:&quot;cookie-consent&quot;,&quot;theme_id&quot;:178417,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;490px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-178428" class="pum-container popmake theme-178417 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row vc_custom_1570612982638 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="56" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png 300w, https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png 479w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067057111"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1539069306191 consent_text" >
		<div class="wpb_wrapper">
			<p>Ich stimme der Verwendung von Cookies für die Zwecke der Webanalyse und digitaler Werbemaßnahmen zu. Auch wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</p>

		</div>
	</div>
<div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
</div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067061870"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Weitere Informationen finde ich in der <a href="https://volksblatt.at/datenschutz/">Datenschutzerklärung</a>. Unter dem Menüpunkt <a class="popmake-112911" href="#">Cookies</a> finde ich weitere Einstellungen.</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies und Werbemittel</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>

                    <script type="text/javascript">
                    jQuery(document).ready(function($) {

                        setTimeout(function() {
                            if ( typeof(window.google_jobrunner) === "undefined" ) {

                                //ad blocker installed - show notice

                                swal({
                                    title: "Adblocker erkannt!",
                                    text: "Unsere journalistische Arbeit wird vor allem durch Werbung finanziert. Wir nutzen keine aggressiven Werbeformen wie Pop-Ups oder ähnliches.\nBitte fügen Sie volksblatt.at zu Ihrer Ad-Blocker-Whitelist hinzu oder deaktivieren Sie Ihre Ad-Blocking Software.",                                    type: "warning",
                                    showCancelButton: false,
                                    confirmButtonColor: "#6ab165",
                                    confirmButtonText: "Verstanden",
                                    cancelButtonText: "Abbrechen",
                                    closeOnConfirm: true,   closeOnCancel: true
                                },
                                function(isConfirm){
                                    if (isConfirm) {
                                        swal("Thank you", "Thank you for whitelisting our website. :)", "success");
                                    } else {
                                        swal("Oh..", "Oh.. Hope you whitelist our website in your adblocking plugin soon!", "error");
                                    }
                                });

                            }

                        }, 10000);


                    });
                    </script>

                    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e38507688b09
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.9.2.2b.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178428":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"178417","size":"small","responsive_min_width":"0%","responsive_max_width":"490px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"volksblattv1","id":178428,"slug":"cookie-consent"},"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"lightbox","id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1574691160&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>
<!-- Event snippet for Google ADs Seitenaufruf conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-765561470/KDXVCPzn9LYBEP6Uhu0C'});
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[4.8,40.6],"today_humidity":87,"today_wind_speed":[8.2,5.1],"today_min":[1.7,35],"today_max":[7.2,45],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1580752800,"day_name":"Mo","day_temp":[5,40],"owm_day_index":0},{"timestamp":1580774400,"day_name":"Di","day_temp":[5,42],"owm_day_index":2},{"timestamp":1580860800,"day_name":"Mi","day_temp":[-1,31],"owm_day_index":10},{"timestamp":1580947200,"day_name":"Do","day_temp":[1,34],"owm_day_index":18},{"timestamp":1581033600,"day_name":"Fr","day_temp":[4,39],"owm_day_index":26},{"timestamp":1581120000,"day_name":"Sa","day_temp":[-3,27],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>