<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal" />
<meta property="og:description" content="Zweieineinhalb Jahre nach Auffliegen des VW-Skandals um manipulierte Abgaswerte bei Dieselfahrzeugen darf der österreichische Verein für Konsumenteninformation (VKI) doch gegen den deutschen Autokonzern vor Gericht ziehen. Sozialministerin Beate Hartinger-Klein (FPÖ) und AK-Präsident Rudolf Kaske gaben grünes Licht für Sammelklagen. &#8222;Da VW sich bis dato beharrlich weigert, seinen Kunden in Österreich außergerichtlich eine Entschädigung anzubieten, schlagen &hellip;" />
<meta property="og:url" content="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:tag" content="apa" />
<meta property="article:section" content="Österreich" />
<meta property="article:published_time" content="2018-02-20T14:18:24+01:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zweieineinhalb Jahre nach Auffliegen des VW-Skandals um manipulierte Abgaswerte bei Dieselfahrzeugen darf der österreichische Verein für Konsumenteninformation (VKI) doch gegen den deutschen Autokonzern vor Gericht ziehen. Sozialministerin Beate Hartinger-Klein (FPÖ) und AK-Präsident Rudolf Kaske gaben grünes Licht für Sammelklagen. &#8222;Da VW sich bis dato beharrlich weigert, seinen Kunden in Österreich außergerichtlich eine Entschädigung anzubieten, schlagen [&hellip;]" />
<meta name="twitter:title" content="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/volksblatt.at\/","name":"Neues Volksblatt","potentialAction":{"@type":"SearchAction","target":"https:\/\/volksblatt.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"75859","token":"763b0a95f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/?p=75859' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10807189-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksBLATT.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/chronik/",
                                "name": "Chronik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/chronik/oesterreich/",
                                "name": "Österreich"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/",
                                "name": "VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-75859 single-format-standard vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons snow-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Dienstag, 20. Februar 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a8c40d41b092_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a8c40d41b092" ><script>var block_td_uid_1_5a8c40d41b092 = new tdBlock();
block_td_uid_1_5a8c40d41b092.id = "td_uid_1_5a8c40d41b092";
block_td_uid_1_5a8c40d41b092.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a8c40d41b092_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a8c40d41b092_rand","tdc_css_class_style":"td_uid_1_5a8c40d41b092_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a8c40d41b092.td_column_number = "3";
block_td_uid_1_5a8c40d41b092.block_type = "td_block_mega_menu";
block_td_uid_1_5a8c40d41b092.post_count = "4";
block_td_uid_1_5a8c40d41b092.found_posts = "962";
block_td_uid_1_5a8c40d41b092.header_color = "";
block_td_uid_1_5a8c40d41b092.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a8c40d41b092.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_1_5a8c40d41b092);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a8c40d41b092" id="td_uid_2_5a8c40d425dcd" data-td_block_id="td_uid_1_5a8c40d41b092" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a8c40d41b092"  id="td_uid_3_5a8c40d425ef9" data-td_block_id="td_uid_1_5a8c40d41b092" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5a8c40d41b092"  id="td_uid_4_5a8c40d426024" data-td_block_id="td_uid_1_5a8c40d41b092" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5a8c40d41b092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/unsere-schueler-sind-die-besten-rechner/" rel="bookmark" title="Unsere Schüler sind die besten Rechner"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/101941_20828144-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/101941_20828144-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/101941_20828144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unsere Schüler sind die besten Rechner"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/unsere-schueler-sind-die-besten-rechner/" rel="bookmark" title="Unsere Schüler sind die besten Rechner">Unsere Schüler sind die besten Rechner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/assads-truppen-gegen-tuerken/" rel="bookmark" title="Assads Truppen gegen Türken"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-1024x698.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-1068x728.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/02/AFP_10F8B1-704x480.jpg 704w" sizes="(max-width: 218px) 100vw, 218px" alt="In der Region Ost-Ghouta sind bei Angriffen von Regierungstruppen viele Zivilisten gestorben." title="Assads Truppen gegen Türken"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/assads-truppen-gegen-tuerken/" rel="bookmark" title="Assads Truppen gegen Türken">Assads Truppen gegen Türken</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit">Land Burgenland und Esterhazy-Stiftungen beenden Streit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kinderbetreuung-in-eu-fuer-39-prozent-der-unter-12-jaehrigen/" rel="bookmark" title="Kinderbetreuung in EU für 39 Prozent der unter 12-Jährigen">Kinderbetreuung in EU für 39 Prozent der unter 12-Jährigen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a8c40d41b092" data-td_block_id="td_uid_1_5a8c40d41b092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a8c40d41b092" data-td_block_id="td_uid_1_5a8c40d41b092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a8c40d42a880_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a8c40d42a880" ><script>var block_td_uid_5_5a8c40d42a880 = new tdBlock();
block_td_uid_5_5a8c40d42a880.id = "td_uid_5_5a8c40d42a880";
block_td_uid_5_5a8c40d42a880.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a8c40d42a880_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a8c40d42a880_rand","tdc_css_class_style":"td_uid_5_5a8c40d42a880_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a8c40d42a880.td_column_number = "3";
block_td_uid_5_5a8c40d42a880.block_type = "td_block_mega_menu";
block_td_uid_5_5a8c40d42a880.post_count = "5";
block_td_uid_5_5a8c40d42a880.found_posts = "355";
block_td_uid_5_5a8c40d42a880.header_color = "";
block_td_uid_5_5a8c40d42a880.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a8c40d42a880.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_5_5a8c40d42a880);
</script><div id=td_uid_5_5a8c40d42a880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal">VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ski-wm-2017-und-hirscher-liessen-sport-sponsormarkt-steigen/" rel="bookmark" title="Ski-WM 2017 und Hirscher ließen Sport-Sponsormarkt steigen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340782824_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340782824_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340782824_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ski-WM 2017 und Hirscher ließen Sport-Sponsormarkt steigen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ski-wm-2017-und-hirscher-liessen-sport-sponsormarkt-steigen/" rel="bookmark" title="Ski-WM 2017 und Hirscher ließen Sport-Sponsormarkt steigen">Ski-WM 2017 und Hirscher ließen Sport-Sponsormarkt steigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/optioment-spur-der-verlorenen-bitcoins-fuehrt-in-die-karibik/" rel="bookmark" title="Optioment: Spur der verlorenen Bitcoins führt in die Karibik"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340781526_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340781526_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340781526_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Optioment: Spur der verlorenen Bitcoins führt in die Karibik"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/optioment-spur-der-verlorenen-bitcoins-fuehrt-in-die-karibik/" rel="bookmark" title="Optioment: Spur der verlorenen Bitcoins führt in die Karibik">Optioment: Spur der verlorenen Bitcoins führt in die Karibik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/preise-fuer-eigentumswohnungen-2017-erneut-gestiegen/" rel="bookmark" title="Preise für Eigentumswohnungen 2017 erneut gestiegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340778780_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340778780_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340778780_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preise für Eigentumswohnungen 2017 erneut gestiegen"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/preise-fuer-eigentumswohnungen-2017-erneut-gestiegen/" rel="bookmark" title="Preise für Eigentumswohnungen 2017 erneut gestiegen">Preise für Eigentumswohnungen 2017 erneut gestiegen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/europas-airlines-kassieren-besonders-viele-zusatzgebuehren/" rel="bookmark" title="Europas Airlines kassieren besonders viele Zusatzgebühren"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340778068_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340778068_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340778068_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europas Airlines kassieren besonders viele Zusatzgebühren"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/europas-airlines-kassieren-besonders-viele-zusatzgebuehren/" rel="bookmark" title="Europas Airlines kassieren besonders viele Zusatzgebühren">Europas Airlines kassieren besonders viele Zusatzgebühren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a8c40d42a880" data-td_block_id="td_uid_5_5a8c40d42a880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a8c40d42a880" data-td_block_id="td_uid_5_5a8c40d42a880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a8c40d4344a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a8c40d4344a9" ><script>var block_td_uid_6_5a8c40d4344a9 = new tdBlock();
block_td_uid_6_5a8c40d4344a9.id = "td_uid_6_5a8c40d4344a9";
block_td_uid_6_5a8c40d4344a9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a8c40d4344a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a8c40d4344a9_rand","tdc_css_class_style":"td_uid_6_5a8c40d4344a9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a8c40d4344a9.td_column_number = "3";
block_td_uid_6_5a8c40d4344a9.block_type = "td_block_mega_menu";
block_td_uid_6_5a8c40d4344a9.post_count = "4";
block_td_uid_6_5a8c40d4344a9.found_posts = "759";
block_td_uid_6_5a8c40d4344a9.header_color = "";
block_td_uid_6_5a8c40d4344a9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a8c40d4344a9.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_6_5a8c40d4344a9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a8c40d4344a9" id="td_uid_7_5a8c40d43ccee" data-td_block_id="td_uid_6_5a8c40d4344a9" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5a8c40d4344a9"  id="td_uid_8_5a8c40d43ce19" data-td_block_id="td_uid_6_5a8c40d4344a9" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5a8c40d4344a9"  id="td_uid_9_5a8c40d43cf42" data-td_block_id="td_uid_6_5a8c40d4344a9" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5a8c40d4344a9"  id="td_uid_10_5a8c40d43d061" data-td_block_id="td_uid_6_5a8c40d4344a9" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5a8c40d4344a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal">VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/drei-hohe-haftstrafen-in-prozess-um-bankueberfall-in-noe/" rel="bookmark" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/drei-hohe-haftstrafen-in-prozess-um-bankueberfall-in-noe/" rel="bookmark" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ">Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit">Land Burgenland und Esterhazy-Stiftungen beenden Streit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hundehasser-stach-mit-messer-auf-labrador-ein/" rel="bookmark" title="Hundehasser stach mit Messer auf Labrador ein"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/110728_-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/110728_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/110728_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hundehasser stach mit Messer auf Labrador ein"/></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hundehasser-stach-mit-messer-auf-labrador-ein/" rel="bookmark" title="Hundehasser stach mit Messer auf Labrador ein">Hundehasser stach mit Messer auf Labrador ein</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a8c40d4344a9" data-td_block_id="td_uid_6_5a8c40d4344a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a8c40d4344a9" data-td_block_id="td_uid_6_5a8c40d4344a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a8c40d44096e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a8c40d44096e" ><script>var block_td_uid_11_5a8c40d44096e = new tdBlock();
block_td_uid_11_5a8c40d44096e.id = "td_uid_11_5a8c40d44096e";
block_td_uid_11_5a8c40d44096e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a8c40d44096e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a8c40d44096e_rand","tdc_css_class_style":"td_uid_11_5a8c40d44096e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a8c40d44096e.td_column_number = "3";
block_td_uid_11_5a8c40d44096e.block_type = "td_block_mega_menu";
block_td_uid_11_5a8c40d44096e.post_count = "5";
block_td_uid_11_5a8c40d44096e.found_posts = "297";
block_td_uid_11_5a8c40d44096e.header_color = "";
block_td_uid_11_5a8c40d44096e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a8c40d44096e.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_11_5a8c40d44096e);
</script><div id=td_uid_11_5a8c40d44096e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit">Land Burgenland und Esterhazy-Stiftungen beenden Streit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bilderbuch-und-wanda-fuehren-nominiertenfeld-fuer-amadeus-an/" rel="bookmark" title="Bilderbuch und Wanda führen Nominiertenfeld für Amadeus an"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-768x531.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-1024x707.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-696x481.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-1068x738.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online-695x480.jpg 695w, https://volksblatt.at/wp-content/uploads/2018/02/1440780214_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bilderbuch und Wanda führen Nominiertenfeld für Amadeus an"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bilderbuch-und-wanda-fuehren-nominiertenfeld-fuer-amadeus-an/" rel="bookmark" title="Bilderbuch und Wanda führen Nominiertenfeld für Amadeus an">Bilderbuch und Wanda führen Nominiertenfeld für Amadeus an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/volksschauspieler-heinz-petters-mit-85-jahren-verstorben/" rel="bookmark" title="Volksschauspieler Heinz Petters mit 85 Jahren verstorben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440779168_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440779168_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440779168_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volksschauspieler Heinz Petters mit 85 Jahren verstorben"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/volksschauspieler-heinz-petters-mit-85-jahren-verstorben/" rel="bookmark" title="Volksschauspieler Heinz Petters mit 85 Jahren verstorben">Volksschauspieler Heinz Petters mit 85 Jahren verstorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/68-berlinale-emotionale-premiere-fuer-marie-baeumer-als-romy/" rel="bookmark" title="68. Berlinale: Emotionale Premiere für Marie Bäumer als Romy"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440770360_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440770360_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440770360_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="68. Berlinale: Emotionale Premiere für Marie Bäumer als Romy"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/68-berlinale-emotionale-premiere-fuer-marie-baeumer-als-romy/" rel="bookmark" title="68. Berlinale: Emotionale Premiere für Marie Bäumer als Romy">68. Berlinale: Emotionale Premiere für Marie Bäumer als Romy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ex-minister-brandstetter-praesident-des-filmarchivs-austria/" rel="bookmark" title="Ex-Minister Brandstetter Präsident des Filmarchivs Austria"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440762046_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440762046_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440762046_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ex-Minister Brandstetter Präsident des Filmarchivs Austria"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ex-minister-brandstetter-praesident-des-filmarchivs-austria/" rel="bookmark" title="Ex-Minister Brandstetter Präsident des Filmarchivs Austria">Ex-Minister Brandstetter Präsident des Filmarchivs Austria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a8c40d44096e" data-td_block_id="td_uid_11_5a8c40d44096e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a8c40d44096e" data-td_block_id="td_uid_11_5a8c40d44096e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a8c40d449f92_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a8c40d449f92" ><script>var block_td_uid_12_5a8c40d449f92 = new tdBlock();
block_td_uid_12_5a8c40d449f92.id = "td_uid_12_5a8c40d449f92";
block_td_uid_12_5a8c40d449f92.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5a8c40d449f92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a8c40d449f92_rand","tdc_css_class_style":"td_uid_12_5a8c40d449f92_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a8c40d449f92.td_column_number = "3";
block_td_uid_12_5a8c40d449f92.block_type = "td_block_mega_menu";
block_td_uid_12_5a8c40d449f92.post_count = "5";
block_td_uid_12_5a8c40d449f92.found_posts = "676";
block_td_uid_12_5a8c40d449f92.header_color = "";
block_td_uid_12_5a8c40d449f92.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a8c40d449f92.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_12_5a8c40d449f92);
</script><div id=td_uid_12_5a8c40d449f92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oesv-geht-nur-mit-trio-in-die-damen-kombination/" rel="bookmark" title="ÖSV geht nur mit Trio in die Damen-Kombination"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/AFP_10H44F-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/AFP_10H44F-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/AFP_10H44F-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mikaela Shiffrin oder Wendy Holdener (kl. Bild), das ist die Frage in der alpinen Kombination." title="ÖSV geht nur mit Trio in die Damen-Kombination"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oesv-geht-nur-mit-trio-in-die-damen-kombination/" rel="bookmark" title="ÖSV geht nur mit Trio in die Damen-Kombination">ÖSV geht nur mit Trio in die Damen-Kombination</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/auf-dem-weg-zum-wahlrecht/" rel="bookmark" title="Auf dem Weg zum „Wahlrecht“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/2018.02.11-bwl-vic3.moderer1.250-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/2018.02.11-bwl-vic3.moderer1.250-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/2018.02.11-bwl-vic3.moderer1.250-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Keine Zeit f&uuml;r Nettigkeiten: Der Kampf um die beste Ausgangsposition in der Pick Round geht f&uuml;r Kevin Moderer &amp; Co. in die ganz hei&szlig;e Phase." title="Auf dem Weg zum „Wahlrecht“"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/auf-dem-weg-zum-wahlrecht/" rel="bookmark" title="Auf dem Weg zum „Wahlrecht“">Auf dem Weg zum „Wahlrecht“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aufgestockte-2-liga-heisst-in-zukunft-auch-so/" rel="bookmark" title="Aufgestockte &#8222;2. Liga&#8220; heißt in Zukunft auch so"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1540783358_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1540783358_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1540783358_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufgestockte &#8222;2. Liga&#8220; heißt in Zukunft auch so"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aufgestockte-2-liga-heisst-in-zukunft-auch-so/" rel="bookmark" title="Aufgestockte &#8222;2. Liga&#8220; heißt in Zukunft auch so">Aufgestockte &#8222;2. Liga&#8220; heißt in Zukunft auch so</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hirscher-nach-ausflug-in-die-natur-fit-fuer-naechste-mission/" rel="bookmark" title="Hirscher nach Ausflug in die Natur fit für nächste Mission"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1540783154_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1540783154_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1540783154_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hirscher nach Ausflug in die Natur fit für nächste Mission"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hirscher-nach-ausflug-in-die-natur-fit-fuer-naechste-mission/" rel="bookmark" title="Hirscher nach Ausflug in die Natur fit für nächste Mission">Hirscher nach Ausflug in die Natur fit für nächste Mission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/martin-fourcade-fuehrte-frankreichs-biathleten-zu-mixed-gold/" rel="bookmark" title="Martin Fourcade führte Frankreichs Biathleten zu Mixed-Gold"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1540782924_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1540782924_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1540782924_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Martin Fourcade führte Frankreichs Biathleten zu Mixed-Gold"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/martin-fourcade-fuehrte-frankreichs-biathleten-zu-mixed-gold/" rel="bookmark" title="Martin Fourcade führte Frankreichs Biathleten zu Mixed-Gold">Martin Fourcade führte Frankreichs Biathleten zu Mixed-Gold</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a8c40d449f92" data-td_block_id="td_uid_12_5a8c40d449f92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a8c40d449f92" data-td_block_id="td_uid_12_5a8c40d449f92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a8c40d456fc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a8c40d456fc2" ><script>var block_td_uid_13_5a8c40d456fc2 = new tdBlock();
block_td_uid_13_5a8c40d456fc2.id = "td_uid_13_5a8c40d456fc2";
block_td_uid_13_5a8c40d456fc2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5a8c40d456fc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a8c40d456fc2_rand","tdc_css_class_style":"td_uid_13_5a8c40d456fc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a8c40d456fc2.td_column_number = "3";
block_td_uid_13_5a8c40d456fc2.block_type = "td_block_mega_menu";
block_td_uid_13_5a8c40d456fc2.post_count = "4";
block_td_uid_13_5a8c40d456fc2.found_posts = "65";
block_td_uid_13_5a8c40d456fc2.header_color = "";
block_td_uid_13_5a8c40d456fc2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a8c40d456fc2.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_13_5a8c40d456fc2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a8c40d456fc2" id="td_uid_14_5a8c40d45a3c7" data-td_block_id="td_uid_13_5a8c40d456fc2" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5a8c40d456fc2"  id="td_uid_15_5a8c40d45a468" data-td_block_id="td_uid_13_5a8c40d456fc2" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5a8c40d456fc2"  id="td_uid_16_5a8c40d45a4ff" data-td_block_id="td_uid_13_5a8c40d456fc2" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_13_5a8c40d456fc2"  id="td_uid_17_5a8c40d45a591" data-td_block_id="td_uid_13_5a8c40d456fc2" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5a8c40d456fc2"  id="td_uid_18_5a8c40d45a64c" data-td_block_id="td_uid_13_5a8c40d456fc2" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5a8c40d456fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/im-land-der-morgenstille/" rel="bookmark" title="Im „Land der Morgenstille“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/2015001201004005k_Chunhyang_Festival_.jp_-218x150.jpeg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/2015001201004005k_Chunhyang_Festival_.jp_-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2018/02/2015001201004005k_Chunhyang_Festival_.jp_-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Im „Land der Morgenstille“"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/im-land-der-morgenstille/" rel="bookmark" title="Im „Land der Morgenstille“">Im „Land der Morgenstille“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gruene-fastenbegleiter-fruehlingskraeuter-helfen-den-koerper-zu-entgiften/" rel="bookmark" title="Grüne Fastenbegleiter — Frühlingskräuter helfen, den Körper zu entgiften"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/kräuterbad-b-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/kräuterbad-b-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/kräuterbad-b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grüne Fastenbegleiter — Frühlingskräuter helfen, den Körper zu entgiften"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gruene-fastenbegleiter-fruehlingskraeuter-helfen-den-koerper-zu-entgiften/" rel="bookmark" title="Grüne Fastenbegleiter — Frühlingskräuter helfen, den Körper zu entgiften">Grüne Fastenbegleiter — Frühlingskräuter helfen, den Körper zu entgiften</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wenn-der-rosengarten-blueht/" rel="bookmark" title="Wenn der Rosengarten blüht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/2_2840-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/2_2840-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/2_2840-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wenn der Rosengarten blüht"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wenn-der-rosengarten-blueht/" rel="bookmark" title="Wenn der Rosengarten blüht">Wenn der Rosengarten blüht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ansichten-und-aussichten/" rel="bookmark" title="Ansichten und Aussichten"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/e6a5985-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/e6a5985-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/e6a5985-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ansichten und Aussichten"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ansichten-und-aussichten/" rel="bookmark" title="Ansichten und Aussichten">Ansichten und Aussichten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a8c40d456fc2" data-td_block_id="td_uid_13_5a8c40d456fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a8c40d456fc2" data-td_block_id="td_uid_13_5a8c40d456fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksBLATT.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://volksblatt.at/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Österreich" class="entry-crumb" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-75859" class="post-75859 post type-post status-publish format-standard has-post-thumbnail hentry category-oesterreich category-wirtschaft tag-apa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/chronik/">Chronik</a></li><li class="entry-category"><a  href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li><li class="entry-category"><a  href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T14:18:24+00:00" >20. Februar 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-75859">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal&url=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F&via=Neues+Volksblatt"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/&amp;media=https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg&description=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal%20-%20https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="416" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-696x416.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-696x416.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-300x180.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-768x460.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-1024x613.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-1068x639.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-802x480.jpg 802w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"/><figcaption class="wp-caption-text copyright">&copy; APA</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_20_5a8c40d45de98_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Zweieineinhalb Jahre nach Auffliegen des VW-Skandals um manipulierte Abgaswerte bei Dieselfahrzeugen darf der österreichische Verein für Konsumenteninformation (VKI) doch gegen den deutschen Autokonzern vor Gericht ziehen. Sozialministerin Beate Hartinger-Klein (FPÖ) und AK-Präsident Rudolf Kaske gaben grünes Licht für Sammelklagen.</p>
<p>&#8222;Da VW sich bis dato beharrlich weigert, seinen Kunden in Österreich außergerichtlich eine Entschädigung anzubieten, schlagen wir diesen Weg ein&#8220;, so Kaske am Dienstag. Hartinger-Klein wies auf die im September 2018 drohende Verjährung der Ansprüche hin. Mutmaßlich Geschädigte sollten jetzt genügend Zeit haben, sich zu geringen Kosten den Verfahren des VKI anzuschließen, so die Ministerin.</p>
<p>Das Vorgehen gegen VW ist seit längerem ein Politikum gewesen und hat letztendlich zum Bruch des langjährigen VKI-Rechtschefs Peter Kolba (jetzt Liste Pilz) mit dem VKI geführt. Kolba hätte schon viel früher klagen wollen, hatte sich aber von der Arbeiterkammer ausgebremst gefühlt, da diese Jobs in der Autobranche gefährdet gesehen habe, wie Kolba mehrmals monierte.</p>
<p>Kaske am Dienstag: &#8222;Viele Geschädigte sind ja auch unsere Mitglieder.&#8220; Der AK-Präsident forderte in der gemeinsamen Aussendung mit der Konsumentenschutzministerin weiters, die &#8222;Möglichkeit eines Massenverfahrens&#8220; in der Zivilprozessordnung gesetzlich zu verankern. In Österreich gibt es nach wie vor keine echten Sammelklagen, wie sie Konsumentenschützer seit Jahren fordern. Im neuen ÖVP/FPÖ-Regierungsprogramm ist die Sammelklage jedoch nicht erwähnt; die Wirtschaft lehnt eine solche ab.</p>
<p>VW hatte im September 2015 zugegeben, bei Dieselmotoren seiner Marken VW, Audi, Seat und Skoda mit Hilfe einer illegalen Software den Stockstoffausstoß bei Abgastests nach unten gedrosselt zu haben. VW versprach damals eine kostenlose Umrüstung der Fahrzeuge, die den Kunden keine Nachteile bringen sollte. Dieses Software-Update wurde jedoch bis heute nicht vollständig durchgeführt, so Hartinger-Klein und Kaske.</p>
<p>Der VKI hatte schon im September 2015 eine Sammelaktion zur Prüfung allfälliger Schadenersatzansprüche gegen VW gestartet. Im Wesentlichen ging um den Verdacht, dass sich der Wiederverkaufswert der manipulierten Autos verringern könnte oder die Fahrzeuge durch das Software-Update Folgeschäden nehmen könnten. Diese Argumentation haben bereits zahlreiche private Anwälte in Klagen gegen Händler ins Treffen geführt.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-top ">
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal&url=https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F&via=Neues+Volksblatt"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/&amp;media=https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg&description=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VKI+bekam+gr%C3%BCnes+Licht+f%C3%BCr+Sammelklagen+im+VW-Abgasskandal%20-%20https%3A%2F%2Fvolksblatt.at%2Fvki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/"></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2018-02-20T14:18:24+00:00"><meta itemprop="dateModified" content="2018-02-20T14:18:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png"></span><meta itemprop="name" content="Neues Volksblatt"></span><meta itemprop="headline " content="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="718"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5a8c40d45ea65_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,337</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5a8c40d45eb5e_rand td_block_template_1"><div class="g g-4"><div class="g-single a-23"><iframe src="https://volksblatt.at/wp-content/banners/kreta-324x324.html" height="324" width="324" frameborder="0" style="border:none;" scrolling="no"></iframe><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_24_5a8c40d45f816_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5a8c40d45f816" ><script>var block_td_uid_24_5a8c40d45f816 = new tdBlock();
block_td_uid_24_5a8c40d45f816.id = "td_uid_24_5a8c40d45f816";
block_td_uid_24_5a8c40d45f816.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"WEITERE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5a8c40d45f816_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a8c40d45f816_rand","tdc_css_class_style":"td_uid_24_5a8c40d45f816_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a8c40d45f816.td_column_number = "1";
block_td_uid_24_5a8c40d45f816.block_type = "td_block_8";
block_td_uid_24_5a8c40d45f816.post_count = "5";
block_td_uid_24_5a8c40d45f816.found_posts = "371";
block_td_uid_24_5a8c40d45f816.header_color = "#";
block_td_uid_24_5a8c40d45f816.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a8c40d45f816.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_24_5a8c40d45f816);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WEITERE BEITRÄGE</span></h4></div><div id=td_uid_24_5a8c40d45f816 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/1340784042_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vki-bekam-gruenes-licht-fuer-sammelklagen-im-vw-abgasskandal/" rel="bookmark" title="VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal">VKI bekam grünes Licht für Sammelklagen im VW-Abgasskandal</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/drei-hohe-haftstrafen-in-prozess-um-bankueberfall-in-noe/" rel="bookmark" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/1440783868_BLD_Online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/drei-hohe-haftstrafen-in-prozess-um-bankueberfall-in-noe/" rel="bookmark" title="Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ">Drei hohe Haftstrafen in Prozess um Banküberfall in NÖ</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/1440783544_BLD_Online-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/land-burgenland-und-esterhazy-stiftungen-beenden-streit/" rel="bookmark" title="Land Burgenland und Esterhazy-Stiftungen beenden Streit">Land Burgenland und Esterhazy-Stiftungen beenden Streit</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
        <div class="td-module-thumb"><a href="https://volksblatt.at/von-rauch-bann-in-gastronomie-wuerden-auch-kinder-profitieren/" rel="bookmark" title="&#8222;Don&#8217;t Smoke&#8220; &#8211; Mehr als 200.000 Unterstützungserklärungen"><img width="100" height="70" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-100x70.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-300x208.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-768x532.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-1024x710.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-696x483.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-1068x740.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4-692x480.jpg 692w, https://volksblatt.at/wp-content/uploads/2018/02/1440776878_BLD_Online-4.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Don&#8217;t Smoke&#8220; &#8211; Mehr als 200.000 Unterstützungserklärungen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/von-rauch-bann-in-gastronomie-wuerden-auch-kinder-profitieren/" rel="bookmark" title="&#8222;Don&#8217;t Smoke&#8220; &#8211; Mehr als 200.000 Unterstützungserklärungen">&#8222;Don&#8217;t Smoke&#8220; &#8211; Mehr als 200.000 Unterstützungserklärungen</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/91-jaehrige-bei-raubversuch-in-wien-schwer-verletzt/" rel="bookmark" title="91-Jährige bei Raubversuch in Wien schwer verletzt">91-Jährige bei Raubversuch in Wien schwer verletzt</a></h3>
            <div class="td-module-meta-info">
                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>                                                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/passagier-furzte-in-flugzeug-pilot-musste-in-wien-notlanden/" title="Passagier furzte in Flugzeug: Pilot musste in Wien notlanden" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-300x209.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-768x536.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-1024x714.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-696x485.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-1068x745.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/02/168284_Reisepass_und_Brodkarte_auf_Flughafen-2-688x480.jpg 688w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/passagier-furzte-in-flugzeug-pilot-musste-in-wien-notlanden/" title="Passagier furzte in Flugzeug: Pilot musste in Wien notlanden" class="wpp-post-title" target="_self">Passagier furzte in Flugzeug: Pilot musste in Wien notlanden</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/auto-auf-bahndamm-lenker-floh-in-socken/" title="Auto auf Bahndamm: Lenker floh in Socken" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/02/Pkwvermisst180218_Kolli-01-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Als der Lenker seinen Wagen nicht mehr flott machen konnte, gab er Fersengeld." srcset="https://volksblatt.at/wp-content/uploads/2018/02/Pkwvermisst180218_Kolli-01-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/Pkwvermisst180218_Kolli-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/auto-auf-bahndamm-lenker-floh-in-socken/" title="Auto auf Bahndamm: Lenker floh in Socken" class="wpp-post-title" target="_self">Auto auf Bahndamm: Lenker floh in Socken</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/vater-und-sohn-am-selben-tag-verstorben/" title="Vater und Sohn am selben Tag verstorben" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/02/totenbilder-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/02/totenbilder-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/totenbilder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/vater-und-sohn-am-selben-tag-verstorben/" title="Vater und Sohn am selben Tag verstorben" class="wpp-post-title" target="_self">Vater und Sohn am selben Tag verstorben</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/helene-fischer-bot-eine-show-ohne-schwaechen/" title="Helene Fischer bot eine Show ohne Schwächen" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/02/22730394740705522-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Akrobat sch&ouml;&ouml;&ouml;n: Helene Fischer mit einem ihrer 18 T&auml;nzer" srcset="https://volksblatt.at/wp-content/uploads/2018/02/22730394740705522-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/22730394740705522-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/helene-fischer-bot-eine-show-ohne-schwaechen/" title="Helene Fischer bot eine Show ohne Schwächen" class="wpp-post-title" target="_self">Helene Fischer bot eine Show ohne Schwächen</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ich-habe-mich-recht-oft-am-klavier-verspielt/" title="„Ich habe mich recht oft am Klavier verspielt“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/02/hader_05-e1518543744645-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="&bdquo;Ich bin eher darin talentiert, dass ich Dinge, die ich nicht &auml;ndern kann, einfach passieren lasse&ldquo;, ist Josef Hader das Gegenteil seiner Filmfigur Arthur." srcset="https://volksblatt.at/wp-content/uploads/2018/02/hader_05-e1518543744645-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/02/hader_05-e1518543744645-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ich-habe-mich-recht-oft-am-klavier-verspielt/" title="„Ich habe mich recht oft am Klavier verspielt“" class="wpp-post-title" target="_self">„Ich habe mich recht oft am Klavier verspielt“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a8c40d4a94ba
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"snow-d","today_icon_text":"M\u00e4\u00dfiger Schnee","today_temp":[1,33.8],"today_humidity":74,"today_wind_speed":[1,0.6],"today_min":[1,33.8],"today_max":[1,33.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1519210800,"day_temp":[-4,25],"day_name":"Mi","owm_day_index":1},{"timestamp":1519297200,"day_temp":[-5,22],"day_name":"Do","owm_day_index":2},{"timestamp":1519383600,"day_temp":[-4,25],"day_name":"Fr","owm_day_index":3},{"timestamp":1519470000,"day_temp":[-4,25],"day_name":"Sa","owm_day_index":4},{"timestamp":1519556400,"day_temp":[-6,21],"day_name":"So","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[75859]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzten, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>