<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"  data-cbid="7825ad5d-ff1e-4ed5-b732-8cecf1d119b4" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>		<script type="text/javascript">var heateorFfcpAjaxUrl = 'https://volksblatt.at/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://volksblatt.at'; </script>
<link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic" />
<meta property="og:description" content="Außenverteidiger Mario Pavelic hat sich Fußball-Bundesligist Wolfsberger AC angeschlossen. Wie die Kärntner am Montag vermeldeten, unterzeichnete der 27-Jährige einen Vertrag bis Saisonende mit Option auf ein weiteres Jahr. Pavelic, der in Österreich für Rapid Wien und die Admira spielte, war zuletzt beim kroatischen Erstligisten HNK Rijeka tätig. &#8220;Aufgrund der Verletzungen unserer Außenverteidiger (Guram) Giorbelidze und [&hellip;]" />
<meta property="og:url" content="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/" />
<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:published_time" content="2020-10-05T13:08:12+00:00" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild-e1584006968715.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:app_id" content="414987922566889" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volksblatt.at/#organization","name":"Ober\u00f6sterreichisches Volksblatt","url":"https://volksblatt.at/","sameAs":["https://www.facebook.com/volksblatt.at","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg"],"logo":{"@type":"ImageObject","@id":"https://volksblatt.at/#logo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px.png","width":479,"height":89,"caption":"Ober\u00f6sterreichisches Volksblatt"},"image":{"@id":"https://volksblatt.at/#logo"}},{"@type":"WebSite","@id":"https://volksblatt.at/#website","url":"https://volksblatt.at/","name":"Ober\u00f6sterreichisches Volksblatt","description":"Die \u00f6sterreichische Tageszeitung","publisher":{"@id":"https://volksblatt.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://volksblatt.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/#webpage","url":"https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/","name":"WAC verpflichtet Au\u00dfenverteidiger und Ex-Rapidler Pavelic","isPartOf":{"@id":"https://volksblatt.at/#website"},"datePublished":"2020-10-05T13:08:12+00:00","dateModified":"2020-10-05T13:08:12+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/"]}]},{"@type":"Article","@id":"https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/#article","isPartOf":{"@id":"https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/#webpage"},"author":{"@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8"},"headline":"WAC verpflichtet Au\u00dfenverteidiger und Ex-Rapidler Pavelic","datePublished":"2020-10-05T13:08:12+00:00","dateModified":"2020-10-05T13:08:12+00:00","mainEntityOfPage":{"@id":"https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/#webpage"},"publisher":{"@id":"https://volksblatt.at/#organization"},"keywords":"apa","articleSection":"Sport","inLanguage":"de-DE"},{"@type":"Person","@id":"https://volksblatt.at/#/schema/person/b59abd08943b7ad856a7009515ae4ad8","name":"O\u00d6 Volksblatt","image":{"@type":"ImageObject","@id":"https://volksblatt.at/#personlogo","inLanguage":"de-DE","url":"https://volksblatt.at/wp-content/uploads/2019/02/41484418_1368915199905504_8174202704302702592_n.png","caption":"O\u00d6 Volksblatt"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- volksblatt.at is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpcss-css'  href='https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/sendy.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://volksblatt.at/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//volksblatt.at/wp-content/cache/wpfc-minified/8jp390ds/72yf.css" media="all"/>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/e79rdqo5/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kaiccarj/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/fs8wfljd/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/77cleiow/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/7ag21s8g/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8w0ixchr/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/qaejmurh/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/14lry07m/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var swp = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/23f4gynd/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/kdd4bdsc/72yf.js'></script> -->
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":478831,"token":"a781947576","lang":0,"debug":0}
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/fe0kg21w/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/1emrpctq/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/86s4ouzk/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kq7ikxxf/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jmuaqtkr/72yf.js'></script> -->
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://volksblatt.at/?p=478831' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="414987922566889" />
<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style><script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
display: none;
}</style>
<script>
window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
window.wp.mediaelement.initialize();
}
}, false );
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6b21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdsDateFormat="l, j. F Y";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script  type="text/plain" data-cookieconsent="necessary" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>var $ = jQuery.noConflict();</script>
<script type="text/plain" data-cookieconsent="marketing" src="https://uvp-neues-volksblatt.sf.apa.at/scripts/jquery.uvp.stable.js"></script>
<meta property="uvp-data-attr" content="data-uvp" />
<!-- Global site tag (gtag.js) - Google Ads: 765561470 -->
<script data-cookieconsent="ignore" async src="https://www.googletagmanager.com/gtag/js?id=AW-765561470"></script>
<!-- ---------------------Matomo-wo-Cookies--------------------- -->
<script type="text/plain" data-cookieconsent="necessary">
// Load Matomo
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
// End Matomo Code
</script>
<!-- ----------------------Matomo---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
/*    var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.volksblatt.at"]);
_paq.push(["setDomains", ["*.volksblatt.at"]]);*/
_paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.volksblatt.at/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- ----------------------GoogleAnalytics---------------------------  -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10807189-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://volksblatt.at/",
"name": "Start"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/sport/",
"name": "Sport"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/",
"name": "WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic"                                
}
}    
]
}
</script>
<style>
.page-id-291061 .sliderMobile { display:none; }
@media screen and (max-width: 500px) and (orientation: portrait) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
@media screen and (max-width: 1000px) and (orientation: landscape) {
.page-id-291061 .sliderDesktop, .page-id-291061 .sliderMobile { display:none; }
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body Sport class="post-template-default single single-post postid-478831 single-format-standard category-sport wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-196358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Linz</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Montag, 5. Oktober 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366688"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
<span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f7b1af526a20_rand td_block_template_1"><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
-->
<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/uploads/2020/08/logo_desktop.250px.png" /></a></div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://volksblatt.at/">
<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7b1af527133_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f7b1af527133" ><script>var block_td_uid_2_5f7b1af527133 = new tdBlock();
block_td_uid_2_5f7b1af527133.id = "td_uid_2_5f7b1af527133";
block_td_uid_2_5f7b1af527133.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f7b1af527133_rand","tdc_css_class":"td_uid_2_5f7b1af527133_rand","tdc_css_class_style":"td_uid_2_5f7b1af527133_rand_style"}';
block_td_uid_2_5f7b1af527133.td_column_number = "3";
block_td_uid_2_5f7b1af527133.block_type = "td_block_mega_menu";
block_td_uid_2_5f7b1af527133.post_count = "4";
block_td_uid_2_5f7b1af527133.found_posts = "3419";
block_td_uid_2_5f7b1af527133.header_color = "";
block_td_uid_2_5f7b1af527133.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7b1af527133.max_num_pages = "855";
tdBlocksArray.push(block_td_uid_2_5f7b1af527133);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f7b1af527133" id="td_uid_3_5f7b1af52770c" data-td_block_id="td_uid_2_5f7b1af527133" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f7b1af527133"  id="td_uid_4_5f7b1af527736" data-td_block_id="td_uid_2_5f7b1af527133" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5f7b1af527133"  id="td_uid_5_5f7b1af527764" data-td_block_id="td_uid_2_5f7b1af527133" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5f7b1af527133 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/startschuss-fuer-umfassende-pflegereform/" rel="bookmark" class="td-image-wrap" title="Startschuss für &#8220;umfassende&#8221; Pflegereform"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456817904_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456817904_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456817904_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Startschuss für &#8220;umfassende&#8221; Pflegereform" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/startschuss-fuer-umfassende-pflegereform/" rel="bookmark" title="Startschuss für &#8220;umfassende&#8221; Pflegereform">Startschuss für &#8220;umfassende&#8221; Pflegereform</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/sieg-bei-umfrage-duell-unter-den-landeshauptleuten-geht-nach-ooe/" rel="bookmark" class="td-image-wrap" title="Sieg bei Umfrage-Duell unter den Landeshauptleuten geht nach OÖ"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/09/LH_Stelzer-e1601838742697-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/09/LH_Stelzer-e1601838742697-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/09/LH_Stelzer-e1601838742697-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LH Thomas Stelzer" title="Sieg bei Umfrage-Duell unter den Landeshauptleuten geht nach OÖ" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sieg-bei-umfrage-duell-unter-den-landeshauptleuten-geht-nach-ooe/" rel="bookmark" title="Sieg bei Umfrage-Duell unter den Landeshauptleuten geht nach OÖ">Sieg bei Umfrage-Duell unter den Landeshauptleuten geht nach OÖ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/anwalt-eisenberg-will-nicht-vor-u-ausschuss-erscheinen/" rel="bookmark" class="td-image-wrap" title="Anwalt Eisenberg will nicht vor U-Ausschuss erscheinen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456817476_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456817476_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456817476_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anwalt Eisenberg will nicht vor U-Ausschuss erscheinen" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/anwalt-eisenberg-will-nicht-vor-u-ausschuss-erscheinen/" rel="bookmark" title="Anwalt Eisenberg will nicht vor U-Ausschuss erscheinen">Anwalt Eisenberg will nicht vor U-Ausschuss erscheinen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/rendi-wanger-fordert-schnelltest-strategie/" rel="bookmark" class="td-image-wrap" title="Rendi-Wagner fordert Schnelltest-Strategie"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456816456_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456816456_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456816456_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rendi-Wagner fordert Schnelltest-Strategie" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rendi-wanger-fordert-schnelltest-strategie/" rel="bookmark" title="Rendi-Wagner fordert Schnelltest-Strategie">Rendi-Wagner fordert Schnelltest-Strategie</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7b1af527133" data-td_block_id="td_uid_2_5f7b1af527133"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7b1af527133" data-td_block_id="td_uid_2_5f7b1af527133"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f7b1af52b3d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5f7b1af52b3d9" ><script>var block_td_uid_6_5f7b1af52b3d9 = new tdBlock();
block_td_uid_6_5f7b1af52b3d9.id = "td_uid_6_5f7b1af52b3d9";
block_td_uid_6_5f7b1af52b3d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f7b1af52b3d9_rand","tdc_css_class":"td_uid_6_5f7b1af52b3d9_rand","tdc_css_class_style":"td_uid_6_5f7b1af52b3d9_rand_style"}';
block_td_uid_6_5f7b1af52b3d9.td_column_number = "3";
block_td_uid_6_5f7b1af52b3d9.block_type = "td_block_mega_menu";
block_td_uid_6_5f7b1af52b3d9.post_count = "5";
block_td_uid_6_5f7b1af52b3d9.found_posts = "1821";
block_td_uid_6_5f7b1af52b3d9.header_color = "";
block_td_uid_6_5f7b1af52b3d9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f7b1af52b3d9.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_6_5f7b1af52b3d9);
</script><div id=td_uid_6_5f7b1af52b3d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/krise-liess-wirtschaftsleistung-bisher-um-22-mrd-euro-sinken/" rel="bookmark" class="td-image-wrap" title="Krise ließ Wirtschaftsleistung bisher um 22 Mrd. Euro sinken"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1356818684_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1356818684_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1356818684_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krise ließ Wirtschaftsleistung bisher um 22 Mrd. Euro sinken" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/krise-liess-wirtschaftsleistung-bisher-um-22-mrd-euro-sinken/" rel="bookmark" title="Krise ließ Wirtschaftsleistung bisher um 22 Mrd. Euro sinken">Krise ließ Wirtschaftsleistung bisher um 22 Mrd. Euro sinken</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/haeuserpreise-im-zweiten-quartal-oesterreichweit-gestiegen/" rel="bookmark" class="td-image-wrap" title="Häuserpreise im zweiten Quartal österreichweit gestiegen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-1024x705.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-768x529.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-696x479.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-1068x735.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online-610x420.jpg 610w, https://volksblatt.at/wp-content/uploads/2020/10/1356818648_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Häuserpreise im zweiten Quartal österreichweit gestiegen" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/haeuserpreise-im-zweiten-quartal-oesterreichweit-gestiegen/" rel="bookmark" title="Häuserpreise im zweiten Quartal österreichweit gestiegen">Häuserpreise im zweiten Quartal österreichweit gestiegen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/eu-finanzminister-beraten-virtuell-ueber-corona-aufbaufonds/" rel="bookmark" class="td-image-wrap" title="EU-Finanzminister beraten virtuell über Corona-Aufbaufonds"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1356817256_BLD_Online-e1601897403156-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1356817256_BLD_Online-e1601897403156-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1356817256_BLD_Online-e1601897403156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Finanzminister beraten virtuell über Corona-Aufbaufonds" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eu-finanzminister-beraten-virtuell-ueber-corona-aufbaufonds/" rel="bookmark" title="EU-Finanzminister beraten virtuell über Corona-Aufbaufonds">EU-Finanzminister beraten virtuell über Corona-Aufbaufonds</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/schramboeck-fordert-vorverlegung-der-sperrstunde-in-wien-10/" rel="bookmark" class="td-image-wrap" title="Schramböck fordert Vorverlegung der Sperrstunde in Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1356815794_BLD_Online-e1601898313177-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1356815794_BLD_Online-e1601898313177-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1356815794_BLD_Online-e1601898313177-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schramböck fordert Vorverlegung der Sperrstunde in Wien" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schramboeck-fordert-vorverlegung-der-sperrstunde-in-wien-10/" rel="bookmark" title="Schramböck fordert Vorverlegung der Sperrstunde in Wien">Schramböck fordert Vorverlegung der Sperrstunde in Wien</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/cineworld-schliesst-alle-kinos-in-den-usa-und-grossbritannien/" rel="bookmark" class="td-image-wrap" title="Cineworld schließt alle Kinos in den USA und Großbritannien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1356813530_BLD_Online-1-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1356813530_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1356813530_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cineworld schließt alle Kinos in den USA und Großbritannien" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/cineworld-schliesst-alle-kinos-in-den-usa-und-grossbritannien/" rel="bookmark" title="Cineworld schließt alle Kinos in den USA und Großbritannien">Cineworld schließt alle Kinos in den USA und Großbritannien</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f7b1af52b3d9" data-td_block_id="td_uid_6_5f7b1af52b3d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f7b1af52b3d9" data-td_block_id="td_uid_6_5f7b1af52b3d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f7b1af52ceb0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5f7b1af52ceb0" ><script>var block_td_uid_7_5f7b1af52ceb0 = new tdBlock();
block_td_uid_7_5f7b1af52ceb0.id = "td_uid_7_5f7b1af52ceb0";
block_td_uid_7_5f7b1af52ceb0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f7b1af52ceb0_rand","tdc_css_class":"td_uid_7_5f7b1af52ceb0_rand","tdc_css_class_style":"td_uid_7_5f7b1af52ceb0_rand_style"}';
block_td_uid_7_5f7b1af52ceb0.td_column_number = "3";
block_td_uid_7_5f7b1af52ceb0.block_type = "td_block_mega_menu";
block_td_uid_7_5f7b1af52ceb0.post_count = "4";
block_td_uid_7_5f7b1af52ceb0.found_posts = "4695";
block_td_uid_7_5f7b1af52ceb0.header_color = "";
block_td_uid_7_5f7b1af52ceb0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f7b1af52ceb0.max_num_pages = "1174";
tdBlocksArray.push(block_td_uid_7_5f7b1af52ceb0);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5f7b1af52ceb0" id="td_uid_8_5f7b1af52d498" data-td_block_id="td_uid_7_5f7b1af52ceb0" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5f7b1af52ceb0"  id="td_uid_9_5f7b1af52d4c0" data-td_block_id="td_uid_7_5f7b1af52ceb0" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5f7b1af52ceb0"  id="td_uid_10_5f7b1af52d4ee" data-td_block_id="td_uid_7_5f7b1af52ceb0" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5f7b1af52ceb0"  id="td_uid_11_5f7b1af52d518" data-td_block_id="td_uid_7_5f7b1af52ceb0" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5f7b1af52ceb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/gericht-in-wels-verhaengte-u-haft-ueber-mutmassliches-taliban-mitglied/" rel="bookmark" class="td-image-wrap" title="Gericht in Wels verhängte U-Haft über mutmaßliches Taliban-Mitglied"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2019/07/AdobeStock_140260471.jpeg-e1563216742485-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2019/07/AdobeStock_140260471.jpeg-e1563216742485-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2019/07/AdobeStock_140260471.jpeg-e1563216742485-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gericht in Wels verhängte U-Haft über mutmaßliches Taliban-Mitglied" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gericht-in-wels-verhaengte-u-haft-ueber-mutmassliches-taliban-mitglied/" rel="bookmark" title="Gericht in Wels verhängte U-Haft über mutmaßliches Taliban-Mitglied">Gericht in Wels verhängte U-Haft über mutmaßliches Taliban-Mitglied</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/ooe-polizei-sucht-randalierer-und-brandstifter/" rel="bookmark" class="td-image-wrap" title="Oö. Polizei sucht Randalierer und Brandstifter"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2019/05/AdobeStock_143432656-e1584788412225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oö. Polizei sucht Randalierer und Brandstifter" /></a></div>                <a href="https://volksblatt.at/chronik/regionales/" class="td-post-category">Regionales</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ooe-polizei-sucht-randalierer-und-brandstifter/" rel="bookmark" title="Oö. Polizei sucht Randalierer und Brandstifter">Oö. Polizei sucht Randalierer und Brandstifter</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/medizin-nobelpreis-fuer-entdeckung-des-hepatitis-c-virus/" rel="bookmark" class="td-image-wrap" title="Medizin-Nobelpreis für Entdeckung des Hepatitis-C-Virus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456816464_BLD_Online-1-e1601897565278-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456816464_BLD_Online-1-e1601897565278-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456816464_BLD_Online-1-e1601897565278-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medizin-Nobelpreis für Entdeckung des Hepatitis-C-Virus" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/medizin-nobelpreis-fuer-entdeckung-des-hepatitis-c-virus/" rel="bookmark" title="Medizin-Nobelpreis für Entdeckung des Hepatitis-C-Virus">Medizin-Nobelpreis für Entdeckung des Hepatitis-C-Virus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mit-1-november-gilt-wieder-die-winterreifenpflicht/" rel="bookmark" class="td-image-wrap" title="Mit 1. November gilt wieder die Winterreifenpflicht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-300x206.jpg 300w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-1024x704.jpg 1024w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-768x528.jpg 768w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-696x479.jpg 696w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-1068x734.jpg 1068w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online-611x420.jpg 611w, https://volksblatt.at/wp-content/uploads/2020/10/1456816056_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mit 1. November gilt wieder die Winterreifenpflicht" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mit-1-november-gilt-wieder-die-winterreifenpflicht/" rel="bookmark" title="Mit 1. November gilt wieder die Winterreifenpflicht">Mit 1. November gilt wieder die Winterreifenpflicht</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f7b1af52ceb0" data-td_block_id="td_uid_7_5f7b1af52ceb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f7b1af52ceb0" data-td_block_id="td_uid_7_5f7b1af52ceb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f7b1af532cbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f7b1af532cbd" ><script>var block_td_uid_12_5f7b1af532cbd = new tdBlock();
block_td_uid_12_5f7b1af532cbd.id = "td_uid_12_5f7b1af532cbd";
block_td_uid_12_5f7b1af532cbd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f7b1af532cbd_rand","tdc_css_class":"td_uid_12_5f7b1af532cbd_rand","tdc_css_class_style":"td_uid_12_5f7b1af532cbd_rand_style"}';
block_td_uid_12_5f7b1af532cbd.td_column_number = "3";
block_td_uid_12_5f7b1af532cbd.block_type = "td_block_mega_menu";
block_td_uid_12_5f7b1af532cbd.post_count = "5";
block_td_uid_12_5f7b1af532cbd.found_posts = "1183";
block_td_uid_12_5f7b1af532cbd.header_color = "";
block_td_uid_12_5f7b1af532cbd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7b1af532cbd.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_12_5f7b1af532cbd);
</script><div id=td_uid_12_5f7b1af532cbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/schandwache-bei-lueger-denkmal/" rel="bookmark" class="td-image-wrap" title="„Schandwache“ bei Lueger-Denkmal"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456817876_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456817876_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456817876_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Schandwache“ bei Lueger-Denkmal" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schandwache-bei-lueger-denkmal/" rel="bookmark" title="„Schandwache“ bei Lueger-Denkmal">„Schandwache“ bei Lueger-Denkmal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mak-verschiebt-josef-hoffmann-ausstellung-um-ein-jahr/" rel="bookmark" class="td-image-wrap" title="MAK verschiebt Josef-Hoffmann-Ausstellung um ein Jahr"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mak-verschiebt-josef-hoffmann-ausstellung-um-ein-jahr/" rel="bookmark" title="MAK verschiebt Josef-Hoffmann-Ausstellung um ein Jahr">MAK verschiebt Josef-Hoffmann-Ausstellung um ein Jahr</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/londons-royal-opera-house-verkauft-hockney-gemaelde/" rel="bookmark" class="td-image-wrap" title="Londons Royal Opera House verkauft Hockney-Gemälde"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456814584_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456814584_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456814584_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Londons Royal Opera House verkauft Hockney-Gemälde" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/londons-royal-opera-house-verkauft-hockney-gemaelde/" rel="bookmark" title="Londons Royal Opera House verkauft Hockney-Gemälde">Londons Royal Opera House verkauft Hockney-Gemälde</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/nestroy-theaterpreise-im-fernsehen-vergeben/" rel="bookmark" class="td-image-wrap" title="Nestroy-Theaterpreise im Fernsehen vergeben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1456813018_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456813018_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1456813018_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nestroy-Theaterpreise im Fernsehen vergeben" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/nestroy-theaterpreise-im-fernsehen-vergeben/" rel="bookmark" title="Nestroy-Theaterpreise im Fernsehen vergeben">Nestroy-Theaterpreise im Fernsehen vergeben</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/die-andere-seite-des-anton-bruckner/" rel="bookmark" class="td-image-wrap" title="Die „andere Seite“ des Anton Bruckner"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/chor-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/chor-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/chor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michael Schneider leitete den Chor mit Bravour." title="Die „andere Seite“ des Anton Bruckner" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/die-andere-seite-des-anton-bruckner/" rel="bookmark" title="Die „andere Seite“ des Anton Bruckner">Die „andere Seite“ des Anton Bruckner</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7b1af532cbd" data-td_block_id="td_uid_12_5f7b1af532cbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f7b1af532cbd" data-td_block_id="td_uid_12_5f7b1af532cbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f7b1af53440f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f7b1af53440f" ><script>var block_td_uid_13_5f7b1af53440f = new tdBlock();
block_td_uid_13_5f7b1af53440f.id = "td_uid_13_5f7b1af53440f";
block_td_uid_13_5f7b1af53440f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f7b1af53440f_rand","tdc_css_class":"td_uid_13_5f7b1af53440f_rand","tdc_css_class_style":"td_uid_13_5f7b1af53440f_rand_style"}';
block_td_uid_13_5f7b1af53440f.td_column_number = "3";
block_td_uid_13_5f7b1af53440f.block_type = "td_block_mega_menu";
block_td_uid_13_5f7b1af53440f.post_count = "5";
block_td_uid_13_5f7b1af53440f.found_posts = "1849";
block_td_uid_13_5f7b1af53440f.header_color = "";
block_td_uid_13_5f7b1af53440f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f7b1af53440f.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_13_5f7b1af53440f);
</script><div id=td_uid_13_5f7b1af53440f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/" rel="bookmark" class="td-image-wrap" title="WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/" rel="bookmark" title="WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic">WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/trauner-naechster-ausfall-fuer-oefb-team/" rel="bookmark" class="td-image-wrap" title="Trauner nächster Ausfall für ÖFB-Team"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1556817806_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1556817806_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1556817806_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trauner nächster Ausfall für ÖFB-Team" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trauner-naechster-ausfall-fuer-oefb-team/" rel="bookmark" title="Trauner nächster Ausfall für ÖFB-Team">Trauner nächster Ausfall für ÖFB-Team</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/mountainbikerinnen-hoell-und-stigger-fuer-heim-wm-in-topform/" rel="bookmark" class="td-image-wrap" title="Mountainbikerinnen Höll und Stigger für Heim-WM in Topform"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1556815764_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1556815764_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1556815764_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mountainbikerinnen Höll und Stigger für Heim-WM in Topform" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/mountainbikerinnen-hoell-und-stigger-fuer-heim-wm-in-topform/" rel="bookmark" title="Mountainbikerinnen Höll und Stigger für Heim-WM in Topform">Mountainbikerinnen Höll und Stigger für Heim-WM in Topform</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/buffalo-bills-und-seattle-seahawks-in-nfl-noch-ungeschlagen/" rel="bookmark" class="td-image-wrap" title="Buffalo Bills und Seattle Seahawks in NFL noch ungeschlagen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1556815298_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1556815298_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1556815298_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buffalo Bills und Seattle Seahawks in NFL noch ungeschlagen" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/buffalo-bills-und-seattle-seahawks-in-nfl-noch-ungeschlagen/" rel="bookmark" title="Buffalo Bills und Seattle Seahawks in NFL noch ungeschlagen">Buffalo Bills und Seattle Seahawks in NFL noch ungeschlagen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/thiem-nach-kraftakt-gegen-schwartzman-um-paris-halbfinale/" rel="bookmark" class="td-image-wrap" title="Thiem nach Kraftakt nun gegen Schwartzman um Paris-Semi"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/1556813132_BLD_Online-2-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/1556813132_BLD_Online-2-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/1556813132_BLD_Online-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thiem nach Kraftakt nun gegen Schwartzman um Paris-Semi" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/thiem-nach-kraftakt-gegen-schwartzman-um-paris-halbfinale/" rel="bookmark" title="Thiem nach Kraftakt nun gegen Schwartzman um Paris-Semi">Thiem nach Kraftakt nun gegen Schwartzman um Paris-Semi</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f7b1af53440f" data-td_block_id="td_uid_13_5f7b1af53440f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f7b1af53440f" data-td_block_id="td_uid_13_5f7b1af53440f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f7b1af53664c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5f7b1af53664c" ><script>var block_td_uid_14_5f7b1af53664c = new tdBlock();
block_td_uid_14_5f7b1af53664c.id = "td_uid_14_5f7b1af53664c";
block_td_uid_14_5f7b1af53664c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f7b1af53664c_rand","tdc_css_class":"td_uid_14_5f7b1af53664c_rand","tdc_css_class_style":"td_uid_14_5f7b1af53664c_rand_style"}';
block_td_uid_14_5f7b1af53664c.td_column_number = "3";
block_td_uid_14_5f7b1af53664c.block_type = "td_block_mega_menu";
block_td_uid_14_5f7b1af53664c.post_count = "4";
block_td_uid_14_5f7b1af53664c.found_posts = "276";
block_td_uid_14_5f7b1af53664c.header_color = "";
block_td_uid_14_5f7b1af53664c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f7b1af53664c.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_14_5f7b1af53664c);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f7b1af53664c" id="td_uid_15_5f7b1af536fca" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5f7b1af53664c"  id="td_uid_16_5f7b1af536ffc" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-td_uid_14_5f7b1af53664c"  id="td_uid_17_5f7b1af537033" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f7b1af53664c"  id="td_uid_18_5f7b1af537068" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5f7b1af53664c"  id="td_uid_19_5f7b1af53709a" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5f7b1af53664c"  id="td_uid_20_5f7b1af5370cc" data-td_block_id="td_uid_14_5f7b1af53664c" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5f7b1af53664c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/friedlicher-protest-im-traumland/" rel="bookmark" class="td-image-wrap" title="Friedlicher Protest im Traumland"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/Friedensgrüße_aus_Holland_40_Jahre_Bed-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/Friedensgrüße_aus_Holland_40_Jahre_Bed-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/Friedensgrüße_aus_Holland_40_Jahre_Bed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friedlicher Protest im Traumland" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/friedlicher-protest-im-traumland/" rel="bookmark" title="Friedlicher Protest im Traumland">Friedlicher Protest im Traumland</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/vor-100-jahren-entschied-sich-suedkaernten-fuer-oesterreich/" rel="bookmark" class="td-image-wrap" title="Vor 100 Jahren entschied sich Südkärnten für Österreich"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/Michael_Bogner_AdobeStock_209533538-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/Michael_Bogner_AdobeStock_209533538-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/10/Michael_Bogner_AdobeStock_209533538-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vor 100 Jahren entschied sich Südkärnten für Österreich" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vor-100-jahren-entschied-sich-suedkaernten-fuer-oesterreich/" rel="bookmark" title="Vor 100 Jahren entschied sich Südkärnten für Österreich">Vor 100 Jahren entschied sich Südkärnten für Österreich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/gut-berg-der-natur-so-nah/" rel="bookmark" class="td-image-wrap" title="Gut Berg – Der Natur so nah!"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/Panorama_Alpenhof_Salzachtal1_komp-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/Panorama_Alpenhof_Salzachtal1_komp-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2020/10/Panorama_Alpenhof_Salzachtal1_komp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gut Berg – Der Natur so nah!" /><span class="td-video-play-ico"><img width="50" height="50" class="td-retina" src="https://volksblatt.at/wp-content/themes/Newspaper/images/icons/ico-gallery-large.png" alt="gallery"/></span></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gut-berg-der-natur-so-nah/" rel="bookmark" title="Gut Berg – Der Natur so nah!">Gut Berg – Der Natur so nah!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://volksblatt.at/riechen-ist-bodybuilding-fuers-gehirn/" rel="bookmark" class="td-image-wrap" title="„Riechen ist Bodybuilding fürs Gehirn“"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2020/10/AdobeStock_281454499-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2020/10/AdobeStock_281454499-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2020/10/AdobeStock_281454499-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Riechen ist Bodybuilding fürs Gehirn“" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://volksblatt.at/riechen-ist-bodybuilding-fuers-gehirn/" rel="bookmark" title="„Riechen ist Bodybuilding fürs Gehirn“">„Riechen ist Bodybuilding fürs Gehirn“</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f7b1af53664c" data-td_block_id="td_uid_14_5f7b1af53664c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f7b1af53664c" data-td_block_id="td_uid_14_5f7b1af53664c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196358"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>
<div id="customSearchLi" class="customSearchClass">
<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
<form method="get" class="td-search-form" action="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/">
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>	
<div id="td-aj-search-mob"></div>
</div>
</div>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<!--<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
<a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://volksblatt.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport" class="entry-crumb" href="https://volksblatt.at/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-478831" class="post-478831 post type-post status-publish format-standard hentry category-sport tag-apa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/sport/">Sport</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic</h1>
<!-- <div class="td-module-meta-info">
</div> -->
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fwac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WAC+verpflichtet+Au%C3%9Fenverteidiger+und+Ex-Rapidler+Pavelic&url=https%3A%2F%2Fvolksblatt.at%2Fwac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic%2F&via=Ober%C3%B6sterreichisches+Volksblatt">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic&body=https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic %0A%0A https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>		
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-05T15:08:12+00:00" >5. Oktober 2020</time></span>		</div>	
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  td_uid_22_5f7b1af5437c0_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>-->
<div id="toptalentMobileSportBanner"><a href="https://volksblatt.at/toptalent/" target="_blank"><img src="https://volksblatt.at/wp-content/uploads/2020/08/logo_mobile.1300px.png"/></a></div></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --><p>Außenverteidiger Mario Pavelic hat sich Fußball-Bundesligist Wolfsberger AC angeschlossen. Wie die Kärntner am Montag vermeldeten, unterzeichnete der 27-Jährige einen Vertrag bis Saisonende mit Option auf ein weiteres Jahr. Pavelic, der in Österreich für Rapid Wien und die Admira spielte, war zuletzt beim kroatischen Erstligisten HNK Rijeka tätig.</p>
<p>&#8220;Aufgrund der Verletzungen unserer Außenverteidiger (Guram) Giorbelidze und (Lukas) Schöfl haben wir uns nach einer weiteren Option auf dieser Position umgesehen&#8221;, sagte Trainer Ferdinand Feldhofer, dessen Team nach vier Runden mit nur drei Punkten auf Platz neun steht. &#8220;Wir sind froh, dass der Transfer mit Mario geklappt hat, denn er kann uns sofort helfen und bringt nationale, sowie internationale Erfahrung mit nach Wolfsberg.&#8221;</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_21_5f7b1af541170_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1321749182"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3239005344" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<p>Der WAC tritt auch in der Europa League an. Er trifft dort in Gruppe K ab 22. Oktober auf ZSKA Moskau, Dinamo Zagreb und Feyenoord Rotterdam.</p>
<div id='heateorFfcpPos' class='heateorFfcpPos'><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h4 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Wie ist Ihre Meinung?</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v6.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div><script type="text/javascript">jQuery(window).load(function(){null!=heateorFfcpGetCookie("heateorFfcpOptin")&&jQuery("input.heateor_ffcp_fb_comments_optin").prop("checked",!0),jQuery("input.heateor_ffcp_fb_comments_optin").click(function(){if(jQuery(this).is(":checked")){if(heateorFfcpOptin=1,null==heateorFfcpGetCookie("heateorFfcpOptin")){var e=new Date;e.setTime(e.getTime()+31536e6),document.cookie="heateorFfcpOptin=1; expires="+e.toUTCString()+"; path=/"}}else heateorFfcpOptin=0,document.cookie="heateorFfcpOptin=; expires=Fri, 02 Jan 1970 00:00:00 UTC; path=/"});});</script></div><div class='heateorFfcpClear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5f7b1af5438c8_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="volks-994600418"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-related">
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "8f104b75dae56ecfa8a79e17",
"origin": "at"
}));
</script>
</div>
<div id="td-module-fb-comments" class="td-module-fb-comments">
</div>		
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/volksblatt/">OÖ Volksblatt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="OÖ Volksblatt"></span><meta itemprop="datePublished" content="2020-10-05T15:08:12+00:00"><meta itemprop="dateModified" content="2020-10-05T15:08:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/wac-verpflichtet-aussenverteidiger-und-ex-rapidler-pavelic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="Oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="WAC verpflichtet Außenverteidiger und Ex-Rapidler Pavelic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5f7b1af54504e_rand td-pb-border-top volksblatt_custom_tab td_block_template_1"  data-td-block-uid="td_uid_24_5f7b1af54504e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jetzt abonnieren!</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Abonnieren Sie jetzt Ihr tägliches, kostenloses OÖ Volksblatt Mittags-Update.</p>
</div></div><aside class="td_block_template_1 widget widget_sendy_widget_pro_widget"><style>.swp-form-cont-250467{}.swp-form-cont-250467 label {}.swp-form-cont-250467 input[type="text"] {}.swp-form-cont-250467 .field-submit {}</style><div class="swp-form-cont swp-form-cont-250467"><form class="swp-form swp-form-250467" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-1">
<div class="swp-field-wrap"><label for="swp-field-1" >E-Mail-Adresse <span style="color:red">*</span></label><input type="text" placeholder="E-Mail-Adresse" name="swp_email" class="field-email swp-field swp-field-1" ></div></div><input type="hidden" name="listid[]" value="1s4n1Mv892KtJXxI0oT763763HWw" ><div class=" swp-col swp-col-2 swp-colsize-1">
<div class="swp-field-wrap"><input type="submit" value="ANMELDEN" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://volksblatt.at/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_id" value="250467" ><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Bitte geben Sie eine gültige Email-Adresse ein.</div><div class="swp-email-duplicate-error">Diese Adresse wurde bereits benutzt.</div><div class="swp-captcha-error">The security code entered was incorrect</div><div class="swp-success">Vielen Dank! Sie erhalten in Kürze eine E-Mail um Ihre Anmeldung abzuschließen! </div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_25_5f7b1af545ab9_rand td_block_template_1"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; clear: both; " id="volks-1506307405"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-950-infizierte-in-oberoesterreich/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_331399454-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-950-infizierte-in-oberoesterreich/" class="wpp-post-title" target="_self">Coronavirus in Oberösterreich: 950 Infizierte</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-100x70.jpeg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2020/04/AdobeStock_332511986-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/coronavirus-in-oesterreich-alle-aktuellen-zahlen-und-faelle/" class="wpp-post-title" target="_self">Coronavirus in Österreich &#8211; Alle aktuellen Zahlen und Fälle</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/bundeskanzler-kurz-zweiter-corona-lockdown-muss-verhindert-werden/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/10/Meldungsliste1-2-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/10/Meldungsliste1-2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/10/Meldungsliste1-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/bundeskanzler-kurz-zweiter-corona-lockdown-muss-verhindert-werden/" class="wpp-post-title" target="_self">Bundeskanzler Kurz: Zweiter Corona-Lockdown muss verhindert werden</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/aus-aller-welt/" class="category category-31">Aus aller Welt</a>, <a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/baum-stuerzte-in-noe-auf-wandernde-familie-vierjaehrige-tot-10/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/10/1456800420_BLD_Online-1-100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/10/1456800420_BLD_Online-1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/10/1456800420_BLD_Online-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/baum-stuerzte-in-noe-auf-wandernde-familie-vierjaehrige-tot-10/" class="wpp-post-title" target="_self">Baum stürzte in NÖ auf wandernde Familie: Vierjährige tot</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ueber-1-000-neue-corona-faelle-fuer-anschober-besorgniserregend/" target="_self"><img width="100" height="70" loading="lazy" src="https://volksblatt.at/wp-content/uploads/2020/07/MINISTERRAT-ANSCHOBER--100x70.jpg" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2020/07/MINISTERRAT-ANSCHOBER--100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2020/07/MINISTERRAT-ANSCHOBER--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ueber-1-000-neue-corona-faelle-fuer-anschober-besorgniserregend/" class="wpp-post-title" target="_self">Über 1.000 neue Corona-Fälle für Anschober „besorgniserregend“</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/oesterreich/" class="category category-30">Österreich</a></span></div>
</div></div></div>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.facebook.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
</a>
</div>
<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.instagram.com/volksblatt.at/" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
</a>
</div>
<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
<a href="https://www.youtube.com/O%C3%96Volksblatt" target="_blank" rel="noopener noreferrer">
<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
</a>
</div>
</div></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener noreferrer" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-366682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366682"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; volksblatt.at 2020                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = 'UA-10807189-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><div class="g g-7"><div class="g-single a-75"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
style="width:300px;height:600px"
data-ad-client="ca-pub-7921017266136168"
data-ad-slot="5095722933"></ins>
<script type="text/plain" data-cookieconsent="necessary">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5f7b1af5585c2
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>
<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });
jQuery(document).ready(function($) {
if ($(".td-trending-now-post-1")[0]){
// Do something if class exists
//   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
//   $('.td-trending-now-post-0').css('z-index', '0');
} else {
$(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
$('.td-trending-now-post-0').css('animation-name', 'none');
}
});
jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});
jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});
jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});
//-------------------------------------------
// FB Comments verschieben
jQuery("#heateorFfcpPos").detach().appendTo('#td-module-fb-comments')
//-------------------------------------------
//-------------------------------------------
// Add APA-Meldung over APA-Video-iFrames
jQuery(document).ready(function($) {
if (!window.GCM.apps.get('google')) {
$('.video-responsive').append('<div class="jw-cookie-meldung" id="jw-cookie-meldung-overlay" onclick="jw_cookie_meldung_off()"> <H3 id="jw-cookie-meldung-overlay_H3" style="color: white;">Datenschutzhinweis</H3><p id="jw-cookie-meldung-overlay_p" style="color: white;">Mit aktivieren des Videos werden Daten an Dritte weiter gegeben.<br>JETZT AKTIVIEREN</p> </div>');
}
});
// Disable Overlay over APA-Video-iFrames
function jw_cookie_meldung_off() {
var x = document.getElementsByClassName("jw-cookie-meldung");
var i;
for (i = 0; i < x.length; i++) {
x[i].style.display = "none";
}
}
//-------------------------------------------
//-------------------------------------------
// Open Cookiebot Dialog
jQuery(document).ready(function($) {
$("#menu-item-108933").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
jQuery(document).ready(function($) {
$("#menu-item-108934").on("click", function(e){ 
e.preventDefault();
// olark code here
CookieConsent.renew();
CookieDeclaration.SetUserStatusLabel();
});
});
//-------------------------------------------
</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lmjxzm35/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/l8ipnptn/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/709tzq81/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/33cm1eas/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/jzzl1eme/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/8aq5xziq/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/97rjc3do/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/lkt8pdmg/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/etxed0co/72yf.js'></script> -->
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/7uhqtxdk/72yf.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script src='//volksblatt.at/wp-content/cache/wpfc-minified/kdyz6d0w/72yf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//volksblatt.at/wp-content/cache/wpfc-minified/ff6orhbt/72yf.js'></script> -->
<div class="volks-a59663ef014205ec8e5e6417ca85bddb" id="volks-a59663ef014205ec8e5e6417ca85bddb"></div><script data-wpfc-render="false">window.advads_passive_placements = {"mystery-scroller-mobile-body_1":{"type":"group","id":547,"elementid":["volks-a59663ef014205ec8e5e6417ca85bddb"],"ads":{"372355":{"id":372355,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1 -->\r\n<div data-visx data-ad-unit=\"910468\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true},"372346":{"id":372346,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1 -->\r\n<div data-visx data-ad-unit=\"910466\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true},"372356":{"id":372356,"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<!-- AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center -->\r\n<div data-visx data-ad-unit=\"910469\" data-is-mobile=\"1\" data-page-url=\"\"><\/div>\r\n<script type=\"text\/plain\" data-cookieconsent=\"marketing\" async=\"async\" src=\"https:\/\/s.visx.net\/tag.js\"><\/script>\r\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true}},"group_info":{"id":547,"name":"mystery-scroller-1x1","weights":{"372356":10,"372355":10,"372350":10,"372346":10},"type":"default","ordered_ad_ids":[372355,372346,372356,372350],"ad_count":1},"placement_info":{"type":"footer","name":"Mystery-Scroller-Mobile-Body","item":"group_547","id":"mystery-scroller-mobile-body"},"test_id":null,"group_wrap":[{"before":"<div class=\"volks-mystery-scroller-mobile-body\" id=\"volks-1653556326\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["180625","ad",null],["180672","ad",null],["180622","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[11.2,52.1],"today_humidity":87,"today_wind_speed":[6.2,3.9],"today_min":[8.3,47],"today_max":[13.3,56],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1601910000,"day_name":"Mo","day_temp":[14,57],"owm_day_index":0},{"timestamp":1601942400,"day_name":"Di","day_temp":[16,60],"owm_day_index":3},{"timestamp":1602028800,"day_name":"Mi","day_temp":[12,54],"owm_day_index":11},{"timestamp":1602115200,"day_name":"Do","day_temp":[15,60],"owm_day_index":19},{"timestamp":1602201600,"day_name":"Fr","day_temp":[18,65],"owm_day_index":27}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};var advads_gatracking_allads = {"1":{"372356":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372355":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ sport_1x1","target":false},"372350":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ politik_1x1","target":false},"372346":{"title":"YOC-Mystery-AT_Volksblatt \/ volksblatt_mobile \/ ROS_1x1","target":false},"372320":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ wirtschaft-mobile_center","target":false},"372319":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ sport-mobile_center","target":false},"372316":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ politik-mobile_center","target":false},"372032":{"title":"YOC-AT_Volksblatt \/ volksblatt_mobile \/ ROS-mobile_center","target":false},"180672":{"title":"Template_Article_bottom_ad","target":false},"180625":{"title":"Template_Custom_Ad_2","target":false},"180622":{"title":"Template_Sidebar_Ad","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79040884971619 seconds, on 05-10-20 15:09:09 -->