<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Wallentin warnt vor Stimme für Rosenkranz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="outbrain" content="include" /><meta name="unbranded_image" content="https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-500x339.jpg" /><meta name="keywords" content="BP-Wahl, Bundespräsident, Europa, Innenpolitik, Österreich, Politische Abläufe, Politisches System, Staatsoberhaupt, Wahlen" /><link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wallentin warnt vor Stimme für Rosenkranz" />
	<meta property="og:description" content="Hofburg-Kandidat Tassilo Wallentin hat bei einer Programm-Pr&auml;sentation auch mit Blick auf die aktuelle Energiekrise einen Ausbau der Politiker-Haftung gefordert: &bdquo;Politiker m&uuml;ssen wie Manager zur Verantwortung gezogen werden k&ouml;nnen.&ldquo; Ein genaues Modell gibt es noch nicht, es soll aber zivilrechtliche Regelungen geben und man sollte auch erw&auml;gen, die Ministeranklage zu vereinfachen. Was seine Gegner angeht, warnte ..." />
	<meta property="og:url" content="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" />
	<meta property="og:site_name" content="Oberösterreichisches Volksblatt" />
	<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
	<meta property="article:published_time" content="2022-08-31T11:03:42+00:00" />
	<meta property="og:image" content="https://volksblatt.at/wp-content/overlay/2022/08/31/716513-110344-Wallentinwarntvo-volksblatt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="813" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://volksblatt.at/wp-content/overlay/2022/08/31/716513-110344-Wallentinwarntvo-volksblatt.jpg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="OÖ Volksblatt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//volksblatt.at' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- volksblatt.at is managing ads with Advanced Ads --><script id="volks-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://volksblatt.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper_11-child/style.css?ver=107' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://volksblatt.at/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/89/public/assets/js/366.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts","ID":716513,"token":"c63470fbd0","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/jquery.fancybox.min.js?ver=107' id='fancybox-js'></script>
<script type='text/javascript' id='custom-js-script-js-extra'>
/* <![CDATA[ */
var OBJ = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper_11-child/js/scripts.min.js?ver=107' id='custom-js-script-js'></script>
<link rel="https://api.w.org/" href="https://volksblatt.at/wp-json/" /><link rel="alternate" type="application/json" href="https://volksblatt.at/wp-json/wp/v2/posts/716513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://volksblatt.at/?p=716513' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwallentin-warnt-vor-stimme-fuer-rosenkranz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwallentin-warnt-vor-stimme-fuer-rosenkranz%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Wallentin warnt vor Stimme für Rosenkranz","mainEntityOfPage":"https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/","datePublished":"2022-08-31T13:03:42+02:00","dateModified":"2022-08-31T13:03:42+02:00","description":"Hofburg-Kandidat Tassilo Wallentin hat bei einer Programm-Pr&auml;sentation auch mit Blick auf die aktuelle Energiekrise einen Ausbau der Politiker-Haftung gefordert: &bdquo;Politiker m&uuml;ssen wie Manager zur Verantwortung gezogen werden k&ouml;nnen.&ldquo; Ein genaues Modell gibt es noch nicht, es soll aber zivilrechtliche Regelungen geben und man sollte auch erw&auml;gen, die Ministeranklage zu vereinfachen. Was seine Gegner angeht, warnte [&hellip;]","author":[{"@type":"Organization","name":"OÖ Volksblatt"}],"publisher":{"@type":"Organization","name":"volksblatt.at","url":"https://volksblatt.at","sameAs":["https://www.facebook.com/volksblatt.at/","https://www.instagram.com/volksblatt.at/","https://www.youtube.com/OÖVolksblatt"],"logo":{"@type":"ImageObject","url":"https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/ooe_volksblatt_logo_square.png","width":1000,"height":1000}},"image":["https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online.jpg","https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-1232x1232.jpg"]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"c63470fbd0","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/volksblatt.at\/wp-admin\/","wpRestNonce":"c63470fbd0","wpRestUrl":"https:\/\/volksblatt.at\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":716513};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volksblatt.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/politik/innenpolitik/",
                    "name": "Innenpolitik"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/",
                    "name": "Wallentin warnt vor Stimme für Rosenkranz"                                
                }
            }    
        ]
    }
</script>

        <script>var $ = jQuery.noConflict();</script>
        
        <meta property="uvp-data-attr" content="data-uvp" />
    
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed6b21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed6b21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed6b21;
                }
                .tdm-btn-style1 {
					background-color: #ed6b21;
				}
				.tdm-btn-style2:before {
				    border-color: #ed6b21;
				}
				.tdm-btn-style2 {
				    color: #ed6b21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed6b21;
                    -moz-box-shadow: 0 2px 16px #ed6b21;
                    box-shadow: 0 2px 16px #ed6b21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed6b21;
                    -moz-box-shadow: 0 4px 26px #ed6b21;
                    box-shadow: 0 4px 26px #ed6b21;
				}
</style>

    <meta name="theme-color" content="#ed6b21">
        <meta name="facebook-domain-verification" content="bgijnqfuiut8lg657t4hafglhr8hcy" />
    <meta property="fb:app_id" content="414987922566889" />
    	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-716513 single-format-standard td-standard-pack category-innenpolitik wallentin-warnt-vor-stimme-fuer-rosenkranz global-block-template-1 td-magazine white-menu aa-prefix-volks- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <div id="fb-root"></div>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-603514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-603514"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-603515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-601664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-603516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-601669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-603517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-601667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Mittwoch, 31. August 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-620101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620101"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-601676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-601676"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-601677" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601677"><a href="#cookiePreferences">Cookies</a></li>
<li id="menu-item-619971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619971"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
<li id="menu-item-601679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601679"><a href="https://volksblatt.at/geschaeftsfuehrung/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-619988" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619988"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-620134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620134"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-619977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619977"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-619960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619960"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-601684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-601684"><a href="https://abo.volksblatt.at/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-601685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-601685"><a href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-619956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619956"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
	<li id="menu-item-620109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620109"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-620141" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620141"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
            <span class="td-visual-hidden">Oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>
<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>

<div id="toptalentBanner"><a href="https://volksblatt.at/toptalent" target="_blank"><img id="toptalentImg" src="https://volksblatt.at/wp-content/themes/Newspaper-child/img/toptalent/logo_desktop_2021n.png" /></a></div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt="" width="479" height="89"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-603514"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "14424";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3606";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" rel="bookmark" class="td-image-wrap " title="Wallentin warnt vor Stimme für Rosenkranz" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wallentin warnt vor Stimme für Rosenkranz" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" rel="bookmark" title="Wallentin warnt vor Stimme für Rosenkranz">Wallentin warnt vor Stimme für Rosenkranz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ukraine-draengt-russische-truppen-im-sueden-zurueck/" rel="bookmark" class="td-image-wrap " title="Ukraine drängt russische Truppen im Süden zurück" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468630230_BLD_Online-e1661935514736-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468630230_BLD_Online-e1661935514736-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468630230_BLD_Online-e1661935514736-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ukraine drängt russische Truppen im Süden zurück" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ukraine-draengt-russische-truppen-im-sueden-zurueck/" rel="bookmark" title="Ukraine drängt russische Truppen im Süden zurück">Ukraine drängt russische Truppen im Süden zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eu-aussenminister-beraten-ueber-visa-sperre-fuer-russen/" rel="bookmark" class="td-image-wrap " title="Sieben EU-Länder sprechen sich für Visa-Bann für Russen aus" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468737328_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468737328_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468737328_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sieben EU-Länder sprechen sich für Visa-Bann für Russen aus" /></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eu-aussenminister-beraten-ueber-visa-sperre-fuer-russen/" rel="bookmark" title="Sieben EU-Länder sprechen sich für Visa-Bann für Russen aus">Sieben EU-Länder sprechen sich für Visa-Bann für Russen aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/strompreise-linz-leistet-sich-auch-heuer-die-weihnachtsbeleuchtung/" rel="bookmark" class="td-image-wrap " title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/strompreise-linz-leistet-sich-auch-heuer-die-weihnachtsbeleuchtung/" rel="bookmark" title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung">Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603515"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "7584";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1517";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wien-energie-erhaelt-2-mrd-euro-darlehen-vom-bund/" rel="bookmark" class="td-image-wrap " title="Wien erhält vom Bund 2 Mrd. Euro Kredit für Wien Energie" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1368737936_BLD_Online-e1661941387331-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1368737936_BLD_Online-e1661941387331-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1368737936_BLD_Online-e1661941387331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wien erhält vom Bund 2 Mrd. Euro Kredit für Wien Energie" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wien-energie-erhaelt-2-mrd-euro-darlehen-vom-bund/" rel="bookmark" title="Wien erhält vom Bund 2 Mrd. Euro Kredit für Wien Energie">Wien erhält vom Bund 2 Mrd. Euro Kredit für Wien Energie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gaslieferungen-ueber-nord-stream-1-gestoppt/" rel="bookmark" class="td-image-wrap " title="Gaslieferungen über Nord Stream 1 gestoppt" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1368733560_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1368733560_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1368733560_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gaslieferungen über Nord Stream 1 gestoppt" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gaslieferungen-ueber-nord-stream-1-gestoppt/" rel="bookmark" title="Gaslieferungen über Nord Stream 1 gestoppt">Gaslieferungen über Nord Stream 1 gestoppt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/inflation-verlangsamte-sich-im-august-leicht-auf-91-prozent/" rel="bookmark" class="td-image-wrap " title="Inflation verlangsamte sich im August leicht auf 9,1 Prozent" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1368735454_BLD_Online-e1661931410370-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1368735454_BLD_Online-e1661931410370-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1368735454_BLD_Online-e1661931410370-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inflation verlangsamte sich im August leicht auf 9,1 Prozent" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/inflation-verlangsamte-sich-im-august-leicht-auf-91-prozent/" rel="bookmark" title="Inflation verlangsamte sich im August leicht auf 9,1 Prozent">Inflation verlangsamte sich im August leicht auf 9,1 Prozent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ludwig-kuendigt-sonderpruefung-bei-wien-energie-an/" rel="bookmark" class="td-image-wrap " title="Ludwig kündigt Sonderprüfung bei Wien Energie an" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1368724206_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1368724206_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1368724206_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ludwig kündigt Sonderprüfung bei Wien Energie an" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ludwig-kuendigt-sonderpruefung-bei-wien-energie-an/" rel="bookmark" title="Ludwig kündigt Sonderprüfung bei Wien Energie an">Ludwig kündigt Sonderprüfung bei Wien Energie an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/milliardenschwerer-gazprom-rekordgewinn-im-halbjahr/" rel="bookmark" class="td-image-wrap " title="Milliardenschwerer Gazprom-Rekordgewinn im Halbjahr" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1368728764_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1368728764_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1368728764_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Milliardenschwerer Gazprom-Rekordgewinn im Halbjahr" /></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/milliardenschwerer-gazprom-rekordgewinn-im-halbjahr/" rel="bookmark" title="Milliardenschwerer Gazprom-Rekordgewinn im Halbjahr">Milliardenschwerer Gazprom-Rekordgewinn im Halbjahr</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601664"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "16600";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "4150";
tdBlocksArray.push(block_tdi_7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="584" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/empfehlung-fuer-vierte-corona-impfung-fuer-alle-ab-zwoelf/" rel="bookmark" class="td-image-wrap " title="Empfehlung für vierte Corona-Impfung für alle ab zwölf" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468736592_BLD_Online-e1661938394698-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468736592_BLD_Online-e1661938394698-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468736592_BLD_Online-e1661938394698-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Empfehlung für vierte Corona-Impfung für alle ab zwölf" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/empfehlung-fuer-vierte-corona-impfung-fuer-alle-ab-zwoelf/" rel="bookmark" title="Empfehlung für vierte Corona-Impfung für alle ab zwölf">Empfehlung für vierte Corona-Impfung für alle ab zwölf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/strompreise-linz-leistet-sich-auch-heuer-die-weihnachtsbeleuchtung/" rel="bookmark" class="td-image-wrap " title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2021/10/AdobeStock_385476178_Editorial_Use_Only-e1661942318291-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung" /></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/strompreise-linz-leistet-sich-auch-heuer-die-weihnachtsbeleuchtung/" rel="bookmark" title="Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung">Strompreise &#8211; Linz leistet sich auch heuer die Weihnachtsbeleuchtung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rueckgang-auf-1-073-covid-patienten-bei-5-360-neuinfektionen/" rel="bookmark" class="td-image-wrap " title="Rückgang auf 1.073 Covid-Patienten bei 5.360 Neuinfektionen" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-300x207.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-1024x707.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-768x530.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-696x480.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-1068x737.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-609x420.jpg 609w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online-500x345.jpg 500w, https://volksblatt.at/wp-content/uploads/2022/08/1468737872_BLD_Online.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rückgang auf 1.073 Covid-Patienten bei 5.360 Neuinfektionen" /></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rueckgang-auf-1-073-covid-patienten-bei-5-360-neuinfektionen/" rel="bookmark" title="Rückgang auf 1.073 Covid-Patienten bei 5.360 Neuinfektionen">Rückgang auf 1.073 Covid-Patienten bei 5.360 Neuinfektionen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/flutkatastrophe-in-pakistan-fordert-immer-mehr-menschenleben/" rel="bookmark" class="td-image-wrap " title="Flutkatastrophe in Pakistan fordert immer mehr Menschenleben" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468735018_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468735018_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468735018_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Flutkatastrophe in Pakistan fordert immer mehr Menschenleben" /></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/flutkatastrophe-in-pakistan-fordert-immer-mehr-menschenleben/" rel="bookmark" title="Flutkatastrophe in Pakistan fordert immer mehr Menschenleben">Flutkatastrophe in Pakistan fordert immer mehr Menschenleben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603516"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"588","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "5638";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1128";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/filmfest-venedig-beginnt-mein-gott-es-ist-fantastisch/" rel="bookmark" class="td-image-wrap " title="Filmfest Venedig beginnt: „Mein Gott, es ist fantastisch“" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468735130_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468735130_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468735130_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Filmfest Venedig beginnt: „Mein Gott, es ist fantastisch“" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/filmfest-venedig-beginnt-mein-gott-es-ist-fantastisch/" rel="bookmark" title="Filmfest Venedig beginnt: „Mein Gott, es ist fantastisch“">Filmfest Venedig beginnt: „Mein Gott, es ist fantastisch“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/serie-ringe-der-macht-startet-am-freitag-bei-amazon/" rel="bookmark" class="td-image-wrap " title="Serie „Ringe der Macht“ startet am Freitag bei Amazon" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468722646_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468722646_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468722646_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Serie „Ringe der Macht“ startet am Freitag bei Amazon" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/serie-ringe-der-macht-startet-am-freitag-bei-amazon/" rel="bookmark" title="Serie „Ringe der Macht“ startet am Freitag bei Amazon">Serie „Ringe der Macht“ startet am Freitag bei Amazon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/superstars-und-kult-regisseure/" rel="bookmark" class="td-image-wrap " title="Superstars und Kult-Regisseure" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/GERMANY_-_ENTERTAINMENT_-_FILM_-_FESTIVA-e1661886747977-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/GERMANY_-_ENTERTAINMENT_-_FILM_-_FESTIVA-e1661886747977-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/GERMANY_-_ENTERTAINMENT_-_FILM_-_FESTIVA-e1661886747977-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="2011 wurde der d&auml;nische Regisseur Lars von Trier von den Filmfestspielen von Cannes ausgeschlossen, er war &bdquo;Persona non grata&ldquo;, 2018 durfte er zur&uuml;ckkehren. Bei den Filmfestspielen Venedig war er immer gerne gesehen." title="Superstars und Kult-Regisseure" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/superstars-und-kult-regisseure/" rel="bookmark" title="Superstars und Kult-Regisseure">Superstars und Kult-Regisseure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/kultmagazin-yps-ist-wieder-da/" rel="bookmark" class="td-image-wrap " title="Kultmagazin „Yps“ ist wieder da!" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/Buchcover-Mockup_220831_yps-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/Buchcover-Mockup_220831_yps-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/Buchcover-Mockup_220831_yps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kultmagazin „Yps“ ist wieder da!" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/kultmagazin-yps-ist-wieder-da/" rel="bookmark" title="Kultmagazin „Yps“ ist wieder da!">Kultmagazin „Yps“ ist wieder da!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/salzburger-festspiele-heuer-mit-96-prozent-auslastung/" rel="bookmark" class="td-image-wrap " title="Salzburger Festspiele heuer mit 96 Prozent Auslastung" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468721522_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468721522_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1468721522_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salzburger Festspiele heuer mit 96 Prozent Auslastung" /></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/salzburger-festspiele-heuer-mit-96-prozent-auslastung/" rel="bookmark" title="Salzburger Festspiele heuer mit 96 Prozent Auslastung">Salzburger Festspiele heuer mit 96 Prozent Auslastung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-601669"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "7961";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1593";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/oefb-teamstuermer-kalajdzic-von-stuttgart-zu-wolverhampton/" rel="bookmark" class="td-image-wrap " title="ÖFB-Teamstürmer Kalajdzic von Stuttgart zu Wolverhampton" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1568738510_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1568738510_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1568738510_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ÖFB-Teamstürmer Kalajdzic von Stuttgart zu Wolverhampton" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/oefb-teamstuermer-kalajdzic-von-stuttgart-zu-wolverhampton/" rel="bookmark" title="ÖFB-Teamstürmer Kalajdzic von Stuttgart zu Wolverhampton">ÖFB-Teamstürmer Kalajdzic von Stuttgart zu Wolverhampton</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/baby-im-anflug-snowboard-ass-dujmovits-tritt-zurueck/" rel="bookmark" class="td-image-wrap " title="Baby im Anflug: Snowboard-Ass Dujmovits tritt zurück" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1568736860_BLD_Online-e1661941575875-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1568736860_BLD_Online-e1661941575875-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1568736860_BLD_Online-e1661941575875-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Baby im Anflug: Snowboard-Ass Dujmovits tritt zurück" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/baby-im-anflug-snowboard-ass-dujmovits-tritt-zurueck/" rel="bookmark" title="Baby im Anflug: Snowboard-Ass Dujmovits tritt zurück">Baby im Anflug: Snowboard-Ass Dujmovits tritt zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/weltranglistenerste-swiatek-bei-us-open-locker-weiter/" rel="bookmark" class="td-image-wrap " title="Nadal und Alcaraz weiter &#8211; Titelverteidigerin Raducanu out" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1568735988_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1568735988_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1568735988_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nadal und Alcaraz weiter &#8211; Titelverteidigerin Raducanu out" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/weltranglistenerste-swiatek-bei-us-open-locker-weiter/" rel="bookmark" title="Nadal und Alcaraz weiter &#8211; Titelverteidigerin Raducanu out">Nadal und Alcaraz weiter &#8211; Titelverteidigerin Raducanu out</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sportclub-schaltete-lustenau-im-cup-aus-auch-altach-out/" rel="bookmark" class="td-image-wrap " title="Sportclub schaltet Lustenau im Cup aus &#8211; Auch Altach out" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1568727480_BLD_Online-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/1568727480_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/1568727480_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sportclub schaltet Lustenau im Cup aus &#8211; Auch Altach out" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sportclub-schaltete-lustenau-im-cup-aus-auch-altach-out/" rel="bookmark" title="Sportclub schaltet Lustenau im Cup aus &#8211; Auch Altach out">Sportclub schaltet Lustenau im Cup aus &#8211; Auch Altach out</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/fuer-hertha-kommt-cup-derby-zum-richtigen-zeitpunkt-fuer-ried-auch/" rel="bookmark" class="td-image-wrap " title="Für Hertha kommt Cup-Derby zum richtigen Zeitpunkt, für Ried auch?" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/20220717_PD8405.HR_-e1661886883802-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/20220717_PD8405.HR_-e1661886883802-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/20220717_PD8405.HR_-e1661886883802-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Die H&uuml;rde Vorw&auml;rts Steyr (u. Marceta) hat WSC Hertha (Oberwinkler) schon &uuml;bersprungen, gelingt dies auch gegen Ried?" title="Für Hertha kommt Cup-Derby zum richtigen Zeitpunkt, für Ried auch?" /></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/fuer-hertha-kommt-cup-derby-zum-richtigen-zeitpunkt-fuer-ried-auch/" rel="bookmark" title="Für Hertha kommt Cup-Derby zum richtigen Zeitpunkt, für Ried auch?">Für Hertha kommt Cup-Derby zum richtigen Zeitpunkt, für Ried auch?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-603517"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"587","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "1365";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "342";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="507" href="https://volksblatt.at/magazin/barrierefrei/">Barrierefrei</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/karaoke-oder-so-aehnlich/" rel="bookmark" class="td-image-wrap " title="Karaoke oder so ähnlich &#8230;" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/Karoq_HEN_6822-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/Karoq_HEN_6822-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/Karoq_HEN_6822-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Karaoke oder so ähnlich &#8230;" /></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/karaoke-oder-so-aehnlich/" rel="bookmark" title="Karaoke oder so ähnlich &#8230;">Karaoke oder so ähnlich &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/noch-immer-diese-klischees/" rel="bookmark" class="td-image-wrap " title="Noch immer diese Klischees" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/AdobeStock_507609846_Prostock-studio-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/AdobeStock_507609846_Prostock-studio-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/AdobeStock_507609846_Prostock-studio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Noch immer diese Klischees" /></a></div>                <a href="https://volksblatt.at/magazin/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/noch-immer-diese-klischees/" rel="bookmark" title="Noch immer diese Klischees">Noch immer diese Klischees</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/sommer-im-glas/" rel="bookmark" class="td-image-wrap " title="Sommer im Glas" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/v_rachai-218x150.jpeg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/v_rachai-218x150.jpeg 218w, https://volksblatt.at/wp-content/uploads/2022/08/v_rachai-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sommer im Glas" /></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sommer-im-glas/" rel="bookmark" title="Sommer im Glas">Sommer im Glas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/trickreiches-geschirr/" rel="bookmark" class="td-image-wrap " title="Trickreiches Geschirr" ><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/suppe-e1661504856158-218x150.jpg"  srcset="https://volksblatt.at/wp-content/uploads/2022/08/suppe-e1661504856158-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2022/08/suppe-e1661504856158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trickreiches Geschirr" /></a></div>                <a href="https://volksblatt.at/magazin/barrierefrei/" class="td-post-category">Barrierefrei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trickreiches-geschirr/" rel="bookmark" title="Trickreiches Geschirr">Trickreiches Geschirr</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601667"><a href="https://volksblatt.at/meinungen/">Meinungen</a></li>

			<div id="customSearchLi" class="customSearchClass">
				<div class="td-search-wrap-mob" style="visibility: visible!important; position: inherit!important;">
					<form method="get" class="td-search-form" action="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/">
						<div role="search" class="td-search-input">
							<span>Suche</span>
							<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
						</div>
					</form>	
					<div id="td-aj-search-mob"></div>
				</div>
			</div>
			</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <!--<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>-->
            <a id="td-header-abo-button-mob" href="https://abo.volksblatt.at" target="_blank" role="button"><button class="td-header-abo-button-class" style="display:none;">Abo</button></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">
        
        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://volksblatt.at/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Innenpolitik" class="entry-crumb" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wallentin warnt vor Stimme für Rosenkranz</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-716513" class="post-716513 post type-post status-publish format-standard has-post-thumbnail hentry category-innenpolitik tag-bp-wahl tag-bundespraesident tag-europa tag-innenpolitik tag-oesterreich tag-politische-ablaeufe tag-politisches-system tag-staatsoberhaupt tag-wahlen" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/politik/">Politik</a></li><li class="entry-category"><a  href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">Wallentin warnt vor Stimme für Rosenkranz</h1>
                

                            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fwallentin-warnt-vor-stimme-fuer-rosenkranz%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Wallentin+warnt+vor+Stimme+f%C3%BCr+Rosenkranz %0A%0A https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wallentin+warnt+vor+Stimme+f%C3%BCr+Rosenkranz&url=https%3A%2F%2Fvolksblatt.at%2Fwallentin-warnt-vor-stimme-fuer-rosenkranz%2F&via=Ober%C3%B6sterreichisches+Volksblatt" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Wallentin warnt vor Stimme für Rosenkranz&body=https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-module-meta-info">
            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T13:03:42+02:00" >31. August 2022</time></span>        </div>

        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="472" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-696x472.jpg" srcset="https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-696x472.jpg 696w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-300x203.jpg 300w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-1024x694.jpg 1024w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-768x520.jpg 768w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-1068x724.jpg 1068w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-620x420.jpg 620w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online-500x339.jpg 500w, https://volksblatt.at/wp-content/uploads/2022/08/1468737324_BLD_Online.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wallentin Erklärt Sich"/><figcaption class="wp-caption-text"><span class="image_caption_text">Wallentin erklärt sich</span><span class="copyright"> &copy; APA/ROLAND SCHLAGER</span></figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Hofburg-Kandidat Tassilo Wallentin hat bei einer Programm-Pr&auml;sentation auch mit Blick auf die aktuelle Energiekrise einen Ausbau der Politiker-Haftung gefordert: &bdquo;Politiker m&uuml;ssen wie Manager zur Verantwortung gezogen werden k&ouml;nnen.&ldquo; Ein genaues Modell gibt es noch nicht, es soll aber zivilrechtliche Regelungen geben und man sollte auch erw&auml;gen, die Ministeranklage zu vereinfachen. Was seine Gegner angeht, warnte Wallentin vor einer Stimme f&uuml;r FP-Kandidat Walter Rosenkranz.<p>Wiederholt betonte der Anwalt, dass er eigentlich gar nicht auf seine Mitbewerber schauen wolle: &bdquo;Ich sehe den Pr&auml;sidentschaftswahlkampf olympisch.&ldquo; Er wolle, dass ihn die &Ouml;sterreicher aus &Uuml;berzeugung w&auml;hlten, egal wer die Konkurrenten seien.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-1980215416" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Freilich hatte Wallentin auch einen Rat f&uuml;r taktische W&auml;hler im Gep&auml;ck: &bdquo;Wenn man es taktisch sehen will, dann kann ich nur wertfrei sagen, dass ein schlagender Burschenschafter von Kickls Gnaden niemals eine Pr&auml;sidentschaftswahl im 21. Jahrhundert gewinnen wird.&ldquo; Daher sei eine Stimme f&uuml;r Rosenkranz eine verlorene.</p><p>Gespr&auml;che mit FP&Ouml;-Chef Herbert Kickl &uuml;ber eine Kandidatur sind laut Wallentin &bdquo;aus inhaltlichen und atmosph&auml;rischen Gr&uuml;nden&ldquo; gescheitert. Ohnehin w&auml;re er nicht als Kandidat der Freiheitlichen angetreten sondern nur unterst&uuml;tzt von einer Plattform, deren Teil die FP&Ouml; h&auml;tte sein k&ouml;nnen.</p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-2100403933" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Wallentin warb auch um Spenden. Die Anschubfinanzierung von Frank Stronach sei n&auml;mlich praktisch verbraucht. Den Wahlkampf will er klassisch angehen. Eine &Ouml;sterreich-Tour ist ebenso geplant wie Fernsehauftritte. Seine Unterst&uuml;tzungserkl&auml;rungen wird Wallentin am Donnerstag abgeben. Er tue dies aus Respekt vor jenen, die sie vielleicht erst sp&auml;ter abgeschickt h&auml;tten. Zuletzt hatte er angegeben, bereits 18.000 gesammelt zu haben. F&uuml;r einen Antritt notwendig sind 6.000.</p><p>                <div class="cookiebotEmbedSocialMedia">                    <span class="cookiebotEmbedSocialMediaSpanImg">                        <img src="https://volksblatt.at/wp-content/themes/Newspaper_11-child/img/playIcons/apa_play.svg" alt="">                        <h5>Video</h5>                    </span>                    <span class="cookiebotEmbedSocialMediaSpanText">Ich m&ouml;chte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.&auml;.) &uuml;bertragen. Diese Einstellung kann jederzeit mit Wirkung f&uuml;r die Zukunft in der Datenschutzerkl&auml;rung oder unter dem Men&uuml;punkt Cookies ge&auml;ndert werden.</span>                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a>                    </div>                </div><div id="avpvideo" class="cookieconsent-optin" data-uvp-guid="avpmatch" data-uvp-avpcustomer="07dee2" data-uvp-lowscorebehavior="or" data-uvp-hideempty="1" data-uvp-avpmode="matchonly" data-uvp-lowscorecontrol="theothervidcontrol" style="margin: 8px 0 24px 0;"></div></p><div class="inShoCo_container"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-285754669" data-advadstrackid="180625" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3239005344"></div></div></div><p>Kritisch sieht der Anwalt die aktuelle Politiker-Generation. Er h&auml;tte n&auml;mlich alle negativen Entwicklungen, die sich gerade zeigten, schon vor Jahren vorhergesehen. W&uuml;rde man aber das Haftungsrecht f&uuml;r Politiker versch&auml;rfen, w&uuml;rden sich auch wieder geeignetere Personen finden und Entscheidungen sorgf&auml;ltiger getroffen werden. Ein fertiges Konzept hat Wallentin freilich nicht. Der Teufel stecke immer im Detail.</p><p>Eine Gehaltsdiskussion startete indes mit Gerald Grosz ein weiterer Pr&auml;sidentschaftskandidat. Das Einkommen des Bundespr&auml;sidenten der Republik &Ouml;sterreich liege im Vergleich sogar an der Weltspitze. Eine empfindliche Reduktion der Geh&auml;lter des Bundespr&auml;sidenten, des Kanzlers, der Regierungsmitglieder und der Landeshauptleute w&uuml;rde den genannten Mitgliedern des politischen Establishments durchaus gut tun und sie vielleicht ein wenig mehr Empathie f&uuml;r die katastrophale Lage ihrer Landsleute empfinden lassen, schrieb der ehemalige FP&Ouml;- und BZ&Ouml;-Politiker in einer Aussendung. Grosz w&uuml;rde als Pr&auml;sident auf die H&auml;lfte seines Gehalts verzichten und mit diesem Geld einen Sozialfonds bedienen, der in Not geratenen &Ouml;sterreichern zur Verf&uuml;gung st&uuml;nde.</p></p>        </div>

        <footer>
            <div class="td-post-related">
                <div data-advadstrackid="671959" data-advadstrackbid="1" class="volks-target" id="volks-707437146"><h3 style="display:none;">Das könnte Sie auch interessieren</h3>
<div class="_dr_hideCookieConsent _dr_outbrain_smartfeed_footer"></div></div>            </div>

            
        <div id="td-module-fb-comments" style="margin-top:2.5rem;">
            <div class="highlightHeader" style="margin-bottom:0.5rem;">Wie ist Ihre Meinung?</div>
            <p>Um Ihre Meinung zu posten, müssen Sie bei <a href="https://www.facebook.com/" target="_blank">Facebook</a> registriert und angemeldet sein.</p>
            <div class="cookieconsent-optin-marketing">
                <div class="fb-comments" data-href="https://volksblatt.at/wallentin-warnt-vor-stimme-fuer-rosenkranz" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="cookieconsent-optout-marketing">
                <div class="cookiebotEmbedSocialMedia">
                    <div class="cookiebotEmbedSocialMedia" style="display: block;">
                    <h5 class="cookiebotEmbedSocialMediaH5">Social Media Inhalt</h5>
                    <span class="cookiebotEmbedSocialMediaSpanText">Ich möchte eingebundene Social Media Inhalte sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.) übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft in der Datenschutzerklärung oder unter dem Menüpunkt Cookies geändert werden.</span>
                    <div class="vc_btn3-container cookiebotEmbedSocialMediaButtonDiv vc_btn3-right">
                        <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-white cookiebotEmbedSocialMediaButtonAhref" href="javascript:dr_allowChoice('marketing');dr_allowChoice('statistic');" title="">Inhalt erlauben</a></div>
                    </div>
                </div>
            </div>
        </div>
    
            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="replaceWithIframe"
     data-div-ratios="default:300_250"
     data-iframe-srcs="https://volksblatt.at/wp-content/banners/20210210_Volksblatt_Mittagsupdate_300x250_responsive/index.html?clickTag=https%3A%2F%2Fvolksblatt.at%2Fmittags-update%2F%3Fpk_campaign%3DMittags-Update-PromoSide"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 48px; " id="volks-908509810" data-advadstrackid="180622" data-advadstrackbid="1" class="volks-target"><div class="googleAdContainer _dr_googleAd_3898438759"></div></div></div>
<aside id="wpp-20" class="td_block_template_1 widget wpp-20 popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-20"></div>
            
</aside>
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div class="_dr_hideCookieConsent _dr_outbrain_sidebar"></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""  width="288" height="54"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 100%">
	<div id="icon_facebook" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/facebook" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/facebook.png" width="50%" title="OÖ Volksblatt auf Facebook" />
		</a>
	</div>
	<div id="icon_instagram" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/instagram" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/instagram.png" width="50%" title="OÖ Volksblatt auf Instagram" />
		</a>
	</div>
	<div id="icon_youtube" style="width: 33%; float: left; padding: 10px; text-align: center;">
		<a href="https://volksblatt.at/youtube" target="_blank" rel="noopener">
			<img src="https://volksblatt.at/wp-content/uploads/2020/03/youtube.png" width="50%" title="OÖ Volksblatt auf Youtube" />
		</a>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-619983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-619983"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-620133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620133"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-619979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619979"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-619959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619959"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" rel="noopener" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-619955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619955"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-620108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620108"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-620140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620140"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-620102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620102"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#cookiePreferences">Cookie Einstellungen</a></li>
<li id="menu-item-619970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-619970"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarife/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-10807189-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"></div></div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 630f4064e2311
    -->

    <noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/656/public/assets/js/834.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/355.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/133/assets/js/150.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"volks-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/uploads/842/294/public/assets/js/367/988.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6' id='flra-script-js'></script>
<div  class="volks-6ddfd1c5213bd59c0abd1e0bcd55ce62 volks-mystery-scroller-mobile-body" id="volks-6ddfd1c5213bd59c0abd1e0bcd55ce62"></div><script>window.advads_admin_bar_items = [{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"AdSense - Template_Custom_Ad_2 - 3239005344","type":"Anzeige"},{"title":"Google &amp; Outbrain (je 50%)","type":"Gruppe"},{"title":"Outbrain Smartfeed Footer","type":"Anzeige"},{"title":"AdSense - Template_Sidebar_Ad - 3898438759","type":"Anzeige"}];</script><script>window.advads_ajax_queries = [{"id":"mystery-scroller-mobile-body","method":"placement","params":{"previous_method":"placement","previous_id":"mystery-scroller-mobile-body","post":"r0","url_parameter":"\/wallentin-warnt-vor-stimme-fuer-rosenkranz\/","placement_type":"footer","output":{"class":["volks-mystery-scroller-mobile-body"],"placement_id":"mystery-scroller-mobile-body"}},"elementid":"volks-6ddfd1c5213bd59c0abd1e0bcd55ce62","blog_id":1}];
window.advads_has_ads = [["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["180625","ad","AdSense - Template_Custom_Ad_2 - 3239005344","off"],["671959","ad","Outbrain Smartfeed Footer","off"],["180622","ad","AdSense - Template_Sidebar_Ad - 3898438759","off"]];
window.advads_ajax_queries_args = {"r0":{"id":716513,"author":"1","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
        <link href="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.css" rel="stylesheet">
        <script src="https://webcache-eu.datareporter.eu/c/dad8433e-2ff9-460d-96e5-4b30ac7768c1/y2rTndNEy0V2/Wza/banner.js" type="text/javascript" charset="utf-8"></script>
        <script>
            window.cookieconsent.initialise(dr_cookiebanner_options);
            
            var cookiePreferences = document.querySelectorAll('a[href$="#cookiePreferences"]');
            for(var i=0; i<cookiePreferences.length; i++) {
                cookiePreferences[i].addEventListener("click", function(e) {
                    e.preventDefault();
                    dr_revokeChoice();
                });
            }
        </script>
    <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"rain-d","today_icon_text":"Leichter Regen","today_temp":[18.5,65.2],"today_humidity":80,"today_wind_speed":[1,0.6],"today_min":[16.5,61.7],"today_max":[19.7,67.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1661947200,"day_name":"Mi","day_temp":[18,64],"owm_day_index":0},{"timestamp":1661990400,"day_name":"Do","day_temp":[21,70],"owm_day_index":4},{"timestamp":1662076800,"day_name":"Fr","day_temp":[22,71],"owm_day_index":12},{"timestamp":1662163200,"day_name":"Sa","day_temp":[23,73],"owm_day_index":20},{"timestamp":1662249600,"day_name":"So","day_temp":[25,77],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[716513]");
                });
            
</script>

<script id="volks-tracking">var advads_tracking_ads = {"1":[180625,180625,180625,671959,180622]};var advads_tracking_urls = {"1":"https:\/\/volksblatt.at\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/volksblatt.at\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: wp-hakase.co @ 2022-08-31 13:05:08 by W3 Total Cache
-->