<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Wiener Sängerknaben: Strauss For Ever (DG)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2018/09/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2018/09/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wiener Sängerknaben: Strauss For Ever (DG)" />
<meta property="og:description" content="Die neueste CD mit Aufnahmen der Wiener Sängerknaben enthält nur Musik der Familie Strauss. Wegen der in der Hauptsache wahrscheinlich aus kommerziellen Absichten entstandenen Arbeit fällt eine künstlerisch seriöse Beurteilung der Lieder nicht leicht. Bei allem Respekt für die Qualität dieses weltberühmten Knabenchores als Botschafter Österreichs hinterlässt das bunte Programmgemisch aus Walzern und Polkas auf &hellip;" />
<meta property="og:url" content="https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/" />
<meta property="og:site_name" content="oberösterreichisches Volksblatt" />
<meta property="article:publisher" content="https://www.facebook.com/volksblatt.at" />
<meta property="article:section" content="CD-Tipp" />
<meta property="article:published_time" content="2018-12-14T11:48:09+00:00" />
<meta property="article:modified_time" content="2018-12-13T15:49:29+00:00" />
<meta property="og:updated_time" content="2018-12-13T15:49:29+00:00" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/overlay/Wiener-Sängerknaben-Strauss-For-Ever-DG-branded-2.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/overlay/Wiener-Sängerknaben-Strauss-For-Ever-DG-branded-2.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die neueste CD mit Aufnahmen der Wiener Sängerknaben enthält nur Musik der Familie Strauss. Wegen der in der Hauptsache wahrscheinlich aus kommerziellen Absichten entstandenen Arbeit fällt eine künstlerisch seriöse Beurteilung der Lieder nicht leicht. Bei allem Respekt für die Qualität dieses weltberühmten Knabenchores als Botschafter Österreichs hinterlässt das bunte Programmgemisch aus Walzern und Polkas auf [&hellip;]" />
<meta name="twitter:title" content="Wiener Sängerknaben: Strauss For Ever (DG)" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/overlay/Wiener-Sängerknaben-Strauss-For-Ever-DG-branded-2.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/volksblatt.at\/","sameAs":["https:\/\/www.facebook.com\/volksblatt.at","https:\/\/www.instagram.com\/volksblatt.at\/","https:\/\/www.youtube.com\/channel\/UC2WHyq5WBYPdT5cQucEvjcg"],"@id":"https:\/\/volksblatt.at\/#organization","name":"ober\u00f6sterreichisches Volksblatt","logo":"https:\/\/volksblatt.at\/wp-content\/uploads\/2018\/09\/ooe_volksblatt_logo_schwarz_479x89px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="oberösterreichisches Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SweetAlertCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='StyleCSS-css'  href='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volksblatt.at/wp-content/uploads/pum/pum-site-styles.css?generated=1544170827&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/volksblatt-cookie/js/volksblatt.at_GCM.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/simple-adblock-notice-pro/js/sweet-alert.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/volksblatt.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"180808","token":"05fbea5af5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://volksblatt.at/?p=180808' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ----------------------GOOGLE-ADSENSE---------------------------  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://volksblatt.at/",
                                "name": "volksblatt.at"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/magazin/",
                                "name": "Magazin"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/magazin/cd-tipp/",
                                "name": "CD-Tipp"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/",
                                "name": "Wiener Sängerknaben: Strauss For Ever (DG)"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-180808 single-format-standard wiener-saengerknaben-strauss-for-ever-dg global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/volksblatt.at/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2WHyq5WBYPdT5cQucEvjcg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Freitag, 14. Dezember 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108121"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108933" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108933"><a href="#">Cookies</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-147221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147221"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
            <span class="td-visual-hidden">oberösterreichisches Volksblatt</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c13a39fc47c8_rand td_block_template_1"><div id="aboBanner"><a href="https://abo.volksblatt.at" target="_blank"><img id="aboImg" 
src="https://volksblatt.at/wp-content/uploads/2018/09/abo-volksblatt-badge@4x.png" /></a></div>

<div id="epaperBanner"><a href="https://epaper.volksblatt.at" target="_blank"><img id="epaperImg" src="https://volksblatt.at/wp-content/uploads/2018/09/epaper-volksblatt-badge@4x.png" /></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_140px_Inv.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-Retina-INV.png" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c13a39fc52a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c13a39fc52a9" ><script>var block_td_uid_2_5c13a39fc52a9 = new tdBlock();
block_td_uid_2_5c13a39fc52a9.id = "td_uid_2_5c13a39fc52a9";
block_td_uid_2_5c13a39fc52a9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c13a39fc52a9_rand","tdc_css_class":"td_uid_2_5c13a39fc52a9_rand","tdc_css_class_style":"td_uid_2_5c13a39fc52a9_rand_style"}';
block_td_uid_2_5c13a39fc52a9.td_column_number = "3";
block_td_uid_2_5c13a39fc52a9.block_type = "td_block_mega_menu";
block_td_uid_2_5c13a39fc52a9.post_count = "4";
block_td_uid_2_5c13a39fc52a9.found_posts = "1774";
block_td_uid_2_5c13a39fc52a9.header_color = "";
block_td_uid_2_5c13a39fc52a9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c13a39fc52a9.max_num_pages = "444";
tdBlocksArray.push(block_td_uid_2_5c13a39fc52a9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c13a39fc52a9" id="td_uid_3_5c13a39fc5afd" data-td_block_id="td_uid_2_5c13a39fc52a9" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5c13a39fc52a9"  id="td_uid_4_5c13a39fc5ba2" data-td_block_id="td_uid_2_5c13a39fc52a9" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_2_5c13a39fc52a9"  id="td_uid_5_5c13a39fc5c53" data-td_block_id="td_uid_2_5c13a39fc52a9" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_2_5c13a39fc52a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/ex-bundesheer-offizier-bleibt-in-spionagefall-in-u-haft/" rel="bookmark" class="td-image-wrap" title="Ex-Bundesheer-Offizier bleibt in Spionagefall in U-Haft"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445959160_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445959160_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445959160_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ex-Bundesheer-Offizier bleibt in Spionagefall in U-Haft"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/ex-bundesheer-offizier-bleibt-in-spionagefall-in-u-haft/" rel="bookmark" title="Ex-Bundesheer-Offizier bleibt in Spionagefall in U-Haft">Ex-Bundesheer-Offizier bleibt in Spionagefall in U-Haft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/russland-zeigt-bereitschaft-zu-inf-inspektionen-mit-usa/" rel="bookmark" class="td-image-wrap" title="Russland zeigt Bereitschaft zu INF-Inspektionen mit USA"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/russland-zeigt-bereitschaft-zu-inf-inspektionen-mit-usa/" rel="bookmark" title="Russland zeigt Bereitschaft zu INF-Inspektionen mit USA">Russland zeigt Bereitschaft zu INF-Inspektionen mit USA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/pilz-wirft-minister-moser-sabotage-des-bvt-ausschusses-vor/" rel="bookmark" class="td-image-wrap" title="Pilz wirft Minister Moser Sabotage des BVT-Ausschusses vor"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445958952_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445958952_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445958952_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilz wirft Minister Moser Sabotage des BVT-Ausschusses vor"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pilz-wirft-minister-moser-sabotage-des-bvt-ausschusses-vor/" rel="bookmark" title="Pilz wirft Minister Moser Sabotage des BVT-Ausschusses vor">Pilz wirft Minister Moser Sabotage des BVT-Ausschusses vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bluemel-lobt-in-jahresbilanz-regierungsarbeit-mit-fpoe/" rel="bookmark" class="td-image-wrap" title="Blümel lobt in Jahresbilanz Regierungsarbeit mit FPÖ"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445958796_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445958796_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445958796_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blümel lobt in Jahresbilanz Regierungsarbeit mit FPÖ"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bluemel-lobt-in-jahresbilanz-regierungsarbeit-mit-fpoe/" rel="bookmark" title="Blümel lobt in Jahresbilanz Regierungsarbeit mit FPÖ">Blümel lobt in Jahresbilanz Regierungsarbeit mit FPÖ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c13a39fc52a9" data-td_block_id="td_uid_2_5c13a39fc52a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c13a39fc52a9" data-td_block_id="td_uid_2_5c13a39fc52a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c13a39fcac79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c13a39fcac79" ><script>var block_td_uid_6_5c13a39fcac79 = new tdBlock();
block_td_uid_6_5c13a39fcac79.id = "td_uid_6_5c13a39fcac79";
block_td_uid_6_5c13a39fcac79.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c13a39fcac79_rand","tdc_css_class":"td_uid_6_5c13a39fcac79_rand","tdc_css_class_style":"td_uid_6_5c13a39fcac79_rand_style"}';
block_td_uid_6_5c13a39fcac79.td_column_number = "3";
block_td_uid_6_5c13a39fcac79.block_type = "td_block_mega_menu";
block_td_uid_6_5c13a39fcac79.post_count = "5";
block_td_uid_6_5c13a39fcac79.found_posts = "674";
block_td_uid_6_5c13a39fcac79.header_color = "";
block_td_uid_6_5c13a39fcac79.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c13a39fcac79.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_6_5c13a39fcac79);
</script><div id=td_uid_6_5c13a39fcac79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/china-setzt-strafzoelle-auf-us-auto-fuer-drei-monate-aus/" rel="bookmark" class="td-image-wrap" title="China setzt Strafzölle auf US-Auto für drei Monate aus"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1345958080_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1345958080_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1345958080_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China setzt Strafzölle auf US-Auto für drei Monate aus"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/china-setzt-strafzoelle-auf-us-auto-fuer-drei-monate-aus/" rel="bookmark" title="China setzt Strafzölle auf US-Auto für drei Monate aus">China setzt Strafzölle auf US-Auto für drei Monate aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/schwierige-tarifverhandlungen-bei-der-deutschen-bahn/" rel="bookmark" class="td-image-wrap" title="Tarifverhandlungen bei Deutscher Bahn erneut gescheitert"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1345955516_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1345955516_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1345955516_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarifverhandlungen bei Deutscher Bahn erneut gescheitert"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/schwierige-tarifverhandlungen-bei-der-deutschen-bahn/" rel="bookmark" title="Tarifverhandlungen bei Deutscher Bahn erneut gescheitert">Tarifverhandlungen bei Deutscher Bahn erneut gescheitert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hersteller-fahren-beim-diesel-unterschiedliche-strategien/" rel="bookmark" class="td-image-wrap" title="Hersteller fahren beim Diesel unterschiedliche Strategien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ein Dieselmotor ist bei niedrigen Drehzahlen leistungsst&auml;rker als ein Benzinmotor." title="Hersteller fahren beim Diesel unterschiedliche Strategien"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hersteller-fahren-beim-diesel-unterschiedliche-strategien/" rel="bookmark" title="Hersteller fahren beim Diesel unterschiedliche Strategien">Hersteller fahren beim Diesel unterschiedliche Strategien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/gastro-nachwuchs-vor-dem-vorhang/" rel="bookmark" class="td-image-wrap" title="Gastro-Nachwuchs vor dem Vorhang"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/45574872074_214c343a21_o-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/45574872074_214c343a21_o-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/45574872074_214c343a21_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michael Steininger vom Restaurant Muto, hotspots-Obmann und Wirtesprecher Michael Nell, Hotellerie Fachgruppenobmann Gerold Royda und Gastronomie-Fachgruppenobmann Thomas Mayr-Stockinger pr&auml;sentieren das Culinary Art-Festival." title="Gastro-Nachwuchs vor dem Vorhang"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/gastro-nachwuchs-vor-dem-vorhang/" rel="bookmark" title="Gastro-Nachwuchs vor dem Vorhang">Gastro-Nachwuchs vor dem Vorhang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/renault-findet-keine-verstoesse-ghosns-bei-bezahlung/" rel="bookmark" class="td-image-wrap" title="Renault findet keine Verstöße Ghosns bei Bezahlung"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1345946020_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1345946020_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1345946020_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renault findet keine Verstöße Ghosns bei Bezahlung"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/renault-findet-keine-verstoesse-ghosns-bei-bezahlung/" rel="bookmark" title="Renault findet keine Verstöße Ghosns bei Bezahlung">Renault findet keine Verstöße Ghosns bei Bezahlung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c13a39fcac79" data-td_block_id="td_uid_6_5c13a39fcac79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c13a39fcac79" data-td_block_id="td_uid_6_5c13a39fcac79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c13a39fcd7db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c13a39fcd7db" ><script>var block_td_uid_7_5c13a39fcd7db = new tdBlock();
block_td_uid_7_5c13a39fcd7db.id = "td_uid_7_5c13a39fcd7db";
block_td_uid_7_5c13a39fcd7db.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c13a39fcd7db_rand","tdc_css_class":"td_uid_7_5c13a39fcd7db_rand","tdc_css_class_style":"td_uid_7_5c13a39fcd7db_rand_style"}';
block_td_uid_7_5c13a39fcd7db.td_column_number = "3";
block_td_uid_7_5c13a39fcd7db.block_type = "td_block_mega_menu";
block_td_uid_7_5c13a39fcd7db.post_count = "4";
block_td_uid_7_5c13a39fcd7db.found_posts = "1349";
block_td_uid_7_5c13a39fcd7db.header_color = "";
block_td_uid_7_5c13a39fcd7db.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c13a39fcd7db.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_7_5c13a39fcd7db);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c13a39fcd7db" id="td_uid_8_5c13a39fcdfaa" data-td_block_id="td_uid_7_5c13a39fcd7db" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_7_5c13a39fcd7db"  id="td_uid_9_5c13a39fce04f" data-td_block_id="td_uid_7_5c13a39fcd7db" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_7_5c13a39fcd7db"  id="td_uid_10_5c13a39fce0ff" data-td_block_id="td_uid_7_5c13a39fcd7db" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_7_5c13a39fcd7db"  id="td_uid_11_5c13a39fce1ab" data-td_block_id="td_uid_7_5c13a39fcd7db" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_7_5c13a39fcd7db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/akkubrandgefahr-wird-von-oesterreichern-haeufig-unterschaetzt/" rel="bookmark" class="td-image-wrap" title="Akkubrandgefahr wird von Österreichern häufig unterschätzt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445959114_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445959114_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445959114_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Akkubrandgefahr wird von Österreichern häufig unterschätzt"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/akkubrandgefahr-wird-von-oesterreichern-haeufig-unterschaetzt/" rel="bookmark" title="Akkubrandgefahr wird von Österreichern häufig unterschätzt">Akkubrandgefahr wird von Österreichern häufig unterschätzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/prozess-um-bankraub-in-st-poelten-mehrjaehrige-haftstrafen/" rel="bookmark" class="td-image-wrap" title="Prozess um Bankraub in St. Pölten: Mehrjährige Haftstrafen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/prozess-um-bankraub-in-st-poelten-mehrjaehrige-haftstrafen/" rel="bookmark" title="Prozess um Bankraub in St. Pölten: Mehrjährige Haftstrafen">Prozess um Bankraub in St. Pölten: Mehrjährige Haftstrafen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/elefant-toetete-50-jaehrigen-hirten-in-nepal/" rel="bookmark" class="td-image-wrap" title="Elefant tötete 50-jährigen Hirten in Nepal"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445956932_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445956932_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445956932_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elefant tötete 50-jährigen Hirten in Nepal"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/elefant-toetete-50-jaehrigen-hirten-in-nepal/" rel="bookmark" title="Elefant tötete 50-jährigen Hirten in Nepal">Elefant tötete 50-jährigen Hirten in Nepal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/motiv-von-bluttat-in-steyr-war-wahrscheinlich-eifersucht/" rel="bookmark" class="td-image-wrap" title="Motiv von Bluttat in Steyr war wahrscheinlich Eifersucht"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445955888_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445955888_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445955888_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motiv von Bluttat in Steyr war wahrscheinlich Eifersucht"/></a></div>                <a href="https://volksblatt.at/chronik/oesterreich/" class="td-post-category">Österreich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/motiv-von-bluttat-in-steyr-war-wahrscheinlich-eifersucht/" rel="bookmark" title="Motiv von Bluttat in Steyr war wahrscheinlich Eifersucht">Motiv von Bluttat in Steyr war wahrscheinlich Eifersucht</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c13a39fcd7db" data-td_block_id="td_uid_7_5c13a39fcd7db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c13a39fcd7db" data-td_block_id="td_uid_7_5c13a39fcd7db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c13a39fd4ca7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c13a39fd4ca7" ><script>var block_td_uid_12_5c13a39fd4ca7 = new tdBlock();
block_td_uid_12_5c13a39fd4ca7.id = "td_uid_12_5c13a39fd4ca7";
block_td_uid_12_5c13a39fd4ca7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c13a39fd4ca7_rand","tdc_css_class":"td_uid_12_5c13a39fd4ca7_rand","tdc_css_class_style":"td_uid_12_5c13a39fd4ca7_rand_style"}';
block_td_uid_12_5c13a39fd4ca7.td_column_number = "3";
block_td_uid_12_5c13a39fd4ca7.block_type = "td_block_mega_menu";
block_td_uid_12_5c13a39fd4ca7.post_count = "5";
block_td_uid_12_5c13a39fd4ca7.found_posts = "655";
block_td_uid_12_5c13a39fd4ca7.header_color = "";
block_td_uid_12_5c13a39fd4ca7.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c13a39fd4ca7.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_12_5c13a39fd4ca7);
</script><div id=td_uid_12_5c13a39fd4ca7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/neue-wege-fuer-festspiele-erl-nach-stuermischen-zeiten/" rel="bookmark" class="td-image-wrap" title="Neue Wege für Festspiele Erl nach &#8220;stürmischen Zeiten&#8221;"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445958198_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445958198_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445958198_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Wege für Festspiele Erl nach &#8220;stürmischen Zeiten&#8221;"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/neue-wege-fuer-festspiele-erl-nach-stuermischen-zeiten/" rel="bookmark" title="Neue Wege für Festspiele Erl nach &#8220;stürmischen Zeiten&#8221;">Neue Wege für Festspiele Erl nach &#8220;stürmischen Zeiten&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/eroeffnungstermin-der-albertina-dependance-wackelt/" rel="bookmark" class="td-image-wrap" title="Eröffnungstermin der Albertina-Dependance wackelt"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445957908_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445957908_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445957908_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eröffnungstermin der Albertina-Dependance wackelt"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/eroeffnungstermin-der-albertina-dependance-wackelt/" rel="bookmark" title="Eröffnungstermin der Albertina-Dependance wackelt">Eröffnungstermin der Albertina-Dependance wackelt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/song-stilistin-nancy-wilson-mit-81-jahren-gestorben/" rel="bookmark" class="td-image-wrap" title="&#8220;Song-Stilistin&#8221; Nancy Wilson mit 81 Jahren gestorben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445957034_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445957034_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445957034_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Song-Stilistin&#8221; Nancy Wilson mit 81 Jahren gestorben"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/song-stilistin-nancy-wilson-mit-81-jahren-gestorben/" rel="bookmark" title="&#8220;Song-Stilistin&#8221; Nancy Wilson mit 81 Jahren gestorben">&#8220;Song-Stilistin&#8221; Nancy Wilson mit 81 Jahren gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/us-schauspielerin-sondra-locke-laut-bericht-gestorben/" rel="bookmark" class="td-image-wrap" title="US-Schauspielerin Sondra Locke laut Bericht gestorben"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1445954328_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1445954328_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1445954328_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="US-Schauspielerin Sondra Locke laut Bericht gestorben"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/us-schauspielerin-sondra-locke-laut-bericht-gestorben/" rel="bookmark" title="US-Schauspielerin Sondra Locke laut Bericht gestorben">US-Schauspielerin Sondra Locke laut Bericht gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/yoko-ono-taet-schoen-schaun/" rel="bookmark" class="td-image-wrap" title="Yoko Ono tät&#8217; schön schau&#8217;n"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/MoldenErnst-e1544743536449-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/MoldenErnst-e1544743536449-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/MoldenErnst-e1544743536449-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ernst Moldens &bdquo;W&uuml;&uuml;de Jogd&ldquo; entstand, als er im Niemandsland in eine Treibjagd geriet und am Ende auf einem Krampus-Kongress in M&uuml;rzzuschlag landete." title="Yoko Ono tät&#8217; schön schau&#8217;n"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/yoko-ono-taet-schoen-schaun/" rel="bookmark" title="Yoko Ono tät&#8217; schön schau&#8217;n">Yoko Ono tät&#8217; schön schau&#8217;n</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c13a39fd4ca7" data-td_block_id="td_uid_12_5c13a39fd4ca7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c13a39fd4ca7" data-td_block_id="td_uid_12_5c13a39fd4ca7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c13a39fd6fe2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c13a39fd6fe2" ><script>var block_td_uid_13_5c13a39fd6fe2 = new tdBlock();
block_td_uid_13_5c13a39fd6fe2.id = "td_uid_13_5c13a39fd6fe2";
block_td_uid_13_5c13a39fd6fe2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c13a39fd6fe2_rand","tdc_css_class":"td_uid_13_5c13a39fd6fe2_rand","tdc_css_class_style":"td_uid_13_5c13a39fd6fe2_rand_style"}';
block_td_uid_13_5c13a39fd6fe2.td_column_number = "3";
block_td_uid_13_5c13a39fd6fe2.block_type = "td_block_mega_menu";
block_td_uid_13_5c13a39fd6fe2.post_count = "5";
block_td_uid_13_5c13a39fd6fe2.found_posts = "1120";
block_td_uid_13_5c13a39fd6fe2.header_color = "";
block_td_uid_13_5c13a39fd6fe2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c13a39fd6fe2.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_13_5c13a39fd6fe2);
</script><div id=td_uid_13_5c13a39fd6fe2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/norweger-svindal-gewann-super-g-in-groeden/" rel="bookmark" class="td-image-wrap" title="Norweger Svindal gewann Super G in Gröden"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1545959042_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1545959042_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1545959042_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norweger Svindal gewann Super G in Gröden"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/norweger-svindal-gewann-super-g-in-groeden/" rel="bookmark" title="Norweger Svindal gewann Super G in Gröden">Norweger Svindal gewann Super G in Gröden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/us-herrenstaffel-fixierte-weltrekord-ueber-4-x-50-m-kraul/" rel="bookmark" class="td-image-wrap" title="Australierin Titmus siegte über 400 m Kraul mit Weltrekord"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/us-herrenstaffel-fixierte-weltrekord-ueber-4-x-50-m-kraul/" rel="bookmark" title="Australierin Titmus siegte über 400 m Kraul mit Weltrekord">Australierin Titmus siegte über 400 m Kraul mit Weltrekord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/rapid-gegen-rangers-wieder-im-el-modus-jubel-ueber-aufstieg/" rel="bookmark" class="td-image-wrap" title="Rapid gegen Rangers wieder im EL-Modus &#8211; Jubel über Aufstieg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1545957016_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1545957016_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1545957016_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapid gegen Rangers wieder im EL-Modus &#8211; Jubel über Aufstieg"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/rapid-gegen-rangers-wieder-im-el-modus-jubel-ueber-aufstieg/" rel="bookmark" title="Rapid gegen Rangers wieder im EL-Modus &#8211; Jubel über Aufstieg">Rapid gegen Rangers wieder im EL-Modus &#8211; Jubel über Aufstieg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/la-chargers-gewannen-nfl-schlager-bei-kansas-city/" rel="bookmark" class="td-image-wrap" title="LA Chargers gewannen NFL-Schlager bei Kansas City"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1545956114_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1545956114_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1545956114_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA Chargers gewannen NFL-Schlager bei Kansas City"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/la-chargers-gewannen-nfl-schlager-bei-kansas-city/" rel="bookmark" title="LA Chargers gewannen NFL-Schlager bei Kansas City">LA Chargers gewannen NFL-Schlager bei Kansas City</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/pilhatsch-im-rueckensprint-als-vorlauf-5-ins-wm-semifinale/" rel="bookmark" class="td-image-wrap" title="Pilhatsch im Rückensprint als Vorlauf-5. ins WM-Semifinale"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/1545953930_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/1545953930_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/1545953930_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilhatsch im Rückensprint als Vorlauf-5. ins WM-Semifinale"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/pilhatsch-im-rueckensprint-als-vorlauf-5-ins-wm-semifinale/" rel="bookmark" title="Pilhatsch im Rückensprint als Vorlauf-5. ins WM-Semifinale">Pilhatsch im Rückensprint als Vorlauf-5. ins WM-Semifinale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c13a39fd6fe2" data-td_block_id="td_uid_13_5c13a39fd6fe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c13a39fd6fe2" data-td_block_id="td_uid_13_5c13a39fd6fe2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c13a39fd8f88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c13a39fd8f88" ><script>var block_td_uid_14_5c13a39fd8f88 = new tdBlock();
block_td_uid_14_5c13a39fd8f88.id = "td_uid_14_5c13a39fd8f88";
block_td_uid_14_5c13a39fd8f88.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c13a39fd8f88_rand","tdc_css_class":"td_uid_14_5c13a39fd8f88_rand","tdc_css_class_style":"td_uid_14_5c13a39fd8f88_rand_style"}';
block_td_uid_14_5c13a39fd8f88.td_column_number = "3";
block_td_uid_14_5c13a39fd8f88.block_type = "td_block_mega_menu";
block_td_uid_14_5c13a39fd8f88.post_count = "4";
block_td_uid_14_5c13a39fd8f88.found_posts = "129";
block_td_uid_14_5c13a39fd8f88.header_color = "";
block_td_uid_14_5c13a39fd8f88.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c13a39fd8f88.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_14_5c13a39fd8f88);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c13a39fd8f88" id="td_uid_15_5c13a39fd9a85" data-td_block_id="td_uid_14_5c13a39fd8f88" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5c13a39fd8f88"  id="td_uid_16_5c13a39fd9b2a" data-td_block_id="td_uid_14_5c13a39fd8f88" data-td_filter_value="400" href="https://volksblatt.at/magazin/buch-tipp/">Buch-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5c13a39fd8f88"  id="td_uid_17_5c13a39fd9bdb" data-td_block_id="td_uid_14_5c13a39fd8f88" data-td_filter_value="426" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a><a class="mega-menu-sub-cat-td_uid_14_5c13a39fd8f88"  id="td_uid_18_5c13a39fd9c87" data-td_block_id="td_uid_14_5c13a39fd8f88" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_14_5c13a39fd8f88"  id="td_uid_19_5c13a39fd9d33" data-td_block_id="td_uid_14_5c13a39fd8f88" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_14_5c13a39fd8f88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/abigail-tucker-der-tiger-in-der-guten-stube/" rel="bookmark" class="td-image-wrap" title="Abigail Tucker: Der Tiger in der guten Stube"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/Katzen_Cover-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/Katzen_Cover-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/Katzen_Cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abigail Tucker: Der Tiger in der guten Stube"/></a></div>                <a href="https://volksblatt.at/magazin/buch-tipp/" class="td-post-category">Buch-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/abigail-tucker-der-tiger-in-der-guten-stube/" rel="bookmark" title="Abigail Tucker: Der Tiger in der guten Stube">Abigail Tucker: Der Tiger in der guten Stube</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bilderbuch-mea-culpa/" rel="bookmark" class="td-image-wrap" title="Bilderbuch: Mea culpa"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/133443-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/133443-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/133443-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bilderbuch: Mea culpa"/></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bilderbuch-mea-culpa/" rel="bookmark" title="Bilderbuch: Mea culpa">Bilderbuch: Mea culpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/" rel="bookmark" class="td-image-wrap" title="Wiener Sängerknaben: Strauss For Ever (DG)"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wiener Sängerknaben: Strauss For Ever (DG)"/></a></div>                <a href="https://volksblatt.at/magazin/cd-tipp/" class="td-post-category">CD-Tipp</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/" rel="bookmark" title="Wiener Sängerknaben: Strauss For Ever (DG)">Wiener Sängerknaben: Strauss For Ever (DG)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/suesser-die-kekse-nie-schmecken/" rel="bookmark" class="td-image-wrap" title="Süßer die Kekse nie schmecken&#8230;"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2018/12/Eisenbahner-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/Eisenbahner-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/Eisenbahner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Süßer die Kekse nie schmecken&#8230;"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/suesser-die-kekse-nie-schmecken/" rel="bookmark" title="Süßer die Kekse nie schmecken&#8230;">Süßer die Kekse nie schmecken&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c13a39fd8f88" data-td_block_id="td_uid_14_5c13a39fd8f88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c13a39fd8f88" data-td_block_id="td_uid_14_5c13a39fd8f88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volksblatt.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volksblatt.at/">volksblatt.at</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Magazin" class="entry-crumb" href="https://volksblatt.at/magazin/">Magazin</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in CD-Tipp" class="entry-crumb" href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wiener Sängerknaben: Strauss For Ever (DG)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-180808" class="post-180808 post type-post status-publish format-standard has-post-thumbnail hentry category-cd-tipp" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://volksblatt.at/magazin/">Magazin</a></li><li class="entry-category"><a  href="https://volksblatt.at/magazin/cd-tipp/">CD-Tipp</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wiener Sängerknaben: Strauss For Ever (DG)</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:48:09+00:00" >14. Dezember 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wiener+S%C3%A4ngerknaben%3A+Strauss+For+Ever+%28DG%29&url=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/&amp;media=https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg&description=Wiener+S%C3%A4ngerknaben%3A+Strauss+For+Ever+%28DG%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wiener Sängerknaben: Strauss For Ever (DG) %0A%0A https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg" data-caption=""><img width="550" height="550" class="entry-thumb td-modal-image" src="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg" srcset="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg 550w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-150x150.jpg 150w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-300x300.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-420x420.jpg 420w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-40x40.jpg 40w, https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550-60x60.jpg 60w" sizes="(max-width: 550px) 100vw, 550px" alt="" title=""/></a><figcaption class="wp-caption-text copyright">&copy; </figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_20_5c13a39fe3fc9_rand td_block_template_1"><!-- Template Article top ad -->
<!--<div class="td-all-devices"><a href="#" target="_blank"><img src="https://test0318.volksblatt.at/2018-07-05-wp-test/wp-content/uploads/2018/08/Dummy_970x250.jpg"/></a>--></div><p>Die neueste CD mit Aufnahmen der Wiener Sängerknaben enthält nur Musik der Familie Strauss. Wegen der in der Hauptsache wahrscheinlich aus kommerziellen Absichten entstandenen Arbeit fällt eine künstlerisch seriöse Beurteilung der Lieder nicht leicht. Bei allem Respekt für die Qualität dieses weltberühmten Knabenchores als Botschafter Österreichs hinterlässt das bunte Programmgemisch aus Walzern und Polkas auf die Dauer auch einen gewissen Gewöhnungsbedarf, zumal das Repertoire des Chores reichlich ausgeschöpft und in Fachkreisen bekannt ist, wie Johann Strauss komponiert hat, nämlich nie auf einen Text. Ein solcher wurde selbst in seinen Operetten immer erst im Nachhinein unterlegt, mit schaurigen Ergebnissen. Als Beispiel dafür wäre etwa der Donauwalzer zu erwähnen. Aber das ist auch nicht so wichtig, denn man versteht von der Artikulation der Sängerknaben ohnehin kaum ein Wort, vielleicht steigt dadurch die Konzentration des Hörers auf die musikalischen Inhalte. Dafür gibt das Salonorchester Alt-Wien unter seinem Dirigenten Gerald Wirth eine stilistisch einwandfreie Wiedergabe zum Besten. Die Instrumentalfassungen sind auf jeden Fall dem wie auf Druckknopf funktionierenden Gesang eines Knabenchores vorzuziehen.                                   <em>Georgina Szeless</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_21_5c13a39fe41d0_rand td_block_template_1"><div style="text-align: center; clear: both; " id="volks-2057152783"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="6500551361" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wiener+S%C3%A4ngerknaben%3A+Strauss+For+Ever+%28DG%29&url=https%3A%2F%2Fvolksblatt.at%2Fwiener-saengerknaben-strauss-for-ever-dg%2F&via=ober%C3%B6sterreichisches+Volksblatt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/&amp;media=https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg&description=Wiener+S%C3%A4ngerknaben%3A+Strauss+For+Ever+%28DG%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wiener Sängerknaben: Strauss For Ever (DG) %0A%0A https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://volksblatt.at/neue-wege-fuer-festspiele-erl-nach-stuermischen-zeiten/">Neue Wege für Festspiele Erl nach &#8220;stürmischen Zeiten&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://volksblatt.at/gelbwesten-proteste-trotz-anschlags-in-strassburg/">&#8220;Gelbwesten&#8221;-Proteste trotz Anschlags in Straßburg</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://volksblatt.at/author/h-hauhartvolksblatt-at/">Helmut Hauhart</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Helmut Hauhart"></span><meta itemprop="datePublished" content="2018-12-14T12:48:09+00:00"><meta itemprop="dateModified" content="2018-12-13T16:49:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volksblatt.at/wiener-saengerknaben-strauss-for-ever-dg/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png"></span><meta itemprop="name" content="oberösterreichisches Volksblatt"></span><meta itemprop="headline " content="Wiener Sängerknaben: Strauss For Ever (DG)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volksblatt.at/wp-content/uploads/2018/12/nchn57-straussfor-preview-m3_550x550.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="550"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5c13a39fe51cc_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.facebook.com/volksblatt.at" class="td-pulldown-size">FOLGE UNS</a></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">26,199</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5c13a39fe5423_rand td_block_template_1"><div style="text-align: center; margin-bottom: 48px; clear: both; " id="volks-2070269913"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7921017266136168" 
data-ad-slot="3898438759" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<!-- WordPress Popular Posts -->

<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/vom-problem-zum-polizeihund/" title="Vom Problem- zum Polizeihund" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/12/IMG_1290.JPG-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Das intensive Training von Polizeihunde-Ausbildner Gerald Koller (im Bild) und Tierheim-Leiterin Karin Binder mit &bdquo;Ali Baba&ldquo; machte sich bezahlt." srcset="https://volksblatt.at/wp-content/uploads/2018/12/IMG_1290.JPG-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/12/IMG_1290.JPG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/vom-problem-zum-polizeihund/" title="Vom Problem- zum Polizeihund" class="wpp-post-title" target="_self">Vom Problem- zum Polizeihund</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/mordverdaechtiger-spricht-von-unfall/" title="Mordverdächtiger spricht von Unfall" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_66499969-100x70.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_66499969-100x70.jpeg 100w, https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_66499969-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/mordverdaechtiger-spricht-von-unfall/" title="Mordverdächtiger spricht von Unfall" class="wpp-post-title" target="_self">Mordverdächtiger spricht von Unfall</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/glasner-spielte-fuer-die-lask-profis-christkindl/" title="Glasner spielte für die LASK-Profis Christkindl" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/12/Meldungsliste1168-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="FUSSBALL: TIPICO-BUNDESLIGA / GRUNDDURCHGANG: LASK LINZ - FC" srcset="https://volksblatt.at/wp-content/uploads/2018/12/Meldungsliste1168-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/12/Meldungsliste1168-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/glasner-spielte-fuer-die-lask-profis-christkindl/" title="Glasner spielte für die LASK-Profis Christkindl" class="wpp-post-title" target="_self">Glasner spielte für die LASK-Profis Christkindl</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/polizei-erschiesst-attentaeter-von-strassburg/" title="Polizei erschießt Attentäter von Straßburg" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--300x209.jpg 300w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--768x536.jpg 768w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--1024x715.jpg 1024w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--696x486.jpg 696w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--1068x745.jpg 1068w, https://volksblatt.at/wp-content/uploads/2018/12/FRANCE-ATTACK--602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/polizei-erschiesst-attentaeter-von-strassburg/" title="Polizei erschießt Attentäter von Straßburg" class="wpp-post-title" target="_self">Polizei erschießt Attentäter von Straßburg</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/aussenpolitik/" class="category category-19">Außenpolitik</a>, <a href="https://volksblatt.at/slider/" class="category category-21">Slider</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/hersteller-fahren-beim-diesel-unterschiedliche-strategien/" title="Hersteller fahren beim Diesel unterschiedliche Strategien" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ein Dieselmotor ist bei niedrigen Drehzahlen leistungsst&auml;rker als ein Benzinmotor." srcset="https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2018/12/AdobeStock_178106526.jpeg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/hersteller-fahren-beim-diesel-unterschiedliche-strategien/" title="Hersteller fahren beim Diesel unterschiedliche Strategien" class="wpp-post-title" target="_self">Hersteller fahren beim Diesel unterschiedliche Strategien</a>
<div class="wpp-meta post-stats display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/slider/" class="category category-21">Slider</a>, <a href="https://volksblatt.at/wirtschaft/" class="category category-14">Wirtschaft</a></span></div>
</div></div></div>

</div>

</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_280px_Inv.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Kontakt</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/redaktion/">Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenverkauf/">Anzeigenverkauf</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/abo-service/">Abo-Service</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-147220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147220"><a target="_blank" href="https://abo.volksblatt.at">Abo-Webshop</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-108114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108114"><a href="https://volksblatt.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-108934" class="cn-revoke-cookie popmake-112911 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108934"><a href="#">Cookie Einstellungen</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif/Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

						<div id="divRightAD"><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width: calc(100% - 1164px);height:100vh;overflow:hidden;z-index:999;"><!--<a href="http://www.mytshirt.at" target="_blank"><img style="max-height: 95%" src="https://test0318.volksblatt.at/2018-07-00-TESTSETUP/wp-content/uploads/2018/09/mytshirtat.jpg" alt="" /></a>
<div style="width: 100%; height: 20px; font-size: 10px; text-align: left; color: #9b9b9b;"><i>bezahlte Anzeige</i></div>-->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- Float_Left_Right_Ad_300x600 -->
<ins class="adsbygoogle adsense-right"
     style="width:300px;height:600px"
     data-ad-client="ca-pub-7921017266136168"
     data-ad-slot="5095722933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
						<div id="pum-178428" class="pum pum-overlay pum-theme-178417 pum-theme-volksblattv1 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:178428,&quot;slug&quot;:&quot;cookie-consent&quot;,&quot;theme_id&quot;:178417,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;cookie-notice&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;490px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-178428" class="pum-container popmake theme-178417 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="56" src="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV-300x56.png 300w, https://volksblatt.at/wp-content/uploads/2018/09/ooe_volksblatt_logo_schwarz_479x89px-INV.png 479w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067057111"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1539069306191 consent_text" >
		<div class="wpb_wrapper">
			<p>Ich stimme der Verwendung von Cookies für die Zwecke der Webanalyse und digitaler Werbemaßnahmen zu. Auch wenn ich diese Website weiter nutze, gilt dies als Zustimmung.</p>

		</div>
	</div>
<div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
</div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1539067061870"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Weitere Informationen finde ich in der <a href="https://volksblatt.at/datenschutz/">Datenschutzerklärung</a>. Unter dem Menüpunkt <a class="popmake-112911" href="#">Cookies</a> finde ich weitere Einstellungen.</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-112911" class="pum pum-overlay pum-theme-112905 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:112911,&quot;slug&quot;:&quot;cookie-banner&quot;,&quot;theme_id&quot;:112905,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;cookie-notice&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-112911" class="pum-container popmake theme-112905 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: center" class="vc_custom_heading" >Einstellungen zum Datenschutz</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Website verwendet Cookies &#8211; nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unter <a href="https://volksblatt.at/datenschutz/">Datenschutz</a>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_essential" name="cookies_essential" value="true" checked disabled/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Technisch notwendige Cookies und Werbemittel</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Diese Cookies sind für die grundlegenden Funktionen der Website erforderlich und können nicht deaktiviert werden.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<label class="switch">
<input type="checkbox" id="cookies_marketing" name="cookies_marketing" onchange="cookie_prefchange(this)"/>
<span class="slider round"></span></label>
<h3 id="cookie_banner_h3" style="display: inline;">Marketing Cookies</h3>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wir setzen Marketing Cookies ein, um nützliche Erkenntnisse darüber zu gewinnen, wie unsere Sites genutzt werden, sodass wir sie in Folge weiter verbessern können.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_btn3-container  popmake-close vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-icon-left vc_btn3-color-success" onclick="cookie_prefsave();"><i class="vc_btn3-icon fa fa-check"></i> SPEICHERN &amp; SCHLIESSEN</button></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-60x47.png" width="60" height="47" alt="Safedata 150px" title="Safedata 150px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span10 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Umgesetzt gemäß der SAFE-DATA-Initiative der österreichischen Medienunternehmen für mehr Sicherheit von Nutzerdaten.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span2 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="117" src="https://volksblatt.at/wp-content/uploads/2018/06/safedata_150px-150x117.png" class="vc_single_image-img attachment-thumbnail" alt="" /></div>
		</figure>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>

                    <script type="text/javascript">
                    jQuery(document).ready(function($) {

                        setTimeout(function() {
                            if ( typeof(window.google_jobrunner) === "undefined" ) {

                                //ad blocker installed - show notice

                                swal({
                                    title: "Adblocker erkannt!",
                                    text: "Unsere journalistische Arbeit wird vor allem durch Werbung finanziert. Wir nutzen keine aggressiven Werbeformen wie Pop-Ups oder ähnliches.\nBitte fügen Sie volksblatt.at zu Ihrer Ad-Blocker-Whitelist hinzu oder deaktivieren Sie Ihre Ad-Blocking Software.",                                    type: "warning",
                                    showCancelButton: false,
                                    confirmButtonColor: "#6ab165",
                                    confirmButtonText: "Verstanden",
                                    cancelButtonText: "Abbrechen",
                                    closeOnConfirm: true,   closeOnCancel: true
                                },
                                function(isConfirm){
                                    if (isConfirm) {
                                        swal("Thank you", "Thank you for whitelisting our website. :)", "success");
                                    } else {
                                        swal("Oh..", "Oh.. Hope you whitelist our website in your adblocking plugin soon!", "error");
                                    }
                                });

                            }

                        }, 10000);


                    });
                    </script>

                    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c13a3a001fbb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><noscript><p><img src="//analytics.volksblatt.at/piwik/piwik.php?rec=1&idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volksblatt.at\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"112904","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178428":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["cookie-notice"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"178417","size":"small","responsive_min_width":"0%","responsive_max_width":"490px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":178428,"slug":"cookie-consent"},"pum-112911":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"cookie-notice","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"112905","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"id":112911,"slug":"cookie-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volksblatt.at/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1544170827&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1164","LeftBannerW":"118","RightBannerW":"118","LeftAdjust":"0","RightAdjust":"0","TopAdjust":"0","TopAdjustScroll":"0","OnlyRight":"1","FullWH":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz, Austria","api_location":"Linz","api_language":"de","api_key":"e8eb6830d3de40d0b165fca76fb9fe4b","today_icon":"scattered-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[-1,30.2],"today_humidity":80,"today_wind_speed":[4.6,2.9],"today_min":[-1,30.2],"today_max":[-1,30.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1544799600,"day_name":"Fr","day_temp":[-3,27],"owm_day_index":0},{"timestamp":1544832000,"day_name":"Sa","day_temp":[-5,23],"owm_day_index":3},{"timestamp":1544918400,"day_name":"So","day_temp":[-5,22],"owm_day_index":11},{"timestamp":1545004800,"day_name":"Mo","day_temp":[-3,27],"owm_day_index":19},{"timestamp":1545091200,"day_name":"Di","day_temp":[1,34],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>