<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Home</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volksblatt.at/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://volksblatt.at/wp-content/uploads/2017/06/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://volksblatt.at/wp-content/uploads/2017/06/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://volksblatt.at/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Home" />
<meta property="og:url" content="https://volksblatt.at/" />
<meta property="og:site_name" content="Neues Volksblatt" />
<meta property="fb:app_id" content="874436532703381" />
<meta property="og:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild.jpg" />
<meta property="og:image:secure_url" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Home" />
<meta name="twitter:image" content="https://volksblatt.at/wp-content/uploads/2017/06/og_image_wenn_kein_bild.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/volksblatt.at\/","name":"Neues Volksblatt","potentialAction":{"@type":"SearchAction","target":"https:\/\/volksblatt.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="google-site-verification" content="UA-10807189-1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Feed" href="https://volksblatt.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Kommentar-Feed" href="https://volksblatt.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neues Volksblatt &raquo; Home Kommentar-Feed" href="https://volksblatt.at/home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volksblatt.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://volksblatt.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://volksblatt.at/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://volksblatt.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://volksblatt.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://volksblatt.at/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://volksblatt.at/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://volksblatt.at/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://volksblatt.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volksblatt.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volksblatt.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://volksblatt.at/' />
<link rel="alternate" type="application/json+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volksblatt.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolksblatt.at%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://volksblatt.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/volksblatt.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7f7e7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10807189-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="home page-template-default page page-id-33 global-block-template-1 td-politics wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-791"><a href="https://volksblatt.at/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></li>
</ul>
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/oesterreich/">Österreich</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/chronik/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a></li>
	<li class="menu-item-0"><a href="https://volksblatt.at/magazin/motor/">Motor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volksblatt.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Linz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Samstag, 23. Dezember 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-398"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-754"><a href="https://volksblatt.at/archiv/">Archiv</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://volksblatt.at/geschaeftsfuehrung/"><i class="fa fa-newspaper-o td-only-icon"></i>Verlag</a>
<ul  class="sub-menu">
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="https://volksblatt.at/geschaeftsfuehrung/">Geschäftsführung</a></li>
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://volksblatt.at/unsere-redaktion/">Redaktion</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-598"><a href="https://volksblatt.at/anzeigenabteilung/">Anzeigen</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://volksblatt.at/vertrieb/">Vertrieb</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-964"><a href="https://volksblatt.at/testabo/"><i class="fa fa-id-card-o td-only-icon"></i>Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://volksblatt.at/testabo/">Testabo</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-537"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-534"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-533"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volksblatt.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://volksblatt.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                    <h1 class="td-logo">        <a class="td-main-logo" href="https://volksblatt.at/">
            <img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
            <span class="td-visual-hidden">Neues Volksblatt</span>
        </a>
    </h1>                </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://volksblatt.at/">
			<img class="td-retina-data" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-300x50.png" src="https://volksblatt.at/wp-content/uploads/2017/06/nvblogo-300x51.png" alt="volksBLATT.at" title="volksBLATT.at"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-791"><a href="https://volksblatt.at/politik/">Politik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a3ebc121ea64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a3ebc121ea64" ><script>var block_td_uid_1_5a3ebc121ea64 = new tdBlock();
block_td_uid_1_5a3ebc121ea64.id = "td_uid_1_5a3ebc121ea64";
block_td_uid_1_5a3ebc121ea64.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a3ebc121ea64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a3ebc121ea64_rand","tdc_css_class_style":"td_uid_1_5a3ebc121ea64_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a3ebc121ea64.td_column_number = "3";
block_td_uid_1_5a3ebc121ea64.block_type = "td_block_mega_menu";
block_td_uid_1_5a3ebc121ea64.post_count = "4";
block_td_uid_1_5a3ebc121ea64.found_posts = "1077";
block_td_uid_1_5a3ebc121ea64.header_color = "";
block_td_uid_1_5a3ebc121ea64.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a3ebc121ea64.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_1_5a3ebc121ea64);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a3ebc121ea64" id="td_uid_2_5a3ebc122644f" data-td_block_id="td_uid_1_5a3ebc121ea64" data-td_filter_value="" href="https://volksblatt.at/politik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a3ebc121ea64"  id="td_uid_3_5a3ebc122656d" data-td_block_id="td_uid_1_5a3ebc121ea64" data-td_filter_value="19" href="https://volksblatt.at/politik/aussenpolitik/">Außenpolitik</a><a class="mega-menu-sub-cat-td_uid_1_5a3ebc121ea64"  id="td_uid_4_5a3ebc1226684" data-td_block_id="td_uid_1_5a3ebc121ea64" data-td_filter_value="20" href="https://volksblatt.at/politik/innenpolitik/">Innenpolitik</a></div></div><div id=td_uid_1_5a3ebc121ea64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/puigdemont-bittet-madrid-um-rueckkehr-nach-katalonien/" rel="bookmark" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439802730_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439802730_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439802730_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/puigdemont-bittet-madrid-um-rueckkehr-nach-katalonien/" rel="bookmark" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien">Puigdemont bittet Madrid um Rückkehr nach Katalonien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/italiens-parlament-macht-weg-frei-fuer-wahlen/" rel="bookmark" title="Italiens Parlament macht Weg frei für Wahlen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799544_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439799544_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439799544_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italiens Parlament macht Weg frei für Wahlen"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/italiens-parlament-macht-weg-frei-fuer-wahlen/" rel="bookmark" title="Italiens Parlament macht Weg frei für Wahlen">Italiens Parlament macht Weg frei für Wahlen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/macron-und-merkel-appellieren-an-konfliktparteien-in-ukraine/" rel="bookmark" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799266_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439799266_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439799266_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine"/></a></div>                <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/macron-und-merkel-appellieren-an-konfliktparteien-in-ukraine/" rel="bookmark" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine">Macron und Merkel appellieren an Konfliktparteien in Ukraine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach">Verkehrsminister Hofer denkt über höhere Tempolimits nach</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a3ebc121ea64" data-td_block_id="td_uid_1_5a3ebc121ea64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a3ebc121ea64" data-td_block_id="td_uid_1_5a3ebc121ea64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-792"><a href="https://volksblatt.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a3ebc1229a9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a3ebc1229a9f" ><script>var block_td_uid_5_5a3ebc1229a9f = new tdBlock();
block_td_uid_5_5a3ebc1229a9f.id = "td_uid_5_5a3ebc1229a9f";
block_td_uid_5_5a3ebc1229a9f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a3ebc1229a9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a3ebc1229a9f_rand","tdc_css_class_style":"td_uid_5_5a3ebc1229a9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a3ebc1229a9f.td_column_number = "3";
block_td_uid_5_5a3ebc1229a9f.block_type = "td_block_mega_menu";
block_td_uid_5_5a3ebc1229a9f.post_count = "5";
block_td_uid_5_5a3ebc1229a9f.found_posts = "410";
block_td_uid_5_5a3ebc1229a9f.header_color = "";
block_td_uid_5_5a3ebc1229a9f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a3ebc1229a9f.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_5_5a3ebc1229a9f);
</script><div id=td_uid_5_5a3ebc1229a9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/lufthansa-chef-nennt-monopolvorwuerfe-absurd/" rel="bookmark" title="Lufthansa-Chef nennt Monopolvorwürfe absurd"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1339798360_BLD_Online-1-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1339798360_BLD_Online-1-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1339798360_BLD_Online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lufthansa-Chef nennt Monopolvorwürfe absurd"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lufthansa-chef-nennt-monopolvorwuerfe-absurd/" rel="bookmark" title="Lufthansa-Chef nennt Monopolvorwürfe absurd">Lufthansa-Chef nennt Monopolvorwürfe absurd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/deutsche-finanzaufsicht-warnt-vor-bitcoin/" rel="bookmark" title="Deutsche Finanzaufsicht warnt vor Bitcoin"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1339797324_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1339797324_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1339797324_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutsche Finanzaufsicht warnt vor Bitcoin"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutsche-finanzaufsicht-warnt-vor-bitcoin/" rel="bookmark" title="Deutsche Finanzaufsicht warnt vor Bitcoin">Deutsche Finanzaufsicht warnt vor Bitcoin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/zu-weihnachten-fehlen-6700-arbeitskraefte/" rel="bookmark" title="Zu Weihnachten fehlen 6700 Arbeitskräfte"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/Foto_Kinder_Weinachten-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/Foto_Kinder_Weinachten-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/Foto_Kinder_Weinachten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das Urlaubsvergn&uuml;gen auf Skipisten und Rodelbahnen ist in vielen Gebieten &Ouml;sterreichs trotz des aktuellen Tauwetters garantiert. Weniger zu lachen haben aber die Hotelbetreiber." title="Zu Weihnachten fehlen 6700 Arbeitskräfte"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zu-weihnachten-fehlen-6700-arbeitskraefte/" rel="bookmark" title="Zu Weihnachten fehlen 6700 Arbeitskräfte">Zu Weihnachten fehlen 6700 Arbeitskräfte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/freude-der-wirtschaftskammer-und-brennende-fragen-des-ams/" rel="bookmark" title="Freude der Wirtschaftskammer und brennende Fragen des AMS">Freude der Wirtschaftskammer und brennende Fragen des AMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/noch-vier-niki-bieter-an-bord/" rel="bookmark" title="Noch vier Niki-Bieter an Bord"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/22730394739659176-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/22730394739659176-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/22730394739659176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noch vier Niki-Bieter an Bord"/></a></div>                <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/noch-vier-niki-bieter-an-bord/" rel="bookmark" title="Noch vier Niki-Bieter an Bord">Noch vier Niki-Bieter an Bord</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a3ebc1229a9f" data-td_block_id="td_uid_5_5a3ebc1229a9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a3ebc1229a9f" data-td_block_id="td_uid_5_5a3ebc1229a9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-793"><a href="https://volksblatt.at/chronik/">Chronik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a3ebc123120d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a3ebc123120d" ><script>var block_td_uid_6_5a3ebc123120d = new tdBlock();
block_td_uid_6_5a3ebc123120d.id = "td_uid_6_5a3ebc123120d";
block_td_uid_6_5a3ebc123120d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a3ebc123120d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a3ebc123120d_rand","tdc_css_class_style":"td_uid_6_5a3ebc123120d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a3ebc123120d.td_column_number = "3";
block_td_uid_6_5a3ebc123120d.block_type = "td_block_mega_menu";
block_td_uid_6_5a3ebc123120d.post_count = "4";
block_td_uid_6_5a3ebc123120d.found_posts = "802";
block_td_uid_6_5a3ebc123120d.header_color = "";
block_td_uid_6_5a3ebc123120d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a3ebc123120d.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_6_5a3ebc123120d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a3ebc123120d" id="td_uid_7_5a3ebc12376d0" data-td_block_id="td_uid_6_5a3ebc123120d" data-td_filter_value="" href="https://volksblatt.at/chronik/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5a3ebc123120d"  id="td_uid_8_5a3ebc12377ec" data-td_block_id="td_uid_6_5a3ebc123120d" data-td_filter_value="31" href="https://volksblatt.at/chronik/aus-aller-welt/">Aus aller Welt</a><a class="mega-menu-sub-cat-td_uid_6_5a3ebc123120d"  id="td_uid_9_5a3ebc12378fe" data-td_block_id="td_uid_6_5a3ebc123120d" data-td_filter_value="30" href="https://volksblatt.at/chronik/oesterreich/">Österreich</a><a class="mega-menu-sub-cat-td_uid_6_5a3ebc123120d"  id="td_uid_10_5a3ebc1237a07" data-td_block_id="td_uid_6_5a3ebc123120d" data-td_filter_value="9" href="https://volksblatt.at/chronik/regionales/">Regionales</a></div></div><div id=td_uid_6_5a3ebc123120d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/acht-verletzte-bei-feuer-im-londoner-zoo/" rel="bookmark" title="Acht Verletzte bei Feuer im Londoner Zoo"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798826_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439798826_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439798826_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acht Verletzte bei Feuer im Londoner Zoo"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/acht-verletzte-bei-feuer-im-londoner-zoo/" rel="bookmark" title="Acht Verletzte bei Feuer im Londoner Zoo">Acht Verletzte bei Feuer im Londoner Zoo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/brand-in-einkaufszentrum-auf-den-philippinen/" rel="bookmark" title="Brand in Einkaufszentrum auf den Philippinen">Brand in Einkaufszentrum auf den Philippinen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"/></a></div>                <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach">Verkehrsminister Hofer denkt über höhere Tempolimits nach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/polizei-wirft-fahrer-von-melbourne-versuchten-mord-vor/" rel="bookmark" title="Polizei wirft Fahrer von Melbourne versuchten Mord vor"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798426_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439798426_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439798426_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polizei wirft Fahrer von Melbourne versuchten Mord vor"/></a></div>                <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/polizei-wirft-fahrer-von-melbourne-versuchten-mord-vor/" rel="bookmark" title="Polizei wirft Fahrer von Melbourne versuchten Mord vor">Polizei wirft Fahrer von Melbourne versuchten Mord vor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a3ebc123120d" data-td_block_id="td_uid_6_5a3ebc123120d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a3ebc123120d" data-td_block_id="td_uid_6_5a3ebc123120d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-577"><a href="https://volksblatt.at/kultur-medien/">Kultur / Medien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a3ebc123a160_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a3ebc123a160" ><script>var block_td_uid_11_5a3ebc123a160 = new tdBlock();
block_td_uid_11_5a3ebc123a160.id = "td_uid_11_5a3ebc123a160";
block_td_uid_11_5a3ebc123a160.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a3ebc123a160_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a3ebc123a160_rand","tdc_css_class_style":"td_uid_11_5a3ebc123a160_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a3ebc123a160.td_column_number = "3";
block_td_uid_11_5a3ebc123a160.block_type = "td_block_mega_menu";
block_td_uid_11_5a3ebc123a160.post_count = "5";
block_td_uid_11_5a3ebc123a160.found_posts = "313";
block_td_uid_11_5a3ebc123a160.header_color = "";
block_td_uid_11_5a3ebc123a160.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a3ebc123a160.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_11_5a3ebc123a160);
</script><div id=td_uid_11_5a3ebc123a160 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sexuelle-uebergriffe-dirigent-dutoit-weist-vorwuerfe-zurueck/" rel="bookmark" title="Sexuelle Übergriffe: Dirigent Dutoit weist Vorwürfe zurück">Sexuelle Übergriffe: Dirigent Dutoit weist Vorwürfe zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/trotz-pannen-mariah-carey-zu-neujahr-wieder-am-times-square/" rel="bookmark" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439802872_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439802872_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439802872_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trotz-pannen-mariah-carey-zu-neujahr-wieder-am-times-square/" rel="bookmark" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square">Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/opernsaengerin-durlovski-erlebt-drama-in-mazedonischer-heimat/" rel="bookmark" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799070_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439799070_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439799070_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/opernsaengerin-durlovski-erlebt-drama-in-mazedonischer-heimat/" rel="bookmark" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat">Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/erneuter-auswaertssieg-beim-heimspiel-der-toten-hosen-in-wien/" rel="bookmark" title="Erneuter Auswärtssieg beim Heimspiel der Toten Hosen in Wien"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798000_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439798000_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439798000_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erneuter Auswärtssieg beim Heimspiel der Toten Hosen in Wien"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/erneuter-auswaertssieg-beim-heimspiel-der-toten-hosen-in-wien/" rel="bookmark" title="Erneuter Auswärtssieg beim Heimspiel der Toten Hosen in Wien">Erneuter Auswärtssieg beim Heimspiel der Toten Hosen in Wien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/bob-marleys-legend-album-seit-500-wochen-in-us-charts/" rel="bookmark" title="Bob Marleys &#8222;Legend&#8220;-Album seit 500 Wochen in US-Charts"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439795388_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1439795388_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1439795388_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bob Marleys &#8222;Legend&#8220;-Album seit 500 Wochen in US-Charts"/></a></div>                <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bob-marleys-legend-album-seit-500-wochen-in-us-charts/" rel="bookmark" title="Bob Marleys &#8222;Legend&#8220;-Album seit 500 Wochen in US-Charts">Bob Marleys &#8222;Legend&#8220;-Album seit 500 Wochen in US-Charts</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a3ebc123a160" data-td_block_id="td_uid_11_5a3ebc123a160"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a3ebc123a160" data-td_block_id="td_uid_11_5a3ebc123a160"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-687"><a href="https://volksblatt.at/sport/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a3ebc1240961_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a3ebc1240961" ><script>var block_td_uid_12_5a3ebc1240961 = new tdBlock();
block_td_uid_12_5a3ebc1240961.id = "td_uid_12_5a3ebc1240961";
block_td_uid_12_5a3ebc1240961.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5a3ebc1240961_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a3ebc1240961_rand","tdc_css_class_style":"td_uid_12_5a3ebc1240961_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a3ebc1240961.td_column_number = "3";
block_td_uid_12_5a3ebc1240961.block_type = "td_block_mega_menu";
block_td_uid_12_5a3ebc1240961.post_count = "5";
block_td_uid_12_5a3ebc1240961.found_posts = "637";
block_td_uid_12_5a3ebc1240961.header_color = "";
block_td_uid_12_5a3ebc1240961.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a3ebc1240961.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_12_5a3ebc1240961);
</script><div id=td_uid_12_5a3ebc1240961 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/dritter-premier-league-treffer-von-arnautovic-fuer-west-ham/" rel="bookmark" title="Dritter Premier-League-Treffer von Arnautovic für West Ham"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539802052_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1539802052_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1539802052_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dritter Premier-League-Treffer von Arnautovic für West Ham"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dritter-premier-league-treffer-von-arnautovic-fuer-west-ham/" rel="bookmark" title="Dritter Premier-League-Treffer von Arnautovic für West Ham">Dritter Premier-League-Treffer von Arnautovic für West Ham</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hamsik-ueberholte-maradona-als-napoli-rekordtorschuetze/" rel="bookmark" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539801490_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1539801490_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1539801490_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hamsik-ueberholte-maradona-als-napoli-rekordtorschuetze/" rel="bookmark" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze">Hamsik überholte Maradona als Napoli-Rekordtorschütze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/barcelona-gewann-clasico-bei-real-madrid-30/" rel="bookmark" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539800418_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1539800418_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1539800418_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/barcelona-gewann-clasico-bei-real-madrid-30/" rel="bookmark" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0">Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/hirscher-mit-mehr-spass-und-motivation-von-sieg-zu-sieg/" rel="bookmark" title="Hirscher mit mehr Spaß und Motivation von Sieg zu Sieg"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539798820_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1539798820_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1539798820_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hirscher mit mehr Spaß und Motivation von Sieg zu Sieg"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hirscher-mit-mehr-spass-und-motivation-von-sieg-zu-sieg/" rel="bookmark" title="Hirscher mit mehr Spaß und Motivation von Sieg zu Sieg">Hirscher mit mehr Spaß und Motivation von Sieg zu Sieg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/vorweihnachtlicher-33-krimi-zwischen-arsenal-und-liverpool/" rel="bookmark" title="Vorweihnachtlicher 3:3-Krimi zwischen Arsenal und Liverpool"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539798516_BLD_Online-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/1539798516_BLD_Online-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/1539798516_BLD_Online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vorweihnachtlicher 3:3-Krimi zwischen Arsenal und Liverpool"/></a></div>                <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/vorweihnachtlicher-33-krimi-zwischen-arsenal-und-liverpool/" rel="bookmark" title="Vorweihnachtlicher 3:3-Krimi zwischen Arsenal und Liverpool">Vorweihnachtlicher 3:3-Krimi zwischen Arsenal und Liverpool</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a3ebc1240961" data-td_block_id="td_uid_12_5a3ebc1240961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a3ebc1240961" data-td_block_id="td_uid_12_5a3ebc1240961"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-688"><a href="https://volksblatt.at/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a3ebc1249c8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a3ebc1249c8e" ><script>var block_td_uid_13_5a3ebc1249c8e = new tdBlock();
block_td_uid_13_5a3ebc1249c8e.id = "td_uid_13_5a3ebc1249c8e";
block_td_uid_13_5a3ebc1249c8e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5a3ebc1249c8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a3ebc1249c8e_rand","tdc_css_class_style":"td_uid_13_5a3ebc1249c8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a3ebc1249c8e.td_column_number = "3";
block_td_uid_13_5a3ebc1249c8e.block_type = "td_block_mega_menu";
block_td_uid_13_5a3ebc1249c8e.post_count = "4";
block_td_uid_13_5a3ebc1249c8e.found_posts = "46";
block_td_uid_13_5a3ebc1249c8e.header_color = "";
block_td_uid_13_5a3ebc1249c8e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a3ebc1249c8e.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_13_5a3ebc1249c8e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a3ebc1249c8e" id="td_uid_14_5a3ebc124b821" data-td_block_id="td_uid_13_5a3ebc1249c8e" data-td_filter_value="" href="https://volksblatt.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_13_5a3ebc1249c8e"  id="td_uid_15_5a3ebc124b918" data-td_block_id="td_uid_13_5a3ebc1249c8e" data-td_filter_value="86" href="https://volksblatt.at/magazin/gesund-und-fit/">Gesund &amp; Fit</a><a class="mega-menu-sub-cat-td_uid_13_5a3ebc1249c8e"  id="td_uid_16_5a3ebc124ba2a" data-td_block_id="td_uid_13_5a3ebc1249c8e" data-td_filter_value="87" href="https://volksblatt.at/magazin/motor/">Motor</a></div></div><div id=td_uid_13_5a3ebc1249c8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/was-ein-aeffchen-und-die-koenigin-von-saba-in-einer-krippe-zu-suchen-haben/" rel="bookmark" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/DSC_0449-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/DSC_0449-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/DSC_0449-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/was-ein-aeffchen-und-die-koenigin-von-saba-in-einer-krippe-zu-suchen-haben/" rel="bookmark" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;">Was ein Äffchen und die Königin von Saba in einer Krippe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/suesses-fest/" rel="bookmark" title="Süßes Fest"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/9783222140105_Egger_Weihnachten_im_Glas_-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/9783222140105_Egger_Weihnachten_im_Glas_-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/9783222140105_Egger_Weihnachten_im_Glas_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Süßes Fest"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/suesses-fest/" rel="bookmark" title="Süßes Fest">Süßes Fest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/traditionsreiches-ritual-heilsames-raeuchern-von-kraeutern-und-harzen/" rel="bookmark" title="Traditionsreiches Ritual: Heilsames Räuchern von Kräutern und Harzen"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/wh32_Raeucher_Instrumente_c_Mario_Gaertn-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/wh32_Raeucher_Instrumente_c_Mario_Gaertn-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/wh32_Raeucher_Instrumente_c_Mario_Gaertn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traditionsreiches Ritual: Heilsames Räuchern von Kräutern und Harzen"/></a></div>                <a href="https://volksblatt.at/magazin/gesund-und-fit/" class="td-post-category">Gesund &amp; Fit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/traditionsreiches-ritual-heilsames-raeuchern-von-kraeutern-und-harzen/" rel="bookmark" title="Traditionsreiches Ritual: Heilsames Räuchern von Kräutern und Harzen">Traditionsreiches Ritual: Heilsames Räuchern von Kräutern und Harzen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/aepfel-nuesse-das-erste-fleisch/" rel="bookmark" title="Äpfel, Nüsse &#038; das erste Fleisch"><img width="218" height="150" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/9783222135668-weihnachten-wies-frueher-w-218x150.jpg" srcset="https://volksblatt.at/wp-content/uploads/2017/12/9783222135668-weihnachten-wies-frueher-w-218x150.jpg 218w, https://volksblatt.at/wp-content/uploads/2017/12/9783222135668-weihnachten-wies-frueher-w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Äpfel, Nüsse &#038; das erste Fleisch"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/aepfel-nuesse-das-erste-fleisch/" rel="bookmark" title="Äpfel, Nüsse &#038; das erste Fleisch">Äpfel, Nüsse &#038; das erste Fleisch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a3ebc1249c8e" data-td_block_id="td_uid_13_5a3ebc1249c8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a3ebc1249c8e" data-td_block_id="td_uid_13_5a3ebc1249c8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://volksblatt.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="td-container tdc-content-wrap">
                    <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row td-pb-row td-news-ticker vc_row-no-padding"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_18_5a3ebc125228b_rand td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="td_uid_18_5a3ebc125228b" ><script>var block_td_uid_18_5a3ebc125228b = new tdBlock();
block_td_uid_18_5a3ebc125228b.id = "td_uid_18_5a3ebc125228b";
block_td_uid_18_5a3ebc125228b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5a3ebc125228b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a3ebc125228b_rand","tdc_css_class_style":"td_uid_18_5a3ebc125228b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a3ebc125228b.td_column_number = "3";
block_td_uid_18_5a3ebc125228b.block_type = "td_block_trending_now";
block_td_uid_18_5a3ebc125228b.post_count = "0";
block_td_uid_18_5a3ebc125228b.found_posts = "0";
block_td_uid_18_5a3ebc125228b.header_color = "";
block_td_uid_18_5a3ebc125228b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a3ebc125228b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_18_5a3ebc125228b);
</script><div id=td_uid_18_5a3ebc125228b class="td_block_inner"></div></div> <!-- ./block --></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row td-pb-row td-slider-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_revslider_element wpb_content_element"><link href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A400" rel="stylesheet" property="stylesheet" type="text/css" media="all" /><link href="https://fonts.googleapis.com/css?family=Roboto%3A900" rel="stylesheet" property="stylesheet" type="text/css" media="all" />
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background-color:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.3.0.2 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.3.0.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-55441" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/kinderwunsch-darf-nicht-am-finanziellen-scheitern/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/OeVP_423-200x100.jpg"  data-rotate="0"  data-fstransition="fade" data-fsmasterspeed="1500" data-fsslotamount="7" data-saveperformance="off"  data-title="„Kinderwunsch darf nicht am Finanziellen scheitern“" data-param1="Innenpolitik" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="NR-Abg. Prinz: Familienbonus reduziert die Steuerlast">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/OeVP_423.jpg"  alt="" title="OeVP_423"  width="1900" height="1268" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55441-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 2 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/kinderwunsch-darf-nicht-am-finanziellen-scheitern/" target="_self"			 id="slide-55441-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">„Kinderwunsch darf nicht am Finanziellen scheitern“ </a>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55441-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/politik/innenpolitik/" title="Sehe alle Beiträge in Innenpolitik" rel="category tag">Innenpolitik</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55538" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/lage-in-katalonien-bleibt-auch-nach-wahl-unklar/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/AFP_VD62R-e1513964419322-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Lage in Katalonien bleibt auch nach Wahl unklar" data-param1="Außenpolitik" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Erfolg der Separatisten lässt Streit neu aufflammen: Puigdemont sieht Unabhängigkeit einen Schritt näher, Ministerpräsident Rajoy relativiert">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/AFP_VD62R-e1513964419322.jpg"  alt="Der Befreiungsschlag durch die Wahl ist Rajoy (l.) gr&uuml;ndlich misslungen. Puigdemont (r.) sieht sich trotz Haftbefehl als kommender Regionalpr&auml;sident." title="BELGIUM-SPAIN-CATALONIA-POLITICS-VOTE"  width="1890" height="907" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55538-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 5 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/lage-in-katalonien-bleibt-auch-nach-wahl-unklar/" target="_self"			 id="slide-55538-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Lage in Katalonien bleibt auch nach Wahl unklar </a>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55538-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/politik/aussenpolitik/" title="Sehe alle Beiträge in Außenpolitik" rel="category tag">Außenpolitik</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55545" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/solosechser-waere-wie-412-jahreseinkommen/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/22730394739775650-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Solosechser wäre wie 412 Jahreseinkommen" data-param1="Österreich" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="„Wenn ich einmal reich wär“ — Chance auf Rekordgewinn beflügelt Fantasie der Teilnehmer — 250 Tipps pro Sekunde">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/22730394739775650.jpg"  alt="" title="THEMENBILD: LOTTO-JACKPOT"  width="1900" height="1319" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 7 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55545-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 8 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/solosechser-waere-wie-412-jahreseinkommen/" target="_self"			 id="slide-55545-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Solosechser wäre wie 412 Jahreseinkommen </a>

		<!-- LAYER NR. 9 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55545-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/chronik/oesterreich/" title="Sehe alle Beiträge in Österreich" rel="category tag">Österreich</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55541" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/polizei-stellte-rollenden-sprengstofftransporter/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/Meldungsliste1-3-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Polizei stellte rollenden „Sprengstofftransporter“" data-param1="Regionales" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Illegaler Import von flog auf, weil Böller vor Polizeiauto aus Auto geworfen wurden — Insgesamt 1099 verbotene Knallkörper sichergestellt">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/Meldungsliste1-3.jpg"  alt="" title="Meldungsliste1-3"  width="1900" height="1421" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 10 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55541-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 11 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/polizei-stellte-rollenden-sprengstofftransporter/" target="_self"			 id="slide-55541-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Polizei stellte rollenden „Sprengstofftransporter“ </a>

		<!-- LAYER NR. 12 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55541-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/chronik/regionales/" title="Sehe alle Beiträge in Regionales" rel="category tag">Regionales</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55588" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/keine-alleingaenge-bei-suedtiroler-doppelpaessen/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/22730394739788630-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Keine Alleingänge bei Südtiroler „ Doppelpässen “" data-param1="Außenpolitik" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Neue Außenministerin Karin Kneissl will bei erster Auslandsreise in die Slowakei mit ihrem Amtskollegen auch UN-Fragen thematisieren">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/22730394739788630.jpg"  alt="Kneissl will als parteifreie Ministerin &Auml;u&szlig;erungen politischer Mandatare nicht kommentieren." title="INTERVIEW: AM KARIN KNEISSL (FP)"  width="1900" height="1323" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 13 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55588-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 14 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/keine-alleingaenge-bei-suedtiroler-doppelpaessen/" target="_self"			 id="slide-55588-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Keine Alleingänge bei Südtiroler „ Doppelpässen “ </a>

		<!-- LAYER NR. 15 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55588-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/politik/aussenpolitik/" title="Sehe alle Beiträge in Außenpolitik" rel="category tag">Außenpolitik</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55455" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/noch-vier-niki-bieter-an-bord/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/22730394739659176-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Noch vier Niki-Bieter an Bord" data-param1="Wirtschaft" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Verhandlungen über insolvente Airline sollen bis Jahresende abgeschlossen werden">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/22730394739659176.jpg"  alt="" title="Niki"  width="1900" height="1267" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 16 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55455-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 17 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/noch-vier-niki-bieter-an-bord/" target="_self"			 id="slide-55455-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Noch vier Niki-Bieter an Bord </a>

		<!-- LAYER NR. 18 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55455-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/wirtschaft/" title="Sehe alle Beiträge in Wirtschaft" rel="category tag">Wirtschaft</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55503" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/zwei-herzen-schliessen-freundschaft/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/DBH_6254_b_1400_bdce45ce16a038e96a3371d5-e1513961233622-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Zwei Herzen schließen Freundschaft" data-param1="Kultur / Medien" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Tragikomödie mit Elyas M&#039;Barek: „Dieses bescheuerte Herz“">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/DBH_6254_b_1400_bdce45ce16a038e96a3371d5-e1513961233622.jpg"  alt="Verstehen sich pr&auml;chtig: Lenny (Elyas M'Barek) und David (Philip Noah Schwarz)" title="DBH_6254_b_1400_bdce45ce16a038e96a3371d529d8d91a.jpg"  width="1900" height="897" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 19 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55503-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 20 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/zwei-herzen-schliessen-freundschaft/" target="_self"			 id="slide-55503-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Zwei Herzen schließen Freundschaft </a>

		<!-- LAYER NR. 21 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55503-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/kultur-medien/" title="Sehe alle Beiträge in Kultur / Medien" rel="category tag">Kultur / Medien</a> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-55567" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="600"  data-link="https://volksblatt.at/derby-klassiker-zu-weihnachten/"   data-thumb="https://volksblatt.at/wp-content/uploads/2017/12/Gmunden_Wels_Derby_1-200x100.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Derby-Klassiker zu Weihnachten" data-param1="Sport" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Reißt Gmundner-Siegesserie oder jene von Wels?">
		<!-- MAIN IMAGE -->
		<img src="https://volksblatt.at/wp-content/uploads/2017/12/Gmunden_Wels_Derby_1.jpg"  alt="Wer schnappt sich am Stefanitag den Derbysieg? Die Swans Gmunden (r. Toni Blazan) m&uuml;ssen gegen die Flyers Wels unter dem Korb Milovan Draskovic (15) in den Griff bekommen." title="Gmunden_Wels_Derby_1.jpg"  width="1900" height="1267" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 22 -->
		<div class="tp-caption tp-shape tp-shapewrapper   tp-resizeme" 
			 id="slide-55567-layer-3" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="full"
			data-height="full"
			data-whitespace="normal"
 
			data-type="shape" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":1000,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0, 0, 0, 0.35);border-color:rgba(0, 0, 0, 1.00);"> </div>

		<!-- LAYER NR. 23 -->
		<a class="tp-caption Newspaper-Title   tp-resizeme" 
 href="https://volksblatt.at/derby-klassiker-zu-weihnachten/" target="_self"			 id="slide-55567-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['93','59','53','36']" 
			 data-y="['top','top','top','top']" data-voffset="['481','311','228','237']" 
						data-fontsize="['55','50','50','30']"
			data-lineheight="['70','55','55','35']"
			data-width="['1068','898','692','421']"
			data-height="['186','133','159','99']"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 1068px; max-width: 1068px; max-width: 186px; max-width: 186px; white-space: normal; font-size: 55px; line-height: 70px; color: rgba(255, 255, 255, 1.00);border-width:0px 0px 0px 0px;">Derby-Klassiker zu Weihnachten </a>

		<!-- LAYER NR. 24 -->
		<div class="tp-caption Newspaper-Subtitle   tp-resizeme" 
			 id="slide-55567-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['93','58','52','35']" 
			 data-y="['top','top','top','top']" data-voffset="['444','273','184','192']" 
						data-fontsize="['20','15','15','15']"
			data-color="['rgba(255, 252, 253, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)','rgba(168, 216, 238, 1.00)']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":100,"speed":1300,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[3,3,3,3]"
			data-paddingright="[3,3,3,3]"
			data-paddingbottom="[3,3,3,3]"
			data-paddingleft="[3,3,3,3]"

			style="z-index: 7; white-space: nowrap; font-size: 20px; color: rgba(255, 252, 253, 1.00);text-transform:uppercase;background-color:rgba(0, 0, 0, 1.00);border-width:0px 0px 0px 0px;color:red !important;"><a href="https://volksblatt.at/sport/" title="Sehe alle Beiträge in Sport" rel="category tag">Sport</a> </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.Newspaper-Subtitle,.Newspaper-Subtitle{color:rgba(168,216,238,1.00);font-size:15px;line-height:20px;font-weight:900;font-style:normal;font-family:Roboto;text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0 0 0 0px}.tp-caption.Newspaper-Title,.Newspaper-Title{color:rgba(255,255,255,1.00);font-size:50px;line-height:55px;font-weight:400;font-style:normal;font-family:\"Roboto Slab\";text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0 0 0 0px;text-shadow:2px 2px #000}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [1240,1024,778,480];
					e.gridheight = [700,450,400,350];
							
					e.sliderLayout = "fullwidth";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_1");
				}else{
					revapi7 = tpj("#rev_slider_7_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//volksblatt.at/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"fullwidth",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							keyboardNavigation:"on",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
							onHoverStop:"off",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 1,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
							,
							arrows: {
								style:"uranus",
								enable:true,
								hide_onmobile:true,
								hide_under:600,
								hide_onleave:false,
								tmp:'',
								left: {
									h_align:"left",
									v_align:"center",
									h_offset:30,
									v_offset:0
								},
								right: {
									h_align:"right",
									v_align:"center",
									h_offset:30,
									v_offset:0
								}
							}
							,
							bullets: {
								enable:true,
								hide_onmobile:false,
								style:"hebe",
								hide_onleave:false,
								direction:"horizontal",
								h_align:"center",
								v_align:"bottom",
								h_offset:0,
								v_offset:-30,
								space:5,
								tmp:'<span class="tp-bullet-image"></span>'
							}
							,
							thumbnails: {
								style:"erinyen",
								enable:true,
								width:200,
								height:100,
								min_width:50,
								wrapper_padding:5,
								wrapper_color:"#ffffff",
								wrapper_opacity:"1",
								tmp:'<span class="tp-thumb-over"></span><span class="tp-thumb-image"></span><span class="tp-thumb-title">{{title}}</span><span class="tp-thumb-more"></span>',
								visibleAmount:5,
								hide_onmobile:true,
								hide_under:900,
								hide_onleave:false,
								direction:"horizontal",
								span:false,
								position:"outer-bottom",
								space:5,
								h_align:"center",
								v_align:"bottom",
								h_offset:0,
								v_offset:1
							}
						},
						responsiveLevels:[1240,1024,778,480],
						visibilityLevels:[1240,1024,778,480],
						gridwidth:[1240,1024,778,480],
						gridheight:[700,450,400,350],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"on",
						stopAfterLoops:0,
						stopAtSlide:1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"on",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = unescape("%2F%2A.erinyen%20.tp-thumb-title%20%7B%0A%20%20%20%20%20%20text-shadow%3A%201px%201px%201px%20%23000%20%21important%3B%0A%20%20%20%20%7D%0A%20%20%20%20%20%0A.erinyen%20.tp-thumb.selected%20.tp-thumb-title%2C%20.erinyen%20.tp-thumb%3Ahover%20.tp-thumb-title%20%20%20%20%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20color%3A%23000%20%21important%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20text-shadow%3Anone%20%21important%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%7D%0A%2A%2F");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script><script>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</script>
				</div><!-- END REVOLUTION SLIDER --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_19_5a3ebc136fad6_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div></div></div></div></div><div class="vc_row wpb_row td-pb-row td-ss-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_5a3ebc137067b_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="td_block_wrap td_block_12 td_uid_21_5a3ebc1370cac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_21_5a3ebc1370cac" >
<style>
body .td_uid_21_5a3ebc1370cac_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_21_5a3ebc1370cac_rand .td-pulldown-filter-link:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-subcat-item a:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_21_5a3ebc1370cac_rand .td_quote_on_blocks,
            body .td_uid_21_5a3ebc1370cac_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-instagram-user a {
                color: #7f7e7e;
            }

            body .td_uid_21_5a3ebc1370cac_rand .td-next-prev-wrap a:hover,
            body .td_uid_21_5a3ebc1370cac_rand .td-load-more-wrap a:hover {
                background-color: #7f7e7e;
                border-color: #7f7e7e;
            }

            body .td_uid_21_5a3ebc1370cac_rand .block-title > *,
            body .td_uid_21_5a3ebc1370cac_rand .td-trending-now-title,
            body .td_uid_21_5a3ebc1370cac_rand .td-read-more a,
            body .td_uid_21_5a3ebc1370cac_rand .td-weather-information:before,
            body .td_uid_21_5a3ebc1370cac_rand .td-weather-week:before,
            body .td_uid_21_5a3ebc1370cac_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_21_5a3ebc1370cac_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_21_5a3ebc1370cac_rand .td-post-category,
            body .td_uid_21_5a3ebc1370cac_rand .td-post-category:hover {
                background-color: #7f7e7e;
            }
            body .td-footer-wrapper .td_uid_21_5a3ebc1370cac_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_21_5a3ebc1370cac_rand .block-title {
                border-color: #7f7e7e;
            }
</style><script>var block_td_uid_21_5a3ebc1370cac = new tdBlock();
block_td_uid_21_5a3ebc1370cac.id = "td_uid_21_5a3ebc1370cac";
block_td_uid_21_5a3ebc1370cac.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"20, -21","custom_title":"INNENPOLITIK","custom_url":"https:\/\/volksblatt.at\/politik\/innenpolitik\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#7f7e7e","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_21_5a3ebc1370cac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a3ebc1370cac_rand","tdc_css_class_style":"td_uid_21_5a3ebc1370cac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a3ebc1370cac.td_column_number = "2";
block_td_uid_21_5a3ebc1370cac.block_type = "td_block_12";
block_td_uid_21_5a3ebc1370cac.post_count = "3";
block_td_uid_21_5a3ebc1370cac.found_posts = "462";
block_td_uid_21_5a3ebc1370cac.header_color = "#7f7e7e";
block_td_uid_21_5a3ebc1370cac.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a3ebc1370cac.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_21_5a3ebc1370cac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/politik/innenpolitik/" class="td-pulldown-size">INNENPOLITIK</a></h4></div><div id=td_uid_21_5a3ebc1370cac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-324x235.jpg" alt="" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach">Verkehrsminister Hofer denkt über höhere Tempolimits nach</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/edtstadler-gegen-gudenus-idee-fuer-asyl-grossquartiere/" rel="bookmark" title="Edtstadler gegen Gudenus-Idee für Asyl-Großquartiere"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798002_BLD_Online-324x235.jpg" alt="" title="Edtstadler gegen Gudenus-Idee für Asyl-Großquartiere"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/edtstadler-gegen-gudenus-idee-fuer-asyl-grossquartiere/" rel="bookmark" title="Edtstadler gegen Gudenus-Idee für Asyl-Großquartiere">Edtstadler gegen Gudenus-Idee für Asyl-Großquartiere</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/bahnverkehr-ueber-brenner-nach-unfall-unterbrochen/" rel="bookmark" title="Bahnverkehr über Brenner nach Unfall unterbrochen"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439797820_BLD_Online-324x235.jpg" alt="" title="Bahnverkehr über Brenner nach Unfall unterbrochen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/bahnverkehr-ueber-brenner-nach-unfall-unterbrochen/" rel="bookmark" title="Bahnverkehr über Brenner nach Unfall unterbrochen">Bahnverkehr über Brenner nach Unfall unterbrochen</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a3ebc1370cac" data-td_block_id="td_uid_21_5a3ebc1370cac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a3ebc1370cac" data-td_block_id="td_uid_21_5a3ebc1370cac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_uid_22_5a3ebc1373daf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_22_5a3ebc1373daf" >
<style>
body .td_uid_22_5a3ebc1373daf_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_22_5a3ebc1373daf_rand .td-pulldown-filter-link:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-subcat-item a:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_22_5a3ebc1373daf_rand .td_quote_on_blocks,
            body .td_uid_22_5a3ebc1373daf_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-instagram-user a {
                color: #7f7e7e;
            }

            body .td_uid_22_5a3ebc1373daf_rand .td-next-prev-wrap a:hover,
            body .td_uid_22_5a3ebc1373daf_rand .td-load-more-wrap a:hover {
                background-color: #7f7e7e;
                border-color: #7f7e7e;
            }

            body .td_uid_22_5a3ebc1373daf_rand .block-title > *,
            body .td_uid_22_5a3ebc1373daf_rand .td-trending-now-title,
            body .td_uid_22_5a3ebc1373daf_rand .td-read-more a,
            body .td_uid_22_5a3ebc1373daf_rand .td-weather-information:before,
            body .td_uid_22_5a3ebc1373daf_rand .td-weather-week:before,
            body .td_uid_22_5a3ebc1373daf_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_22_5a3ebc1373daf_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_22_5a3ebc1373daf_rand .td-post-category,
            body .td_uid_22_5a3ebc1373daf_rand .td-post-category:hover {
                background-color: #7f7e7e;
            }
            body .td-footer-wrapper .td_uid_22_5a3ebc1373daf_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_22_5a3ebc1373daf_rand .block-title {
                border-color: #7f7e7e;
            }
</style><script>var block_td_uid_22_5a3ebc1373daf = new tdBlock();
block_td_uid_22_5a3ebc1373daf.id = "td_uid_22_5a3ebc1373daf";
block_td_uid_22_5a3ebc1373daf.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"19, -21","custom_title":"AUSSENPOLITIK","custom_url":"https:\/\/volksblatt.at\/politik\/aussenpolitik\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#7f7e7e","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_22_5a3ebc1373daf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a3ebc1373daf_rand","tdc_css_class_style":"td_uid_22_5a3ebc1373daf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a3ebc1373daf.td_column_number = "2";
block_td_uid_22_5a3ebc1373daf.block_type = "td_block_12";
block_td_uid_22_5a3ebc1373daf.post_count = "3";
block_td_uid_22_5a3ebc1373daf.found_posts = "620";
block_td_uid_22_5a3ebc1373daf.header_color = "#7f7e7e";
block_td_uid_22_5a3ebc1373daf.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a3ebc1373daf.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_22_5a3ebc1373daf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/politik/aussenpolitik/" class="td-pulldown-size">AUSSENPOLITIK</a></h4></div><div id=td_uid_22_5a3ebc1373daf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/puigdemont-bittet-madrid-um-rueckkehr-nach-katalonien/" rel="bookmark" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439802730_BLD_Online-324x235.jpg" alt="" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/puigdemont-bittet-madrid-um-rueckkehr-nach-katalonien/" rel="bookmark" title="Puigdemont bittet Madrid um Rückkehr nach Katalonien">Puigdemont bittet Madrid um Rückkehr nach Katalonien</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/italiens-parlament-macht-weg-frei-fuer-wahlen/" rel="bookmark" title="Italiens Parlament macht Weg frei für Wahlen"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799544_BLD_Online-324x235.jpg" alt="" title="Italiens Parlament macht Weg frei für Wahlen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/italiens-parlament-macht-weg-frei-fuer-wahlen/" rel="bookmark" title="Italiens Parlament macht Weg frei für Wahlen">Italiens Parlament macht Weg frei für Wahlen</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/macron-und-merkel-appellieren-an-konfliktparteien-in-ukraine/" rel="bookmark" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799266_BLD_Online-1-324x235.jpg" alt="" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/macron-und-merkel-appellieren-an-konfliktparteien-in-ukraine/" rel="bookmark" title="Macron und Merkel appellieren an Konfliktparteien in Ukraine">Macron und Merkel appellieren an Konfliktparteien in Ukraine</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/aussenpolitik/" class="td-post-category">Außenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a3ebc1373daf" data-td_block_id="td_uid_22_5a3ebc1373daf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a3ebc1373daf" data-td_block_id="td_uid_22_5a3ebc1373daf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_uid_23_5a3ebc1376c3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_23_5a3ebc1376c3d" ><script>var block_td_uid_23_5a3ebc1376c3d = new tdBlock();
block_td_uid_23_5a3ebc1376c3d.id = "td_uid_23_5a3ebc1376c3d";
block_td_uid_23_5a3ebc1376c3d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"14, -21","custom_title":"WIRTSCHAFT","custom_url":"https:\/\/volksblatt.at\/wirtschaft\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5a3ebc1376c3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a3ebc1376c3d_rand","tdc_css_class_style":"td_uid_23_5a3ebc1376c3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a3ebc1376c3d.td_column_number = "2";
block_td_uid_23_5a3ebc1376c3d.block_type = "td_block_12";
block_td_uid_23_5a3ebc1376c3d.post_count = "3";
block_td_uid_23_5a3ebc1376c3d.found_posts = "409";
block_td_uid_23_5a3ebc1376c3d.header_color = "";
block_td_uid_23_5a3ebc1376c3d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a3ebc1376c3d.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_23_5a3ebc1376c3d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/wirtschaft/" class="td-pulldown-size">WIRTSCHAFT</a></h4></div><div id=td_uid_23_5a3ebc1376c3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/lufthansa-chef-nennt-monopolvorwuerfe-absurd/" rel="bookmark" title="Lufthansa-Chef nennt Monopolvorwürfe absurd"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1339798360_BLD_Online-1-324x235.jpg" alt="" title="Lufthansa-Chef nennt Monopolvorwürfe absurd"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/lufthansa-chef-nennt-monopolvorwuerfe-absurd/" rel="bookmark" title="Lufthansa-Chef nennt Monopolvorwürfe absurd">Lufthansa-Chef nennt Monopolvorwürfe absurd</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/deutsche-finanzaufsicht-warnt-vor-bitcoin/" rel="bookmark" title="Deutsche Finanzaufsicht warnt vor Bitcoin"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1339797324_BLD_Online-324x235.jpg" alt="" title="Deutsche Finanzaufsicht warnt vor Bitcoin"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/deutsche-finanzaufsicht-warnt-vor-bitcoin/" rel="bookmark" title="Deutsche Finanzaufsicht warnt vor Bitcoin">Deutsche Finanzaufsicht warnt vor Bitcoin</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/zu-weihnachten-fehlen-6700-arbeitskraefte/" rel="bookmark" title="Zu Weihnachten fehlen 6700 Arbeitskräfte"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/Foto_Kinder_Weinachten-324x235.jpg" alt="Das Urlaubsvergn&uuml;gen auf Skipisten und Rodelbahnen ist in vielen Gebieten &Ouml;sterreichs trotz des aktuellen Tauwetters garantiert. Weniger zu lachen haben aber die Hotelbetreiber." title="Zu Weihnachten fehlen 6700 Arbeitskräfte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/zu-weihnachten-fehlen-6700-arbeitskraefte/" rel="bookmark" title="Zu Weihnachten fehlen 6700 Arbeitskräfte">Zu Weihnachten fehlen 6700 Arbeitskräfte</a></h3>                
                                <div class="td-excerpt">
                    Personalnot in den Tourismusbetrieben — Aber    55.000 Gastro-Kräfte arbeitslos gemeldet — Regierung plant Zuweisungen                </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/wirtschaft/" class="td-post-category">Wirtschaft</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a3ebc1376c3d" data-td_block_id="td_uid_23_5a3ebc1376c3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a3ebc1376c3d" data-td_block_id="td_uid_23_5a3ebc1376c3d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_uid_24_5a3ebc137904f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_24_5a3ebc137904f" ><script>var block_td_uid_24_5a3ebc137904f = new tdBlock();
block_td_uid_24_5a3ebc137904f.id = "td_uid_24_5a3ebc137904f";
block_td_uid_24_5a3ebc137904f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"17, -21","custom_title":"CHRONIK","custom_url":"https:\/\/volksblatt.at\/chronik\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"9,30,31","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_5a3ebc137904f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a3ebc137904f_rand","tdc_css_class_style":"td_uid_24_5a3ebc137904f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a3ebc137904f.td_column_number = "2";
block_td_uid_24_5a3ebc137904f.block_type = "td_block_12";
block_td_uid_24_5a3ebc137904f.post_count = "3";
block_td_uid_24_5a3ebc137904f.found_posts = "800";
block_td_uid_24_5a3ebc137904f.header_color = "";
block_td_uid_24_5a3ebc137904f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a3ebc137904f.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_24_5a3ebc137904f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/chronik/" class="td-pulldown-size">CHRONIK</a></h4></div><div id=td_uid_24_5a3ebc137904f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/acht-verletzte-bei-feuer-im-londoner-zoo/" rel="bookmark" title="Acht Verletzte bei Feuer im Londoner Zoo"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798826_BLD_Online-324x235.jpg" alt="" title="Acht Verletzte bei Feuer im Londoner Zoo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/acht-verletzte-bei-feuer-im-londoner-zoo/" rel="bookmark" title="Acht Verletzte bei Feuer im Londoner Zoo">Acht Verletzte bei Feuer im Londoner Zoo</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
            
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/brand-in-einkaufszentrum-auf-den-philippinen/" rel="bookmark" title="Brand in Einkaufszentrum auf den Philippinen">Brand in Einkaufszentrum auf den Philippinen</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/chronik/aus-aller-welt/" class="td-post-category">Aus aller Welt</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439798800_BLD_Online-324x235.jpg" alt="" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/verkehrsminister-hofer-denkt-ueber-hoehere-tempolimits-nach/" rel="bookmark" title="Verkehrsminister Hofer denkt über höhere Tempolimits nach">Verkehrsminister Hofer denkt über höhere Tempolimits nach</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/politik/innenpolitik/" class="td-post-category">Innenpolitik</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a3ebc137904f" data-td_block_id="td_uid_24_5a3ebc137904f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5a3ebc137904f" data-td_block_id="td_uid_24_5a3ebc137904f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_uid_25_5a3ebc137cae7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_25_5a3ebc137cae7" ><script>var block_td_uid_25_5a3ebc137cae7 = new tdBlock();
block_td_uid_25_5a3ebc137cae7.id = "td_uid_25_5a3ebc137cae7";
block_td_uid_25_5a3ebc137cae7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"16, -21","custom_title":"KULTUR \/ MEDIEN","custom_url":"https:\/\/volksblatt.at\/kultur-medien\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_25_5a3ebc137cae7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a3ebc137cae7_rand","tdc_css_class_style":"td_uid_25_5a3ebc137cae7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5a3ebc137cae7.td_column_number = "2";
block_td_uid_25_5a3ebc137cae7.block_type = "td_block_12";
block_td_uid_25_5a3ebc137cae7.post_count = "3";
block_td_uid_25_5a3ebc137cae7.found_posts = "312";
block_td_uid_25_5a3ebc137cae7.header_color = "";
block_td_uid_25_5a3ebc137cae7.ajax_pagination_infinite_stop = "";
block_td_uid_25_5a3ebc137cae7.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_25_5a3ebc137cae7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/kultur-medien/" class="td-pulldown-size">KULTUR / MEDIEN</a></h4></div><div id=td_uid_25_5a3ebc137cae7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
            
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/sexuelle-uebergriffe-dirigent-dutoit-weist-vorwuerfe-zurueck/" rel="bookmark" title="Sexuelle Übergriffe: Dirigent Dutoit weist Vorwürfe zurück">Sexuelle Übergriffe: Dirigent Dutoit weist Vorwürfe zurück</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/trotz-pannen-mariah-carey-zu-neujahr-wieder-am-times-square/" rel="bookmark" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439802872_BLD_Online-324x235.jpg" alt="" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/trotz-pannen-mariah-carey-zu-neujahr-wieder-am-times-square/" rel="bookmark" title="Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square">Trotz Pannen: Mariah Carey zu Neujahr wieder am Times Square</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/opernsaengerin-durlovski-erlebt-drama-in-mazedonischer-heimat/" rel="bookmark" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1439799070_BLD_Online-324x235.jpg" alt="" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/opernsaengerin-durlovski-erlebt-drama-in-mazedonischer-heimat/" rel="bookmark" title="Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat">Opernsängerin Durlovski erlebt Drama in mazedonischer Heimat</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/kultur-medien/" class="td-post-category">Kultur / Medien</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5a3ebc137cae7" data-td_block_id="td_uid_25_5a3ebc137cae7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5a3ebc137cae7" data-td_block_id="td_uid_25_5a3ebc137cae7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_12 td_uid_26_5a3ebc137e9d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_26_5a3ebc137e9d2" ><script>var block_td_uid_26_5a3ebc137e9d2 = new tdBlock();
block_td_uid_26_5a3ebc137e9d2.id = "td_uid_26_5a3ebc137e9d2";
block_td_uid_26_5a3ebc137e9d2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"18, -21","custom_title":"SPORT","custom_url":"https:\/\/volksblatt.at\/sport\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_26_5a3ebc137e9d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a3ebc137e9d2_rand","tdc_css_class_style":"td_uid_26_5a3ebc137e9d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5a3ebc137e9d2.td_column_number = "2";
block_td_uid_26_5a3ebc137e9d2.block_type = "td_block_12";
block_td_uid_26_5a3ebc137e9d2.post_count = "3";
block_td_uid_26_5a3ebc137e9d2.found_posts = "636";
block_td_uid_26_5a3ebc137e9d2.header_color = "";
block_td_uid_26_5a3ebc137e9d2.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a3ebc137e9d2.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_26_5a3ebc137e9d2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/sport/" class="td-pulldown-size">SPORT</a></h4></div><div id=td_uid_26_5a3ebc137e9d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/dritter-premier-league-treffer-von-arnautovic-fuer-west-ham/" rel="bookmark" title="Dritter Premier-League-Treffer von Arnautovic für West Ham"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539802052_BLD_Online-324x235.jpg" alt="" title="Dritter Premier-League-Treffer von Arnautovic für West Ham"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/dritter-premier-league-treffer-von-arnautovic-fuer-west-ham/" rel="bookmark" title="Dritter Premier-League-Treffer von Arnautovic für West Ham">Dritter Premier-League-Treffer von Arnautovic für West Ham</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/hamsik-ueberholte-maradona-als-napoli-rekordtorschuetze/" rel="bookmark" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539801490_BLD_Online-324x235.jpg" alt="" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/hamsik-ueberholte-maradona-als-napoli-rekordtorschuetze/" rel="bookmark" title="Hamsik überholte Maradona als Napoli-Rekordtorschütze">Hamsik überholte Maradona als Napoli-Rekordtorschütze</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://volksblatt.at/barcelona-gewann-clasico-bei-real-madrid-30/" rel="bookmark" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/1539800418_BLD_Online-324x235.jpg" alt="" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/barcelona-gewann-clasico-bei-real-madrid-30/" rel="bookmark" title="Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0">Barcelona gewann &#8222;Clasico&#8220; bei Real Madrid 3:0</a></h3>                
                                <div class="td-excerpt">
                                    </div>

                <div class="td-module-meta-info">
                    <a href="https://volksblatt.at/sport/" class="td-post-category">Sport</a>                                                                            </div>


                
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a3ebc137e9d2" data-td_block_id="td_uid_26_5a3ebc137e9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a3ebc137e9d2" data-td_block_id="td_uid_26_5a3ebc137e9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_uid_27_5a3ebc1381906_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_27_5a3ebc1381906" ><script>var block_td_uid_27_5a3ebc1381906 = new tdBlock();
block_td_uid_27_5a3ebc1381906.id = "td_uid_27_5a3ebc1381906";
block_td_uid_27_5a3ebc1381906.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"15, -21","custom_title":"MAGAZIN","custom_url":"https:\/\/volksblatt.at\/magazin\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_27_5a3ebc1381906_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a3ebc1381906_rand","tdc_css_class_style":"td_uid_27_5a3ebc1381906_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a3ebc1381906.td_column_number = "2";
block_td_uid_27_5a3ebc1381906.block_type = "td_block_5";
block_td_uid_27_5a3ebc1381906.post_count = "2";
block_td_uid_27_5a3ebc1381906.found_posts = "46";
block_td_uid_27_5a3ebc1381906.header_color = "";
block_td_uid_27_5a3ebc1381906.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a3ebc1381906.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_27_5a3ebc1381906);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://volksblatt.at/magazin/" class="td-pulldown-size">MAGAZIN</a></h4></div><div id=td_uid_27_5a3ebc1381906 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/was-ein-aeffchen-und-die-koenigin-von-saba-in-einer-krippe-zu-suchen-haben/" rel="bookmark" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/DSC_0449-324x235.jpg" alt="" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/was-ein-aeffchen-und-die-koenigin-von-saba-in-einer-krippe-zu-suchen-haben/" rel="bookmark" title="Was ein Äffchen und die Königin von Saba in einer Krippe zu suchen haben&#8230;">Was ein Äffchen und die Königin von Saba in einer Krippe...</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volksblatt.at/suesses-fest/" rel="bookmark" title="Süßes Fest"><img width="324" height="235" class="entry-thumb" src="https://volksblatt.at/wp-content/uploads/2017/12/9783222140105_Egger_Weihnachten_im_Glas_-324x235.jpg" alt="" title="Süßes Fest"/></a></div>                <a href="https://volksblatt.at/magazin/" class="td-post-category">Magazin</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://volksblatt.at/suesses-fest/" rel="bookmark" title="Süßes Fest">Süßes Fest</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a3ebc1381906" data-td_block_id="td_uid_27_5a3ebc1381906"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a3ebc1381906" data-td_block_id="td_uid_27_5a3ebc1381906"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_28_5a3ebc1382c36_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">FOLGE UNS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,901</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volksblatt.at"  >Gefällt mir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_30_5a3ebc13832ac_rand td_block_template_1"><div class="g g-4"><div class="g-single a-11"><script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad3.adfarm1.adition.com/js?wp_id=3894748&kid=1977194"></script>
<noscript><a class="gofollow" data-track="MTEsNCwxLDYw" href="https://ad3.adfarm1.adition.com/click?sid=3894748&ts=[timestamp]">
<img src="https://ad3.adfarm1.adition.com/banner?sid=3894748&kid=1977194&ts=[timestamp]" border="0"></a></noscript><div style="width: 100%; height: 20px; font-size: 10px; text-align: right; color: #9b9b9b;"><i>bezahlte Anzeige</i></div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://volksblatt.at/wp-content/uploads/2017/12/Regierungsprogramm-1.pdf" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1121" height="654" src="https://volksblatt.at/wp-content/uploads/2017/12/assaas.png" class="vc_single_image-img attachment-full" alt="" srcset="https://volksblatt.at/wp-content/uploads/2017/12/assaas.png 1121w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-300x175.png 300w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-768x448.png 768w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-1024x597.png 1024w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-696x406.png 696w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-1068x623.png 1068w, https://volksblatt.at/wp-content/uploads/2017/12/assaas-823x480.png 823w" sizes="(max-width: 1121px) 100vw, 1121px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- WordPress Popular Posts Plugin [W] [custom] [views] [custom] -->

<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>MEISTGELESEN</span></h4>
<div class="td_block_inner">
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/grosse-resonanz-fuer-jaennerrallye/" title="Große Resonanz für Jännerrallye" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/image1-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Johannes Keferb&ouml;ck mietet f&uuml;r die J&auml;nnerrallye einen Ford Fiesta R5 aus Italien an." srcset="https://volksblatt.at/wp-content/uploads/2017/12/image1-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/image1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/grosse-resonanz-fuer-jaennerrallye/" title="Große Resonanz für Jännerrallye" class="wpp-post-title" target="_self">Große Resonanz für Jännerrallye</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ich-moechte-keine-ikone-darstellen/" title="„Ich möchte keine Ikone darstellen“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/Marie-Luise_Stockinger_-_5-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Sie wirkt zielstrebig und zerbrechlich: Marie-Luise Stockinger" srcset="https://volksblatt.at/wp-content/uploads/2017/12/Marie-Luise_Stockinger_-_5-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/Marie-Luise_Stockinger_-_5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ich-moechte-keine-ikone-darstellen/" title="„Ich möchte keine Ikone darstellen“" class="wpp-post-title" target="_self">„Ich möchte keine Ikone darstellen“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/kultur-medien/" class="category category-16">Kultur / Medien</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/sechs-stunden-im-eiskalten-wasser-ueberlebt/" title="Sechs Stunden im eiskalten Wasser überlebt" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/foke_20171221_000627-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Auto strzte in Aist - Einsatzkrften leisteten bermenschli" srcset="https://volksblatt.at/wp-content/uploads/2017/12/foke_20171221_000627-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/foke_20171221_000627-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/sechs-stunden-im-eiskalten-wasser-ueberlebt/" title="Sechs Stunden im eiskalten Wasser überlebt" class="wpp-post-title" target="_self">Sechs Stunden im eiskalten Wasser überlebt</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/chronik/regionales/" class="category category-9">Regionales</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/ist-schenken-reines-vergnuegen/" title="Ist Schenken reines Vergnügen?" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/efgani-für-hp-2-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://volksblatt.at/wp-content/uploads/2017/12/efgani-für-hp-2-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/efgani-für-hp-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/ist-schenken-reines-vergnuegen/" title="Ist Schenken reines Vergnügen?" class="wpp-post-title" target="_self">Ist Schenken reines Vergnügen?</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/politik/innenpolitik/" class="category category-20">Innenpolitik</a></span></div>
</div></div></div>
<div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide wp-setting"> <div class="td-module-thumb"><a href="https://volksblatt.at/das-rennen-vor-der-rallye-der-kampf-ums-schwarze-gold/" title="Das Rennen vor der Rallye: Der Kampf ums „schwarze Gold“" target="_self"><img width="100" height="70" src="https://volksblatt.at/wp-content/uploads/2017/12/WAGNER_-_WAGNER4.JPG-100x70.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Die Reifen &mdash; im Bild Simon und Julian Wagner &mdash; sind bei der J&auml;nnerrallye besonders wichtig" srcset="https://volksblatt.at/wp-content/uploads/2017/12/WAGNER_-_WAGNER4.JPG-100x70.jpg 100w, https://volksblatt.at/wp-content/uploads/2017/12/WAGNER_-_WAGNER4.JPG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> <div class="item-details"><a href="https://volksblatt.at/das-rennen-vor-der-rallye-der-kampf-ums-schwarze-gold/" title="Das Rennen vor der Rallye: Der Kampf ums „schwarze Gold“" class="wpp-post-title" target="_self">Das Rennen vor der Rallye: Der Kampf ums „schwarze Gold“</a>
<div class="wpp-meta post-stats td-post-category display-inline-block"><span class="wpp-category"><a href="https://volksblatt.at/sport/" class="category category-18">Sport</a></span></div>
</div></div></div>

</div>

</aside>
		</div>
	</div>
</div></div></div></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h4 class="block-title">
<span class="td-pulldown-size">SEMPEREI</span>
</h4>
		</div>
	</div>
<div class="vc_tta-container vc_tta-o-non-responsive" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-o-shape-group vc_tta-has-pagination vc_tta-o-no-fill vc_tta-tabs-position-bottom  vc_tta-pageable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div  class="vc_tta-panel vc_active" id="1502980255757-8ea8442c-dd91" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1502980255757-8ea8442c-dd91"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Grüne Weihnacht</h3>
<p><em>Vergangen ist fast über Nacht</em><br />
<em>die stimmungsvolle, weiße Pracht.</em><br />
<em>Grad vor dem Weihnachtswunsch-Termin </em><br />
<em>das flache Land wird wieder grün.</em></p>
<p><em>Es freut sich bloß der Weihnachtsmann,</em><br />
<em>lässt in der Scheune das Gespann.</em><br />
<em>Er kann sein Rentier schonen,</em><br />
<em>nimmt für die Packerl Drohnen.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1513972888102-42969bd3-68bd" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1513972888102-42969bd3-68bd"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Die längste Nacht</h3>
<p><em>Die längste Nacht steht heute an,</em><br />
<em>zum Weihnachtsfest wird still sie dann.</em><br />
<em>Silvester mag die Nacht stets laut,</em><br />
<em>bis endlich Neujahrsmorgen graut.</em></p>
<p><em>Die Nacht zeigt sich tagtäglich neu,</em><br />
<em>serviert uns keinen Einheitsbrei.</em><br />
<em>Man weiß ja: Wer die Nacht nicht ehrt,</em><br />
<em>ist auch den schönsten Tag nicht wert.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1513781590248-29795696-b1d1" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1513781590248-29795696-b1d1"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Wie Rudolphs Nase rot wurde</h3>
<p><em>Alle Jahre wieder Nebel, Schnee und Wind…</em><br />
<em>lassen sich dort nieder, wo wir Menschen sind.</em><br />
<em>Nerven uns auf Pfaden hin zum Warenhaus</em><br />
<em>und die Nebelschwaden stör‘n selbst Santa Claus.</em></p>
<p><em>Dieser lenkt den Schlitten hin zum Glühweinstand,</em><br />
<em>wird ja doch bei Ritten Rentier-Durst riskant.</em><br />
<em>Ist geleert die Schüssel, ziehn sie das Gespann,</em><br />
<em>Rudolphs roter Rüssel führt die Herde an.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1513535406907-71cff46a-9b5c" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1513535406907-71cff46a-9b5c"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Blauer Dunst</h3>
<p><em>Für blauen Dunst seit je bekannt,</em><br />
<em>hat blau das Rauchverbot verbannt.</em><br />
<em>Denn Rauch ist doof, Nichtrauchen doofer,</em><br />
<em>erklären HC Kicklhofer.</em></p>
<p><em>Riskant ist auch auch Genuss von Schwammerln,</em><br />
<em>daher gibts weiter Räucherkammerln.</em><br />
<em>Das Christkind hat uns was beschert:</em><br />
<em>Der Weg zur Lunge wird geteert.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1513180909223-d61b17ec-ba4d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1513180909223-d61b17ec-ba4d"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Die Comeback-Schätze</h3>
<p><em>Der Skiverband wird kritisiert,</em><br />
<em>weil er bei Missbrauch lang taktiert.</em><br />
<em>Da tut es Schröcksis Seele gut,</em><br />
<em>dass sein Versehrten-Team nicht ruht.</em></p>
<p><em>Ob Hirscher, Hütter oder Veith,</em><br />
<em>sie sind nach Auszeit kampfbereit</em><br />
<em>und holen sich gleich Spitzenplätze.</em><br />
<em>Wir sind das Land der Comeback-Schätze!</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1513013398064-236f1b56-e173" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1513013398064-236f1b56-e173"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Zwickellos ins neue Jahr</h3>
<p><em>Silvester hat den Sonntag gern,</em><br />
<em>auch &#8217;s Christkind kommt am Tag des Herrn.</em><br />
<em>Als dritte Urlaubs-Untersagung</em><br />
<em>folgt Samstag die Dreikönigstagung.</em></p>
<p><em>Kein Fenstertag zur Jahreswende,</em><br />
<em>gefeiert wird am Wochenende!</em><br />
<em>Nach sechzehn zwickellosen Wochen</em><br />
<em>ist erst im Mai der Bann gebrochen.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1512581383199-9600124f-5918" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1512581383199-9600124f-5918"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Zwetschkenkrampus ist out</h3>
<p><em>Schon bald nach Grusel-Halloween</em><br />
<em>muss Kürbiskopf zum Müllplatz ziehn.</em><br />
<em>Von Kids auf Süßigkeitenjagd</em><br />
<em>Gemüse wird nicht nachgefragt.</em></p>
<p><em>Auch Apfelmus und Mandelkern</em><br />
<em>verzehren Kinder nicht mehr gern.</em><br />
<em>Ein Zwetschkenkrampus, Nuss und Feige?</em><br />
<em>Für Schoko-Tiger Fehlanzeige!</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1512488208098-be295ba3-07ba" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1512488208098-be295ba3-07ba"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>O Morgenstau</h3>
<p><em>O Morgenstau, O Morgenstau,</em><br />
<em>wie treu ist Dein Erscheinen!</em><br />
<em>Du kommst gewiss zur Sommerzeit,</em><br />
<em>erst recht in Winter, wenn es schneit.</em></p>
<p><em>O Abendstau, o Linzer Stau,</em><br />
<em>wann kommt der Brücken-Austauschbau?</em><br />
<em>Wir stehen in der Dunkelheit,</em><br />
<em>in uns wächst täglich Bitterkeit.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1512318921438-ace32c9c-1f63" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1512318921438-ace32c9c-1f63"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Frühstart</h3>
<p><em>Die Lichterkette festlich brennt.</em><br />
<em>Nein, es ist noch nicht Advent.</em><br />
<em>Zum Weihnachtseinkauf alles rennt.</em><br />
<em>Nein, es ist noch nicht Advent.</em></p>
<p><em>Beim Punsch bleibt keiner abstinent.</em><br />
<em>Nein, es ist noch nicht Advent.</em><br />
<em>Die Kekserl machen korpulent,</em><br />
<em>doch Sonntag erst beginnt Advent.</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1511725752032-ce0160f5-6eb1" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1511725752032-ce0160f5-6eb1"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Floriani-Sparen</h3>
<p><em>Das Land will sparen. Das ist gut,</em><br />
<em>es ist kein Gelddruckinstitut.</em><br />
<em>Doch wirds in Ziffern dann konkret,</em><br />
<em>nimmt keiner an das Sparpaket.</em></p>
<p><em>Es sträuben sich die Rückenborsten,</em><br />
<em>man spricht von „Kahlschlag“ statt durchforsten.</em><br />
<em>Ja, sparen wär heilsam, sparen muss sein,</em><br />
<em>doch bitteschön beim andern Verein!</em></p>

		</div>
	</div>
</div></div><div  class="vc_tta-panel" id="1511453675862-57e2ab46-1faa" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-body">
			<span class="vc_tta-panel-title">
				<a  data-vc-container=".vc_tta-container" data-vc-accordion="" data-vc-target="#1511453675862-57e2ab46-1faa"></a>
			</span>
		
	<div class="wpb_text_column wpb_content_element  Semperei" >
		<div class="wpb_wrapper">
			<h3>Kampfmaschine Pkw</h3>
<p><em>Die Autodichte wächst rasant</em><br />
<em>im Morgenstau wächst auch der Grant.</em><br />
<em>Schnell wird dann in der Blechlawine</em><br />
<em>der Pkw zur Kampfmaschine.</em></p>
<p><em>Ein jeder wünscht sich freie Fahrt</em><br />
<em>und sucht die beste Angriffsart.</em><br />
<em>So macht der Freiheits-Untersatz</em><br />
<em>die Straße oft zum Kriegsschauplatz.</em></p>

		</div>
	</div>
</div></div></div><ul class="vc_general vc_pagination vc_pagination-style-flat vc_pagination-shape-round vc_pagination-color-black"><li class="vc_pagination-item vc_active" data-vc-tab><a href="#1502980255757-8ea8442c-dd91" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1513972888102-42969bd3-68bd" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1513781590248-29795696-b1d1" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1513535406907-71cff46a-9b5c" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1513180909223-d61b17ec-ba4d" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1513013398064-236f1b56-e173" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1512581383199-9600124f-5918" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1512488208098-be295ba3-07ba" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1512318921438-ace32c9c-1f63" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1511725752032-ce0160f5-6eb1" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li><li class="vc_pagination-item" data-vc-tab><a href="#1511453675862-57e2ab46-1faa" class="vc_pagination-trigger" data-vc-tabs data-vc-container=".vc_tta"></a></li></ul></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_31_5a3ebc13a14ec_rand td_block_template_1"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div><div class="td_block_wrap td_block_weather td_uid_32_5a3ebc13a193c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5a3ebc13a193c" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WETTER</span></h4></div><div id=td_uid_32_5a3ebc13a193c class="td-weather-wrap td_block_inner td-column-3"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Linz</div>
			<div class="td-weather-condition">Überwiegend bewölkt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_32_5a3ebc13a193c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_32_5a3ebc13a193c">
				<input id="td_uid_32_5a3ebc13a193c" class="td-location-set-input" type="text" name="location" value="" >
				<label>Ihren Ort eintragen</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_32_5a3ebc13a193c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_32_5a3ebc13a193c">
					<span class="td-big-degrees">5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">So</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mo</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Di</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Do</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">-0</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --></div></div></div></div>
                </div>
                            </div> <!-- /.td-main-content-wrap -->


            
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://volksblatt.at/"><img class="td-retina-data" src="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" data-retina="https://volksblatt.at/wp-content/uploads/2017/06/logo-retina-umgekehrt-300x50.png" alt="Neues Volksblatt" title="Neues Volksblatt" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Verlag</span></h4><div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-736"><a href="https://volksblatt.at/geschaeftsfuehrung/">Unsere Geschäftsführung</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-737"><a href="https://volksblatt.at/unsere-redaktion/">Unsere Redaktion</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735"><a href="https://volksblatt.at/anzeigenabteilung/">Unsere Anzeigenabteilung</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-734"><a href="https://volksblatt.at/vertrieb/">Unser Vertrieb</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Abo</span></h4><div class="menu-abo-container"><ul id="menu-abo" class="menu"><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-743"><a href="https://volksblatt.at/testabo/">Ich will Testleser werden!</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-742"><a href="https://volksblatt.at/vorteilsabo/">Vorteilsabo</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-740"><a href="https://volksblatt.at/studentenabo/">Studentenabo</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739"><a href="https://volksblatt.at/lieferunterbrechung/">Lieferunterbrechung</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-738"><a href="https://volksblatt.at/zeitungsnachsendung/">Zeitungsnachsendung</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-impressum-container"><ul id="menu-impressum" class="td-subfooter-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://volksblatt.at/impressum/">Impressum</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="https://volksblatt.at/anzeigentarif-u-mediadaten/">Anzeigentarif- U. Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; volksblatt.at 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a3ebc13b8eaf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">// jQuery(document).ready(function($) {
// $(".td-mega-span .td_module_no_thumb .td-module-image" ).append( "<img src='https://volksblatt.at/wp-content/assets/218x150.png' />" );
// });


jQuery(document).ready(function($) {

if ($(".td-trending-now-post-1")[0]){
    // Do something if class exists
 //   $('.td-trending-now-post-0').css('animation-name', 'td_fadeOutLeft');
 //   $('.td-trending-now-post-0').css('z-index', '0');
} else {
    $(".td-trending-now-post-0").removeClass(".td_fadeOutLeft");
    $('.td-trending-now-post-0').css('animation-name', 'none');
}

});



jQuery(document).ready(function($) {
$('.wpp_def_no_src').closest('.wp-setting').addClass('without-picture');
});

jQuery(document).ready(function($) {
$('.popular-posts a.wpp-post-title').after( $("<br />")); 
});

jQuery(document).ready(function($) {
$('.imggal-copy:not(:empty)').prepend( "© " );
});</script>		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<link rel='stylesheet' id='vc_tta_style-css'  href='https://volksblatt.at/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/volksblatt.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/themes/Newspaper/js/swipe-call.js?ver=8.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://volksblatt.at/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[5,41],"today_humidity":93,"today_wind_speed":[3.6,2.2],"today_min":[5,41],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1514113200,"day_temp":[3,37],"day_name":"So","owm_day_index":2},{"timestamp":1514199600,"day_temp":[4,39],"day_name":"Mo","owm_day_index":3},{"timestamp":1514286000,"day_temp":[1,34],"day_name":"Di","owm_day_index":4},{"timestamp":1514372400,"day_temp":[2,36],"day_name":"Mi","owm_day_index":5},{"timestamp":1514458800,"day_temp":[-0,32],"day_name":"Do","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_32_5a3ebc13a193c","location":"Linz","api_location":"Linz","api_language":"de","today_icon":"broken-clouds-n","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[5,41],"today_humidity":93,"today_wind_speed":[3.6,2.2],"today_min":[5,41],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1514113200,"day_temp":[3,37],"day_name":"So","owm_day_index":2},{"timestamp":1514199600,"day_temp":[4,39],"day_name":"Mo","owm_day_index":3},{"timestamp":1514286000,"day_temp":[1,34],"day_name":"Di","owm_day_index":4},{"timestamp":1514372400,"day_temp":[2,36],"day_name":"Mi","owm_day_index":5},{"timestamp":1514458800,"day_temp":[-0,32],"day_name":"Do","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://volksblatt.at/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://volksblatt.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzten, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>